<!doctype html>
<html lang="ckb">
	<head>
		<meta charset="UTF-8">
		<title>ڕواڵەتەکانی تارمایی ــ بەشی پێنجەم</title>
		<base href="http://www.kurdistanmedia.com/">
		<meta property="og:title" content="ڕواڵەتەکانی تارمایی ــ بەشی پێنجەم" /><meta property="og:type" content="article" />
						<meta property="og:image" content="http://www.kurdistanmedia.com/wenekan/2016-09/779405-09ee26822b7f564b7145c7187c187986.jpg" />
						<meta property="og:url" content="http://www.kurdistanmedia.com/sorani/dreje/25552" />
						<meta property="og:site_name" content="KurdistanMedia" /><meta property="og:description" content="ڕواڵەتەکانی تارمایی ــ بەشی پێنجەم" />			<meta name="description" content="کوردستان میدیا، ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران">
			<meta name="keywords" content="اخبار کردستان مریوان, اخبار کردستان داعش, اخبار کردستان, اخبار کردستان عراق, اخبار كردستان شفق نيوز, اخبار كوردستان, اخبار كوردستان العراق اليوم, اخبار كردستان سوريا, اخبار كردستان العاجلة, اخبار كردستان الاقتصادية, اخبار كردستان العراق اليوم فيديو, اخبار كوردستان العراق, اخبار كردستان الان, اخبار كردستان ايران, اخبار كوردستان العامة, اخبار کردستان بزرگ, اخبار كردستان بالعربية, اخبار كردستان بالعربي, اخبار كردستان بيشمركة, اخبار بهزیستی کردستان, اخبار كردستان فيس بوك, اخبار استان کردستان بانه, اخبار مربوط به کردستان عراق, اخر اخبار برلمان كردستان, اخبار حمله داعش به کردستان عراق">
			<link href="files/kurdistanmedia.css?13" rel="stylesheet" type="text/css">
			<link rel="sitemap" type="application/xml" title="Sitemap" href="sitemap-sorani.xml" />
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="RSS" />
			<script type="text/javascript" src="http://www.kurdistanmedia.com/files/fadeslideshow.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/textsizer.js"></script>			<link rel="stylesheet" type="text/css" href="files/contentslider/wt-rotator.css?948432"/>
			<link REL="SHORTCUT ICON" HREF="http://www.kurdistanmedia.com/favicon.ico">
			<script type="text/javascript">
				$(document).ready(	
				function() {
					$(".container").wtRotator({
						width:500,
						height:300,
						thumb_width:24,
						thumb_height:24,
						button_width:24,
						button_height:24,
						button_margin:5,
						auto_start:true,
						delay:7000,
						play_once:false,
						transition:"fade",
						transition_speed:800,
					auto_center:true,
					easing:"",
					cpanel_position:"inside",
					cpanel_align:"BR",
					timer_align:"bottom",
					display_thumbs:true,
					display_dbuttons:true,
					display_playbutton:true,
					display_thumbimg:false,
           			display_side_buttons:false,
					display_numbers:true,
					display_timer:true,
					mouseover_select:true,
					mouseover_pause:true,
					cpanel_mouseover:false,
					text_mouseover:false,
					text_effect:"fade",
					text_sync:false,
					tooltip_type:"text",
					shuffle:false,
					block_size:75,
					vert_size:55,
					horz_size:50,
					block_delay:25,
					vstripe_delay:75,
					hstripe_delay:180			
					});
					}
					);
					</script>  
					<script type="text/javascript">
					var mygallery2=new fadeSlideShow({
					wrapperid: "fadeshow2", //ID of blank DIV on page to house Slideshow
					dimensions: [200, 200], //width/height of gallery in pixels. Should reflect dimensions of largest image
					imagearray: [
					["files/armi-hizb.png", "sorani/hizb", "", "پێناسەی حدک ئێران"],
					["files/shehid-qazi.png", "sorani/peshewa-qazi-muhemmed", "", "ژیاننامە"],
					["files/shehid-qasimlou.png", "sorani/dr-qasimlou", "", "ژیاننامە"],
					["files/shehid-sherefkendi.png", "sorani/dr-said-sherefkendi", "", "ژیاننامە"]
					],
					displaymode: {type:'auto', pause:10000, cycles:0, wraparound:true},
					persist: false, //remember last viewed slide and recall within same session?
					fadeduration: 500, //transition duration (milliseconds)
					descreveal: "ondemand",
					togglerid: "fadeshow2toggler"
					});
					</script>
					
					</head>
					<body>
					<div id="sereta">
					<div class="serewe">
					<div class="logo"><a href="http://www.kurdistanmedia.com/sorani"><img class="sorani-logo" src="http://www.kurdistanmedia.com/files/kurdistanmedia-logo-sorani.svg" title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" alt="کوردستان میدیا Kurdistan Media" width="260px" height="65px"></a><div class="ziman">
					<ul>
					<li><a title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" href="http://www.kurdistanmedia.com/sorani/" name="serewe">کوردی</a></li>
					<li><a title="وب سایت مرکزی حزب دمکرات کردستان ایران، فارسی" href="farsi">فارسی</a></li>
					<li><a title="Malpera Navendî a Partiya Demokrat a Kurdistana Îranê, Kurdî kurmancî" href="kurdi">Kurdî</a></li>
					</ul>
					</div></div><!-- Logo -->
					<hr class="helli-serewe" />
					<div class="logoy-mallperrekan"><ul class="mallperrekan">
					<li><a href="sorani/kurdistan"><img src="files/logo-kurdistan.png"  width="80px" height="40px"alt="ڕۆژنامەی کوردستان" /></a></li><!-- Kurdistan -->
					<li><a href="sorani/agiri"><img src="files/logo-agiri.png"  width="80px" height="40px"alt="گۆڤاری ئاگری" /></a></li><!-- Agiri -->
					<li><a href="sorani/biri-xwendkar"><img src="files/biri-xwendkar.png"  width="40px" height="80px"alt="گۆڤاری بیری خوێندکار" /></a></li><!-- Biri Xwendkari -->
					<li><a href="sorani/lawan"><img src="files/logo-lawan.png"  width="80px" height="40px"alt="گۆڤاری لاوان" /></a></li><!-- Jinan -->
					<li><a href="sorani/jinan"><img src="files/jinan.png"  width="80px" height="40px"alt="گۆڤاری ژنان" /></a></li><!-- Jinan -->
					<li><a href="sorani/tishk"><img src="files/logo-tishk.png"  width="80px" height="40px"alt="کەناڵی تەلەفزیۆنی تیشک" /></a></li><!-- Tishk TV -->
					<li><a href="sorani/nergiz"><img src="files/logo-nergiz.png"  width="80px" height="40px"alt="گۆڤاری نەرگز" /></a></li><!-- Nergiz -->
					</ul><!-- Mallperrekan -->
					</div><!-- Logoy Mallperrekan -->
					<div class="shehidan"><div id="fadeshow2"></div>
					
					</div><!-- Shehidan -->
					<div class="liste">
					<ul class="listey-serewe">
					<li 					><a href="sorani/sereta">سەرەتا</a></li>
					<li 					><a href="sorani/hewall">هەواڵ</a></li>
					<li 					><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li 					><a href="sorani/sikirter">سکرتێر</a></li>
					<li 					><a href="sorani/case/">ناوەندی هەواڵی تیشک</a></li>
					
					<li 					><a href="sorani/witar">وتار</a></li>
					<li 					><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li 					><a href="sorani/wituwej">وتووێژ</a></li>
					<li 					><a href="sorani/bellgename">بەڵگەنامە</a></li>
					</ul><!-- Listey Serewe -->
					
					</div><!-- Liste -->
					<div class="jer-liste">					<div class="rekewt-new">
					<div class=\"rekewt-m-2\"><strong>&#1633;&#1639;ی&nbsp;سێپتامبری&nbsp;&#1634;&#1632;&#1633;&#1638;ی زایینی - <span class="rekewt-sh">&#1634;&#1639;ی&nbsp;خەرمانانی&nbsp;&#1633;&#1635;&#1641;&#1637;ی
 هەتاوی<span class=\"rekewt-m-2\">&nbsp;&nbsp;</strong></span></span></div></div>
					</div><!-- Jer Liste -->
					</div><!-- Serewe -->
					<div id="wrapper">
					<section id="middle">
					
					<div id="container">
					<div id="content">
					                    
<article>
	<div class="dreje">
	<h1 class="drejeh1">ڕواڵەتەکانی تارمایی ــ بەشی پێنجەم</h1><span class="rekewt-babet">زایینی: &#1633;&#1639;-&#1632;&#1641;-&#1634;&#1632;&#1633;&#1638; -  هەتاوی: &#1633;&#1635;&#1641;&#1637;/&#1632;&#1638;/&#1634;&#1639; - &#1633;&#1641;:&#1632;&#1635; تاران</span><span class="qebare">
قه‌باره‌ی فۆنت: <a href="javascript:ts('text-dreje',1)"><img src="files/plus.png" alt="قه‌باره‌ی نووسراوه‌ گه‌وره‌ بكه‌"></a><a href="javascript:ts('text-dreje',-1)"><img src="files/minus.png" alt="قه‌باره‌ی نووسراوه‌ بچووكتر بكه‌‌"></a>
</span><hr class="nuxte" />
<div id="text-dreje">
<div class="text-dreje">
<div class="dreje-wene"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/779405-09ee26822b7f564b7145c7187c187986.jpg" alt="ڕواڵەتەکانی تارمایی ــ بەشی پێنجەم" width="500px" height="300px" /></div><strong>ڕواڵەتەکانی تارمایی ــ بەشی پێنجەم</strong><br /><br /><iframe width="500" height="300" src="https://www.youtube.com/embed/Z_My2LLZslQ" frameborder="0" allowfullscreen></iframe>
</div></div><!-- Text Dreje -->
<div class="babet-amraz">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f548e8d1eeb6b92"></script>
<!-- AddThis Button END -->
<a target="_blank" href="http://www.balatarin.com"><img src="files/banner-80x15-1.png" alt="بالاترین" /></a>
<a target="_blank" href="chap.php?id=25552"><span class="print-icon"><img src="files/print.png" title="چاپکردنی ئەم بابەتە" alt="چاپکردنی ئەم بابەتە" /></span></a>
</div></div><!-- Babet Amraz -->
</div><!-- Dreje Babet -->
</article>					<hr class="sinur" />
					<div class="xanekan">
					<div class="x-nawerast">
					<div class="hewalli-gishti">
					<div class="serderr-hewallekan"><h2>نوێترین هەواڵەکان</h2></div>
					<div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/25554"><h2>لە پێرلاشێز ڕێوڕەسمی شەهیدانی میکۆنوس بەڕێوەچوو</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-09/464641-92b78f631c2eec562e8f293958da3d17.jpg" alt="لە پێرلاشێز ڕێوڕەسمی شەهیدانی میکۆنوس بەڕێوەچوو" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/25549"><h2>ڕۆژنامەیەکی نۆروێژی ئاوڕی لە ڕەوشی کورد لە کوردستانی ئێران دایەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-09/954356-e51d0d11a8cead25e0791860671c7cb0.jpg" alt="ڕۆژنامەیەکی نۆروێژی ئاوڕی لە ڕەوشی کورد لە کوردستانی ئێران دایەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/25548"><h2>نەتەوەکانی ئێران بەشدارییان لە کۆنفڕانسی "مافی دیاریکردنی چارەنوس" لە نەتەوە یەکگرتووەکان کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-09/545895-341e65a4a5b8437856d556bad528378b.jpg" alt="نەتەوەکانی ئێران بەشدارییان لە کۆنفڕانسی \"مافی دیاریکردنی چارەنوس\" لە نەتەوە یەکگرتووەکان کرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/25547"><h2>چالاکیی تەبلیغی بە بۆنەی ٢٦ی خەرمانان بەردەوامە</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-09/404945-7607a3362ce2638899c14f361dc2c862.jpg" alt="چالاکیی تەبلیغی بە بۆنەی ٢٦ی خەرمانان بەردەوامە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/25546"><h2>نەتەوە یەكگرتووەكان، بەكارهێنانی گازی كۆلۆری لە لایەن ئەرتەشی سووریەوە ئاشكرا كرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-09/313474-1f8504edba121af33808f88bfccabce7.jpg" alt="نەتەوە یەكگرتووەكان، بەكارهێنانی گازی كۆلۆری لە لایەن ئەرتەشی سووریەوە ئاشكرا كرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/25545"><h2>دەستدرێژییەکانی ڕێژیمی ئێران بۆ سەر خاکی هەرێمی کوردستان بەردەوامە</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-09/814267-8bc8bb9fff8fa4ec2e1cb6053ab38e75.jpg" alt="دەستدرێژییەکانی ڕێژیمی ئێران بۆ سەر خاکی هەرێمی کوردستان بەردەوامە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/25539"><h2>چەواشەکارییەکانی ڕێژیم لە کوردستان بەردەوامە</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-09/882970-203d704e23ab53534058c54d7bb9f2f5.jpg" alt="چەواشەکارییەکانی ڕێژیم لە کوردستان بەردەوامە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/25534"><h2>ئاگادارییەک لە کۆمیتەی ئامادەکاری کۆنگرەی شازدەهەمی حیزبی دێموکراتی کوردستانی ئێرانەوە</h2><img src="http://www.kurdistanmedia.com/weney-mallperr/13245.jpg" alt="ئاگادارییەک لە کۆمیتەی ئامادەکاری کۆنگرەی شازدەهەمی حیزبی دێموکراتی کوردستانی ئێرانەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/25531"><h2>چالاکی تەبلیغیی ئەندامان و لایەنگرانی حیزب بەبۆنەی ٢٦ی خەرمانان بەردەوامە</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-09/396847-f10cbe1a620799dc0d4511fec481f8b4.jpg" alt="چالاکی تەبلیغیی ئەندامان و لایەنگرانی حیزب بەبۆنەی ٢٦ی خەرمانان بەردەوامە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/25529"><h2>پاسدارێکی تێرۆریست لە سووریه کوژرا</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-09/183553-1b2f1cfb681ef952fabe922ce718d616.jpg" alt="پاسدارێکی تێرۆریست لە سووریه کوژرا" class="gishti-img" /></a></div>
					</div>					</div>
					<div class="gishti-arshif"><a title="ئەرشیفی هەواڵەکانی کوردستان و جیهان لە کوردستان میدیا" href="sorani/hewall">ئەرشیف</a></div>
					</div><!-- X-ناوەڕاست -->
					
					</div><!-- خانەکان -->
					<div class="kurdistan">
					<div class="header">
					رۆژنامەی کوردستان
					</div><!-- Header -->
					<div class="jimare-kurdistan">
					<div><span class="jimare-k"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/423537-cf39670e986016a6d77b9d1f049b253f.jpg" alt="رۆژنامەی کوردستان ژ. ٦٨٤" width="120px" height="171px" /></span>
					<span class="kurte-k"><strong>لەم ژمارەیەدا:<br /></strong><br />ــ ئۆلیڤێرتوویستەکانی ئێران، منداڵانێک بەبێ ڕەنگ و بۆنی منداڵی<br />ــ لوڕەکان لە سەرکوتەوە هەتا سووکایەتی<br />ــ خولیای ژیان له وڵاتی پڕ له تراژدیا<br />ــ لە ڕۆژئاواوە بۆ ڕۆژهەڵات؛ گەلۆ دیسا کورد دەکرێتە قوربانی؟</span>
					<div class="niwetrin">
					<a href="http://www.kurdistanmedia.com/wenekan/2016-09/962768-12c06d1b8ba3ea12b04f8a627c1070c4.pdf">رۆژنامەی کوردستان ژ. ٦٨٤ بخوێنەوە <span class="pdf"></span></a>
					</div>
					</div>					</div><!-- Jimare Kurdistan -->
					<div class="babetekan-kurdistan"><ul>
					<li><a href="sorani/dreje/25377"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/188681-411cd1c35f55efbdbd8655cf515a239c.jpg" alt="دەقی وتەكانی مستەفا هیجری، سكرتێری گشتیی حیزبی دێموكراتی كوردستانی ئێران لە سێمیناری كۆنگرەی نەتەوەكانی ئێرانی فیدراڵ" width="100px" height="75px" /></span>
					<span class="drejeh1">دەقی وتەكانی مستەفا هیجری، سكرتێری گشتیی حیزبی دێموكراتی كوردستانی ئێران لە سێمیناری كۆنگرەی نەتەوەكانی ئێرانی فیدراڵ</span></a>
					<div class="kurte-ku">ئەو گەلانەی كە سەركوت كراون، بۆ ئەوەی كە بتوانن ژیانێكی نوێ لە سێبەری دێموكراسیدا درێژە پێ بدەن، دوو ڕێگایان لە پێشدایە: یەكێك لەو دوو ڕێگایە ئەوەیە كە حكوومەتێكی دێموكراتیك بە ڕەچاوكردنی تەواوی مافە مرۆییەكان و یەكسانی بۆ هەموان دابمەزرێت، لە وەها حاڵەتێكدایە كە نەتەوەكان دەتوانن لە چوارچێوەی سنوورەكانی وڵاتێكدا پێكەوە بژین.</div>
					</li><li><a href="sorani/dreje/25372"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/139615-6da23e5ce6a1b8a7e4e010e8c7fbc4c2.jpg" alt="حەسەن شەرەفی: ئه‌و خه‌باته‌ خه‌باتی هه‌مووانه‌ و ده‌بێ هه‌موومان تێیدا به‌شدار بین" width="100px" height="75px" /></span>
					<span class="drejeh1">حەسەن شەرەفی: ئه‌و خه‌باته‌ خه‌باتی هه‌مووانه‌ و ده‌بێ هه‌موومان تێیدا به‌شدار بین</span></a>
					<div class="kurte-ku">ئه‌وه‌ی به‌ڕێز قه‌ره‌یلان گووتوویه‌، من دڵنیام وه‌كوو شتێكی سیاسی و واقێعی نیه‌، به‌ڵكوو له‌ شوێنێكه‌وه‌ سه‌رچاوه‌ ده‌گرێ كه‌ به‌رژه‌وه‌ندیی حیزبی ئه‌و، یان خودی ئه‌و ده‌پارێزێ. ئه‌و ده‌ڵێ ئه‌گه‌ر دژی كۆماری ئیسلامی خه‌بات بكرێ، له‌ به‌رژه‌وه‌ندیی توركیه‌دایه‌. ئه‌وه‌ چ واتایه‌كی هه‌یه‌؟ واتە كۆماری ئیسلامی و توركیه‌ له‌به‌رانبه‌ر یه‌كدان، و خه‌بات دژی هه‌ركامیان بكرێ، به‌قازانچی ئه‌وی دیكه‌ ته‌واو ده‌بێ. ئه‌وه‌ به‌گشتی ڕاست نیه،‌ چوونكه‌ ئێران و توركیه‌ به‌و تووندییه‌ش له‌به‌رانبه‌ر یه‌كدا نین كه‌ ئه‌و واتایه‌ بدات.</div>
					</li><li><a href="sorani/dreje/25371"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/882909-7c175d5d18a3eb30b6ebba421329307a.jpg" alt="لە ڕۆژئاواوە بۆ ڕۆژهەڵات؛ گەلۆ دیسا کورد دەکرێتە قوربانی؟" width="100px" height="75px" /></span>
					<span class="drejeh1">لە ڕۆژئاواوە بۆ ڕۆژهەڵات؛ گەلۆ دیسا کورد دەکرێتە قوربانی؟</span></a>
					<div class="kurte-ku">لەو ڕۆژانەی دوایی‌دا کە حکوومەتی تورکیە بە بیانووی شەڕ لە گەڵ داعشدا چووە نێو خاکی وڵاتی بە نێو سووریە، سوپاکەی تەنیا بۆ ئەو جێگایانە هێرش دەکەن کە شەڕڤانانی کورد بە دوای ئەوەی کە لە دەستی داعش ڕزگاریان کردووە، تێیدا سەقامگیر بوونە.</div>
					</li><li><a href="sorani/dreje/25370"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/551352-77ad590ac69f6735d60e7e456389c2c6.jpg" alt="لوڕەکان لە سەرکوتەوە هەتا سووکایەتی" width="100px" height="75px" /></span>
					<span class="drejeh1">لوڕەکان لە سەرکوتەوە هەتا سووکایەتی</span></a>
					<div class="kurte-ku">ناوچە لوڕنشینەکانی ئێران، سەرەڕای ئەو سامان و کانگای نەوتە سرووشتییە چڕ و پڕانەی کە هەیەتی، لە دواکەوتووترین و هەژارترین ناوچەکانی ئێرانە. لە دواکەوتوویی ئابووریدا هێشتنەوە، سیاسەتێکە کە دابین کردنی بژیوی ڕۆژانەی کردۆتە پێویستی و پەرۆشیی سەرەکیی  لۆڕەکان.</div>
					</li><li><a href="sorani/dreje/25369"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/502427-ce65ddb5d077cb8c2e22fd935cd86927.jpg" alt="چیمان بەسەر هاتووە..." width="100px" height="75px" /></span>
					<span class="drejeh1">چیمان بەسەر هاتووە...</span></a>
					<div class="kurte-ku">بەداخەوە ئێمەی زاگرۆسی، بە هۆی نەبوونی پێناسەیەکی ڕوون لە شوناسی گشتیمان، بە درێژایی هەزاران ساڵ خەبات، تووشی دوورکەوتنەوە و لێکدابڕانی سەرهەڵدان و خەبات بووین، و هەنووکەش لەو دۆخەداین، لەحاڵێکدا کە هەمووکات دوژمنی هاوبەش، بەرژەوەندیی هاوبەش، مێژووی هاوبەش و کولتووری هاوبەشمان بووە، بەڵام بە کۆمەڵێک هۆکاری جۆراوجۆر نەمانتوانیوە بنەمای کۆمەڵایەتی- سیاسی- شوناسی ـی هاوبەش بۆخۆمان پێناسە بکەین، و لە یەکگرتووییەکی گشتگیر لە بەرەوڕووبوونەوەی دوژمن، بێبەش بووین.</div>
					</li><li><a href="sorani/dreje/25368"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/896499-0e7b04f44a6cf25cee224b7b136a6cb6.jpg" alt="هه‌وڵێك بۆ چاره‌سه‌ری ئه‌سپی مردوو" width="100px" height="75px" /></span>
					<span class="drejeh1">هه‌وڵێك بۆ چاره‌سه‌ری ئه‌سپی مردوو</span></a>
					<div class="kurte-ku">به‌ سه‌رنجدان به‌وه‌ی كه‌ چاره‌سه‌ری قه‌یرانی ئابووریی ڕێژیم له‌ گرێوی ده‌ستهه‌ڵگرتن له‌ سه‌ركوتی نێوخۆیی و هه‌وسارپچڕاویی ناوچه‌ییدایه‌، شانسی تێپه‌ڕبوونی ڕێژیم له‌ قه‌یرانی ئابووریی زاڵ به‌سه‌ر ئه‌و وڵاته‌دا نزیك به‌ سفره‌.</div>
					</li><li><a href="sorani/dreje/25367"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/760790-6a72065b61edb25f6f052636772adfb6.jpg" alt="خولیای ژیان له‌ وڵاتی پڕ له‌ تراژدیا" width="100px" height="75px" /></span>
					<span class="drejeh1">خولیای ژیان له‌ وڵاتی پڕ له‌ تراژدیا</span></a>
					<div class="kurte-ku">له‌ وڵاتی ئێرانی ئه‌مڕۆشدا، ڕێژه‌ی ئه‌م بێبه‌شبوونه‌ له‌ پێداویستیی سه‌ره‌تایی بۆ ژیانێكی سه‌رده‌مییانه‌ و مرۆیی، تا ئاستی هێڵی سوور به‌رز بووه‌ته‌وه‌ و ستانداردی ته‌ناهیی ژیان و خۆشبژیوی له‌ ئاستێكی زۆر نزمدایه‌.</div>
					</li><li><a href="sorani/dreje/25366"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/779753-23d9ca180158d21ffc36023fbc6f1288.jpg" alt="ئۆلیڤێرتوویستەکانی ئێران، منداڵانێک بەبێ ڕەنگ و بۆنی منداڵی" width="100px" height="75px" /></span>
					<span class="drejeh1">ئۆلیڤێرتوویستەکانی ئێران، منداڵانێک بەبێ ڕەنگ و بۆنی منداڵی</span></a>
					<div class="kurte-ku">منداڵانی سەرشەقام، دەستەواژەیەکی تایبەتە بۆ پێناسەکردنی ئەو منداڵانەی کە شەوانە لە سەر شەقامەکاندا دەمێننەوە، تاکوو بتوانن پارووە نانێک بۆ خۆیان و بنەماڵەکەیان وەدەست بێنن، کە زۆربەیان بە نەخوێندەواری دەمێننەوە.</div>
					</li><li><a href="sorani/dreje/25365"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/465597-3c622c027750e3c4a939e03c776d4853.jpg" alt="پرەنسیپە جێگرتووەکان لە بەرنامە و ئەزمونی حیزبی دێموکراتی کوردستانی ئێراندا" width="100px" height="75px" /></span>
					<span class="drejeh1">پرەنسیپە جێگرتووەکان لە بەرنامە و ئەزمونی حیزبی دێموکراتی کوردستانی ئێراندا</span></a>
					<div class="kurte-ku">ئەوانەی سەرێ بەشێک لەو پرینسیپانەبوون کە بە ڕوونی لە خوێندنەوەی خەباتی حیزبی دێموکراتی کوردستانی ئێراندا دەردەکەون، و دەشکرێ مایەی گفتوگۆ و شی کردنەوە و هەڵوێستەکردنی زیاتر بن لەسەریان.</div>
					</li><li><a href="sorani/dreje/25152"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/674030-91abda35a018dc944246e51d623371ea.jpg" alt="ڕەحیم ڕەشیدی: سیاسەتی کۆمارییەکان لە ئێستادا، درێژەی سیاسەتەکانی سەرۆک بووشە کە پتر پشتی بە دەستێوەردان بەستبوو" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕەحیم ڕەشیدی: سیاسەتی کۆمارییەکان لە ئێستادا، درێژەی سیاسەتەکانی سەرۆک بووشە کە پتر پشتی بە دەستێوەردان بەستبوو</span></a>
					<div class="kurte-ku">هەر وەکوو باسم کرد، هەر کام لە هیلاری و ترەمپ بێنەسەرکار و جێگەی سەرۆک ئۆباما بگرنەوە، ئەوە لە سیاسەتی دەرەوەدا و لەبەرانبەر ئێراندا، لەم بەرێوەبەرایەتییەی ئێستا باشتر دەجوڵێنەوە و هەوڵ دەدەن ڕۆڵ و پێگەی ئێران لە ناوچەدا لاواز بکەن.</div>
					</li><li><a href="sorani/dreje/25151"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/309094-2a64af9f1d5bb930a4e4d40614a01387.jpg" alt="حەشدیش هەڕەشە دەکا؛ بۆ وامان لێ‌ هاتووە؟" width="100px" height="75px" /></span>
					<span class="drejeh1">حەشدیش هەڕەشە دەکا؛ بۆ وامان لێ‌ هاتووە؟</span></a>
					<div class="kurte-ku">هەر ئەو ناکۆکییانە بوونەتە هۆی ئەوەی، دوژمنانمان پڕۆپاگەندەی نەرێنی لەسەر دەسەڵاتی کوردی بکەن، و لە بواری ئابووری و تێکنۆلۆژی و چەکداری و... هتددا، کورد لاوازتر بکەن و بۆ کاریگەری دانان یان پاشگەز کردنی حکوومەتی هەرێم لە بڕیار، یان دەسکەوتەکانی، گوشاری بۆ دێنن.</div>
					</li><li><a href="sorani/dreje/25150"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/64139-5fa942765ffa18fd5d5367b652a20b4e.jpg" alt="ئاسمیلاسیۆنیش لە کورتی دەدات" width="100px" height="75px" /></span>
					<span class="drejeh1">ئاسمیلاسیۆنیش لە کورتی دەدات</span></a>
					<div class="kurte-ku">کرماشان ناسراو بە گەورەترین شاری کوردستان، پتر لە ٩٧%ی پێکهاتەکەی، کوردە.</div>
					</li><li><a href="sorani/dreje/25149"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/467067-72752bead6c82b9b84be34974c96778c.jpg" alt="٢٨ی گه‌لاوێژ فه‌رمانێك بۆ خه‌ساری كۆمه‌ڵایه‌تیی درێژخایه‌ن" width="100px" height="75px" /></span>
					<span class="drejeh1">٢٨ی گه‌لاوێژ فه‌رمانێك بۆ خه‌ساری كۆمه‌ڵایه‌تیی درێژخایه‌ن</span></a>
					<div class="kurte-ku">بۆیه‌ ده‌كرێ بگوترێ كوشتوبڕی هه‌ر نه‌ته‌وه‌یه‌ك، و به‌ده‌ستی هه‌ر ده‌سه‌ڵاتدارێك و به‌ هه‌ر بیانوویه‌ك بێ، پێش له‌ هه‌موو شتێك به‌ ئامانجی دانانی تۆوی خه‌مۆكی و بێ‌هیوایی له‌ ناخی تاكه‌كانی ئه‌و كۆمه‌ڵگا و نه‌وه‌كانی داهاتووی ئه‌و نه‌ته‌وانه‌دایه‌.</div>
					</li><li><a href="sorani/dreje/25148"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/46738-44bd9bf35fdac7f25b110a6156187c1c.jpg" alt="ئابووریی ئێران بۆچی گەشە ناکات؟" width="100px" height="75px" /></span>
					<span class="drejeh1">ئابووریی ئێران بۆچی گەشە ناکات؟</span></a>
					<div class="kurte-ku">١. دانی ئازادیی کردار بە کەرتی تایبەت. لە هەموو وڵاتانی پێشکەوتوودا کەرتی تایبەت خاوەنی ئازادیی تەواوی کردارن، و پێویستیان بەوە نییە کە بیر لە مافی خاوەنداریەتی بکەنەوە.</div>
					</li>					</ul>
					<div class="arshif-div"><a href="sorani/babetekani-kurdistan">ئەرشیف</a></div>
					</div><!-- بابەتەکانی کوردستان -->
					</div><!-- رۆژنامەی کوردستان -->
					<!-- Content -->
					
					</div><!-- #content-->
					</div><!-- #container-->
					
					<aside id="sideLeft">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>شرۆڤە</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/25345"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/247805-a1abad3cea0e3bb3f7df27de8a91348e.jpg" alt="بەکردەیی کردنی ئیرادەی شۆڕشگێڕانە" width="170px" height="110px" />
					بەکردەیی کردنی ئیرادەی شۆڕشگێڕانە</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/taybet">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					<!-- کۆنگرەی ١٦ -->
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>ڕاوبۆچوون، کۆنگرەی ١٦</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/25534"><img src="http://www.kurdistanmedia.com/weney-mallperr/13245.jpg" alt="ئاگادارییەک لە کۆمیتەی ئامادەکاری کۆنگرەی شازدەهەمی حیزبی دێموکراتی کوردستانی ئێرانەوە" width="170px" height="110px" />
					ئاگادارییەک لە کۆمیتەی ئامادەکاری کۆنگرەی شازدەهەمی حیزبی دێموکراتی کوردستانی ئێرانەوە</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/kongirey-16">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>نوێترینەکان</h1></div></div>
					<div class="s-babetek">
					<a href="sorani/dreje/25554">لە پێرلاشێز ڕێوڕەسمی شەهیدانی میکۆنوس بەڕێوەچوو</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/25552">ڕواڵەتەکانی تارمایی ــ بەشی پێنجەم</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/25549">ڕۆژنامەیەکی نۆروێژی ئاوڕی لە ڕەوشی کورد لە کوردستانی ئێران دایەوە</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/25548">نەتەوەکانی ئێران بەشدارییان لە کۆنفڕانسی "مافی دیاریکردنی چارەنوس" لە نەتەوە یەکگرتووەکان کرد</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/25547">چالاکیی تەبلیغی بە بۆنەی ٢٦ی خەرمانان بەردەوامە</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/25546">نەتەوە یەكگرتووەكان، بەكارهێنانی گازی كۆلۆری لە لایەن ئەرتەشی سووریەوە ئاشكرا كرد</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/niwetrinekan">ئەرشیف</a></div></div><!-- نوێترینەکان -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ناوەندی لێکۆڵینەوەی ستراتیژیک</h1></div></div>
					<div class="nawendi">
					<a href="sorani/nawendi-stratijik"><img src="files/nawendi-stratijik.png" alt="ناوەندی لێکۆڵینەوەی ستراتیژیک" /></a>
					<div class="email">
					<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="e6859594a696828d8fc8899481">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
					</div>
					</div>
					</div><!-- ناوەندی لێکۆڵینەوەی ستراتیژیک -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بڵاوکراوەی دەفتەری سیاسی</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/25086"><img src="http://www.kurdistanmedia.com/weney-mallperr/1237.jpg" alt="دەفتەری سیاسیی حیزبی دێموکرات سەبارەت بە بارودۆخی کوردستانی ڕۆژئاوا ڕاگەیەندرواێکی بڵاو کردەوە" width="80px" height="60px" />
					دەفتەری سیاسیی حیزبی دێموکرات سەبارەت بە بارودۆخی کوردستانی ڕۆژئاوا ڕاگەیەندرواێکی بڵاو کردەوە</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/billawkirawey-defteri-siyasi">ئەرشیف</a></div></div><!-- بڵاوکراوەی دەفتەری سیاسی -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ڤیدیۆ</h1></div></div>
					<div class="video"><a href="sorani/dreje/25117/video"><img src="http://i1.ytimg.com/vi/cwE8Fzd6boA/default.jpg" alt="قوتابخانەی ئازادی/ گەلاوێژی ٩٥" /></a>
					<div class="videotxt"><span class="vtxt">قوتابخانەی ئازادی/ گەلاوێژی ٩٥</span></div>
					</div>					<div class="arshif-bichuk"><a href="sorani/video">ئەرشیف</a></div></div><!-- ڤیدیۆ -->		
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>گەڕان</h1></div></div>
					<script>
					(function() {
					var cx = '007627891890141550161:8qz9cxggyx8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
					</script>
					<gcse:search></gcse:search>
					</div><!-- گەڕان -->		
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بەڵگەنامەکان</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/4043/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات" width="80px" height="60px" />
					به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/4044/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م" width="80px" height="60px" />
					راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م</a>
					</div>					</div><!-- بەڵگەنامەکان -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>هاوخەمی</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/25442"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/861902-1279559e087897db7c5b657822de322b.jpg" alt="ئەندامێکی حیزبی دێموکرات لە وڵاتی ئۆتریش کۆچی دوایی کرد" width="80px" height="60px" />
					ئەندامێکی حیزبی دێموکرات لە وڵاتی ئۆتریش کۆچی دوایی کرد</a>
					</div>			
					
					<div class="arshif-bichuk"><a href="sorani/hawxemi">ئەرشیف</a></div></div><!-- هاوخەمی -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتار</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/25534"><img src="http://www.kurdistanmedia.com/weney-mallperr/13245.jpg" alt="ئاگادارییەک لە کۆمیتەی ئامادەکاری کۆنگرەی شازدەهەمی حیزبی دێموکراتی کوردستانی ئێرانەوە" width="80px" height="60px" />
					ئاگادارییەک لە کۆمیتەی ئامادەکاری کۆنگرەی شازدەهەمی حیزبی دێموکراتی کوردستانی ئێرانەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/25230"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/501239-3890f689f2b19e2ca72ccf8217cdfc80.jpg" alt="پێگەی ستراتیژیی پاکستان" width="80px" height="60px" />
					پێگەی ستراتیژیی پاکستان</a>
					</div><div class="babetek2"><a href="sorani/dreje/25177"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/901086-42e95a57f2a4b3cb6bceb3d497d34739.jpg" alt="ڕاسان و پێویستیی داڕشتنی ستراتیژیی ڕاگەیاندنی نەتەوەیی" width="80px" height="60px" />
					ڕاسان و پێویستیی داڕشتنی ستراتیژیی ڕاگەیاندنی نەتەوەیی</a>
					</div><div class="babetek2"><a href="sorani/dreje/25095"><img src="http://www.kurdistanmedia.com/weney-mallperr/13000.jpg" alt="حیزبی دێموکرات و لێک‌گرێدراویی کورد" width="80px" height="60px" />
					حیزبی دێموکرات و لێک‌گرێدراویی کورد</a>
					</div><div class="babetek2"><a href="sorani/dreje/25046"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/931031-7312a336f009e408322b86b2e80cb2c3.jpg" alt="ئێران چی لە هەرێمی کوردستان دەوێت؟" width="80px" height="60px" />
					ئێران چی لە هەرێمی کوردستان دەوێت؟</a>
					</div><div class="babetek2"><a href="sorani/dreje/25036"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/386037-6c0c0fa862cf14eb3ce9eca0ec2c0b02.jpg" alt="فەلسەفەی خۆشەویستی" width="80px" height="60px" />
					فەلسەفەی خۆشەویستی</a>
					</div><div class="babetek2"><a href="sorani/dreje/25019"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/156321-98852d082ca66cc88c00b8ebcc200295.JPG" alt="ڕابوونه‌وه‌ی حیزبی دێموکراتی کوردستانی ئێران ڕه‌وا و پاساوهه‌ڵگره‌" width="80px" height="60px" />
					ڕابوونه‌وه‌ی حیزبی دێموکراتی کوردستانی ئێران ڕه‌وا و پاساوهه‌ڵگره‌</a>
					</div><div class="babetek2"><a href="sorani/dreje/25005"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/251070-039dd89bd62e489ff8e5c4225803bd54.jpg" alt="ئەزموونی تیرۆری دەوڵەتیی ئێران لە ڕۆژهەڵاتی نێوەڕاست" width="80px" height="60px" />
					ئەزموونی تیرۆری دەوڵەتیی ئێران لە ڕۆژهەڵاتی نێوەڕاست</a>
					</div>			
					
					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>فەرهەنگ و وێژە</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/25514"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/942541-db948e1ebf465171ca3caa453b0587b9.JPG" alt="شەشەمین فێستیڤاڵی \" دەف نەوای ڕەحمەت \" لە شاری سنە بەڕێوەچوو" />
					شەشەمین فێستیڤاڵی " دەف نەوای ڕەحمەت " لە شاری سنە بەڕێوەچوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/25512"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/388944-dda0fc1cb35b954e1ffc19ec740d4615.jpg" alt="گرووپی موسیقیی ژیوار و ڕووناک لە تاران کۆنسێرت بەڕێوە دەبەن" />
					گرووپی موسیقیی ژیوار و ڕووناک لە تاران کۆنسێرت بەڕێوە دەبەن</a>
					</div><div class="babetek2"><a href="sorani/dreje/25502"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/815564-a8508cca62d45a500f9f284792ae7005.jpg" alt="سەرکەوتنی وەرزشوانانی کورد لە ئاستی جیهان و ئێران" />
					سەرکەوتنی وەرزشوانانی کورد لە ئاستی جیهان و ئێران</a>
					</div>					</div><!-- Xane -->
					<div class="telegram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://telegram.me/PDKImedia"><img src="files/kurdistanmedia-on-telegram.png" alt="کوردستان میدیا لە تێلێگرام" title="کوردستان میدیا لە تێلێگرام" width="180px" height="88px"></a>
					</div><!-- END Telegram Box -->
					<div class="instagram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://www.instagram.com/pdkimedia"><img src="files/kurdistanmedia-on-instagram.png" alt="کوردستان میدیا لە ئینستاگرام" title="کوردستان میدیا لە ئینستاگرام" width="180px" height="88px"></a>
					</div><!-- END Instagram Box -->
					<div class="facebook-box">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PDKImedia&amp;width=185&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:185px; height:300px;" allowTransparency="true"></iframe>
					</div><!-- بۆکسی فەیسبووک -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.sikirter.org/"><img src="files/sikrter-Sidebar.png" alt="سایتی سکرتێری گشتیی حیزبی دیمۆکراتی کوردستانی ئێران" /></a>
					</div><!-- ماڵپەڕی سکرتێر -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://pdki.org"><img src="files/pdki-banner.jpg" alt="نوێنەرایەتی حیزب لە دەرەوەی وڵات" /></a>
					</div><!-- PDKI.ORG -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.tishktv.tv/"><img src="files/tishk-banner.jpg" alt="کەناڵی تەلەفزیۆنی تیشک" /></a>
					</div><!-- TishkTV -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.rdkiran.com/"><img src="files/rdki.jpg" alt="کەمپینی زیندانیانی سیاسی" /></a>
					</div><!-- Rdki -->
					
					
					</aside><!-- #sideLeft -->
					
					<aside id="sideRight">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>سکرتێری گشتی</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/25459"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/637995-9140965897775689f77c44b02b1e8e6d.jpg" alt="پەیامی سكرتێری گشتیی حیزبی دێموکرات بە بۆنەی جێژنی قوربان" width="170px" height="110px" />
					پەیامی سكرتێری گشتیی حیزبی دێموکرات بە بۆنەی جێژنی قوربان</a>
					</div>					</div><!-- Xane -->
					
					
					<!-- Custom Case Section -->
					
							
					<!-- END Custom Case Section -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتووێژ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/24964"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/263059-d5ec56a3da9116c92654380634f7d295.jpg" alt="ژیلا موستەئجێر: ژنان وەکوو نیوەی کۆمەڵگا لەم قۆناغە چارەنووس‌سازەی ڕۆژهەڵاتدا بڕیاریان داوە  بەو پەڕی هەست بە بەرپرسیارەتی بەشداری لە خەبات بکەن" width="80px" height="60px" />
					ژیلا موستەئجێر: ژنان وەکوو نیوەی کۆمەڵگا لەم قۆناغە چارەنووس‌سازەی ڕۆژهەڵاتدا بڕیاریان داوە  بەو پەڕی هەست بە بەرپرسیارەتی بەشداری لە خەبات بکەن</a>
					</div><div class="babetek2"><a href="sorani/dreje/24945"><img src="http://www.kurdistanmedia.com/weney-mallperr/12637.jpg" alt="مەسعوود ڕۆستەمی: چیتر سیاسەت لە ئێران و ڕۆژهەڵات دوو گوتاری نابێت، بەڵکوو دەبێتە سێ گوتار کە حیزبی دێموکرات نوێنەرایەتی یەکێک لەو گوتارانە دەکات و بەشی فەرامۆشکراوی کۆمەڵگا، خۆی لەو گوتارەدا پێناسە دەکات" width="80px" height="60px" />
					مەسعوود ڕۆستەمی: چیتر سیاسەت لە ئێران و ڕۆژهەڵات دوو گوتاری نابێت، بەڵکوو دەبێتە سێ گوتار کە حیزبی دێموکرات نوێنەرایەتی یەکێک لەو گوتارانە دەکات و بەشی فەرامۆشکراوی کۆمەڵگا، خۆی لەو گوتارەدا پێناسە دەکات</a>
					</div>					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>تەشکیلاتی دەرەوەی وڵات</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/25533"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/667968-53417d9e17e9fd67ef512bbc09e02d8f.jpg" alt="شاندی پەیوەندییەكانی حیزب لە وڵاتی دانمارك سەردانی ئەندام پارلمانێکی دانماركیان كرد" width="80px" height="60px" />
					شاندی پەیوەندییەكانی حیزب لە وڵاتی دانمارك سەردانی ئەندام پارلمانێکی دانماركیان كرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/25532"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/610663-9e680684a6cc1c91105c628858386b83.jpg" alt="شاندێکی پەیوەندییەكانی حیزب سەردانی پارلمانی دانمارکیان کرد" width="80px" height="60px" />
					شاندێکی پەیوەندییەكانی حیزب سەردانی پارلمانی دانمارکیان کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/25331"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/585344-a6c34b2f004147437be7d45f7b2ffb64.jpg" alt="بووک و زاوایەک بە یارمەتی ماڵیی خۆیان پشتیوانیان لە ڕاسانی نوێی رۆژهەلاتی کوردستانیان کرد" width="80px" height="60px" />
					بووک و زاوایەک بە یارمەتی ماڵیی خۆیان پشتیوانیان لە ڕاسانی نوێی رۆژهەلاتی کوردستانیان کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/25315"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/109053-d5e10a8a4191ee5d60e1330f3b9d5cca.JPG" alt="نوێنەری حیزبی دێموکرات لەگەڵ پارلمانتارێکی سوئێد دیداری کرد" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لەگەڵ پارلمانتارێکی سوئێد دیداری کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/25263"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/276115-ec45f5190bf05c60fdb99231d3c52b09.jpg" alt="هەیئەتێکی حیزبی دێموکرات لە ٧٠هەمین ساڵیادی دامەزرانی پارتی دێموکراتی کوردستان‌دا بەشداری کرد" width="80px" height="60px" />
					هەیئەتێکی حیزبی دێموکرات لە ٧٠هەمین ساڵیادی دامەزرانی پارتی دێموکراتی کوردستان‌دا بەشداری کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/25262"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/185577-7f3d8ec7d7f29d44eb98f164f2928e91.jpg" alt="جێژنی ٢٥ی گەلاوێژ لە ڕۆژئاوای کانادا بەڕێوە چوو" width="80px" height="60px" />
					جێژنی ٢٥ی گەلاوێژ لە ڕۆژئاوای کانادا بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/25253"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/537534-93736da8ee663b941d98d10b42f77c16.jpg" alt="نوێنەری حیزبی دێموکرات لە ئامریکا لەگەڵ تینک‌تانکەکان کۆ دەبێتەوە" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لە ئامریکا لەگەڵ تینک‌تانکەکان کۆ دەبێتەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/25217"><img src="http://www.kurdistanmedia.com/weney-mallperr/7880.jpg" alt="نوێنەری حیزبی دێموکرات سەردانی ده‌فته‌ری په‌یوه‌ندییه‌ نێونه‌ته‌وه‌ییه‌کانی پارتی سوسیال دێموکراتی ئاڵمانی کرد" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات سەردانی ده‌فته‌ری په‌یوه‌ندییه‌ نێونه‌ته‌وه‌ییه‌کانی پارتی سوسیال دێموکراتی ئاڵمانی کرد</a>
					</div>					
					<div class="arshif-bichuk"><a href="sorani/teshkilati-derewey-willat">ئەرشیف</a></div></div><!-- تەشکیلاتی دەرەوەی وڵات -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>مافی مرۆڤ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/25548"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/545895-341e65a4a5b8437856d556bad528378b.jpg" alt="نەتەوەکانی ئێران بەشدارییان لە کۆنفڕانسی \"مافی دیاریکردنی چارەنوس\" لە نەتەوە یەکگرتووەکان کرد" width="80px" height="60px" />
					نەتەوەکانی ئێران بەشدارییان لە کۆنفڕانسی "مافی دیاریکردنی چارەنوس" لە نەتەوە یەکگرتووەکان کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/25499"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/60236-d61f873de5b80e7d0a41f84e6550e448.jpg" alt="چالاکێکی سیاسیی لە مەهابادەوە بۆ میاندواو دوور خرایەوە" width="80px" height="60px" />
					چالاکێکی سیاسیی لە مەهابادەوە بۆ میاندواو دوور خرایەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/25498"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/548244-817e9c41fe4ef55f7e14516bde6e1554.jpg" alt="كۆمیسێری مافی مرۆڤی نەتەوە یەكگرتووەكان ڕەخنەی لە ڕێژیمی ئێران گرت" width="80px" height="60px" />
					كۆمیسێری مافی مرۆڤی نەتەوە یەكگرتووەكان ڕەخنەی لە ڕێژیمی ئێران گرت</a>
					</div><div class="babetek2"><a href="sorani/dreje/25482"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/563598-1c620c5c7a1ae116577dfcd58bbaa844.jpg" alt="دوو زیندانیی سیاسیی کورد ئیزنی مەرەخەسیان پێ درا" width="80px" height="60px" />
					دوو زیندانیی سیاسیی کورد ئیزنی مەرەخەسیان پێ درا</a>
					</div><div class="babetek2"><a href="sorani/dreje/25479"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/988085-97de4f1c8b68ad688af647403105da35.jpg" alt="زیندانییەک لە زیندانی\"قزل حصار\" کۆتایی بەژیانی خۆی هێنا" width="80px" height="60px" />
					زیندانییەک لە زیندانی"قزل حصار" کۆتایی بەژیانی خۆی هێنا</a>
					</div><div class="babetek2"><a href="sorani/dreje/25469"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/933666-2fc133ac291a6f6231fe56248269ef12.jpg" alt="دادگای سنە حوکمی زیندانی بۆ لاوێک بڕییەوە" width="80px" height="60px" />
					دادگای سنە حوکمی زیندانی بۆ لاوێک بڕییەوە</a>
					</div>					</div><!-- Xane -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="https://www.facebook.com/PDKImedia"><img src="files/facebook-logo.png" alt="فەیسبووک" /></a>
					</div><!-- Facebook -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Kurdistanmedia2012"><img src="files/youtube-logo.png" alt="یوتیوب" /></a>
					</div><!-- YouTube -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.lawan.org"><img src="files/lawan-logo-sidebar.png" alt="لاوان" /></a>
					</div><!-- لاوان -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.yjdki.org/"><img src="files/Jinan-Sidebar.png" alt="ژنان" /></a>
					</div><!-- ژنان -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.khwendkaran.com"><img src="files/Xwendkaran-Sidebar.png" alt="خوێندکاران" /></a>
					</div><!-- خوێندکاران -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.iran-federal.org/"><img src="files/kongire-sidebar.png" alt="کۆنگرەی فیدراڵی ئێران" /></a>
					</div><!-- کۆنگرەی ئێرانی فیدراڵ -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://agirimedia.org/"><img src="files/agiri-sidebar.png" alt="ئاگری" /></a>
					</div><!-- ئاگری -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.nergizimindalan.org"><img src="files/nergiz-sidebar.png" alt="نێرگز" /></a>
					</div><!-- ئاگری -->
					</aside><!-- #sideRight -->
					
					</section><!-- #middle-->
					
					<footer id="footer">
					<div class="jerpe">
					<span class="up"><a href="http://www.kurdistanmedia.com/sorani/dreje/25552#top"><img src="files/serewe.png" title="بۆ سەرەوەی ماڵپەڕ" alt="بۆ سەرەوەی ماڵپەڕ" /></a></span>
					<ul class="bester-jerpe">
					<li><a href="sorani">سەرەتا</a></li>
					<li><a href="sorani/hewall">هەواڵ</a></li>
					<li><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li><a href="sorani/sikirter">سکرتێر</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.rdkiran.com">رادیۆ</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.tishktv.tv/news.php">تەلەفزیۆن</a></li>
					<li><a href="sorani/witar">وتار</a></li>
					<li><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li><a href="sorani/wituwej">وتووێژ</a></li>
					<li><a href="sorani/bellgename">بەڵگەنامە</a></li>
					<li><span class="peywendi"><a href="sorani/dreje/69/deq">پێوەندی</a></span></li>
					<li><a href="http://www.kurdistanmedia.com/rss.xml"><img src="files/rss.png" alt="RSS ی بەشی کوردی کوردستان میدیا" /></a></li>
					</ul>
					<div class="maf">هەموو مافەکانی ماڵپەڕ و ناوەڕۆکی پارێزراوە بۆ کوردستان میدیا &copy; &#1634;&#1632;&#1633;&#1638;</div>
					</div><!-- Jerpe -->
					</footer><!-- #footer -->
					
					</div><!-- #wrapper -->
					</div><!-- Nawerook -->
					</div><!-- Sereta -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-270135-69', 'auto');
  ga('send', 'pageview');

</script>					</body>
					</html>					