<!doctype html>
<html lang="ckb">
	<head>
		<meta charset="UTF-8">
		<title>ئەفغانستان سەبارەت بە پشتگیریی نیزامیی ئێران لە تاڵەبان ناڕەزایی دەربڕی</title>
		<base href="http://www.kurdistanmedia.com/">
		<meta property="og:title" content="ئەفغانستان سەبارەت بە پشتگیریی نیزامیی ئێران لە تاڵەبان ناڕەزایی دەربڕی" /><meta property="og:type" content="article" />
						<meta property="og:image" content="http://www.kurdistanmedia.com/wenekan/2016-11/686351-848b90b64c6f7f40c2054b74818a4057.jpg" />
						<meta property="og:url" content="http://www.kurdistanmedia.com/sorani/dreje/26432" />
						<meta property="og:site_name" content="KurdistanMedia" /><meta property="og:description" content="کوردستان میدیا: بەرپرسانی ئەمنیەتیی ئەفغانستان بۆ یەکەمینجار، بە فەرمی ڕێژیمی تێرۆریستیی ئێرانیان بە پشتیوانی کردنی نیزامی لە گرووپی تاڵەبان و هاوکاریی چڕوپڕ لەگەڵ ئەو ڕێکخراوە تاوانبار کرد." />			<meta name="description" content="کوردستان میدیا، ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران">
			<meta name="keywords" content="اخر اخبار نفط كردستان, اخبار پیام نور کردستان, اخبار نوروز کردستان, اخبار دانشگاه پیام نور کردستان, اخبار كردستان وداعش, اخبار العراق واقليم كردستان, اخبار جدید داعش و کردستان عراق, اخبار ورزشی کردستان, اخبار ورزشي كردستان, آخرین اخبار کردستان و داعش, اخر اخبار كردستان وداعش, اخبار هریم کردستان, اخبار هنری کردستان, اخبار هوای کردستان, اخبار فرهنگی هنری کردستان, اخبار آب و هوای کردستان, اخبار شبکه ی کردستان, اخبار كردستان 2014, اخبار 24 كردستان, اخبار اقليم كردستان 2014, اخبار كردستان العراق 2014, اخبار كردستان العراق 2013, اخرین اخبار استخدامی کردستان 93">
			<link href="files/kurdistanmedia.css?13" rel="stylesheet" type="text/css">
			<link rel="sitemap" type="application/xml" title="Sitemap" href="sitemap-sorani.xml" />
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="RSS" />
			<script type="text/javascript" src="http://www.kurdistanmedia.com/files/fadeslideshow.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/textsizer.js"></script>			<link rel="stylesheet" type="text/css" href="files/contentslider/wt-rotator.css?948432"/>
			<link REL="SHORTCUT ICON" HREF="http://www.kurdistanmedia.com/favicon.ico">
			<script type="text/javascript">
				$(document).ready(	
				function() {
					$(".container").wtRotator({
						width:500,
						height:300,
						thumb_width:24,
						thumb_height:24,
						button_width:24,
						button_height:24,
						button_margin:5,
						auto_start:true,
						delay:7000,
						play_once:false,
						transition:"fade",
						transition_speed:800,
					auto_center:true,
					easing:"",
					cpanel_position:"inside",
					cpanel_align:"BR",
					timer_align:"bottom",
					display_thumbs:true,
					display_dbuttons:true,
					display_playbutton:true,
					display_thumbimg:false,
           			display_side_buttons:false,
					display_numbers:true,
					display_timer:true,
					mouseover_select:true,
					mouseover_pause:true,
					cpanel_mouseover:false,
					text_mouseover:false,
					text_effect:"fade",
					text_sync:false,
					tooltip_type:"text",
					shuffle:false,
					block_size:75,
					vert_size:55,
					horz_size:50,
					block_delay:25,
					vstripe_delay:75,
					hstripe_delay:180			
					});
					}
					);
					</script>  
					<script type="text/javascript">
					var mygallery2=new fadeSlideShow({
					wrapperid: "fadeshow2", //ID of blank DIV on page to house Slideshow
					dimensions: [200, 200], //width/height of gallery in pixels. Should reflect dimensions of largest image
					imagearray: [
					["files/armi-hizb.png", "sorani/hizb", "", "پێناسەی حدک ئێران"],
					["files/shehid-qazi.png", "sorani/peshewa-qazi-muhemmed", "", "ژیاننامە"],
					["files/shehid-qasimlou.png", "sorani/dr-qasimlou", "", "ژیاننامە"],
					["files/shehid-sherefkendi.png", "sorani/dr-said-sherefkendi", "", "ژیاننامە"]
					],
					displaymode: {type:'auto', pause:10000, cycles:0, wraparound:true},
					persist: false, //remember last viewed slide and recall within same session?
					fadeduration: 500, //transition duration (milliseconds)
					descreveal: "ondemand",
					togglerid: "fadeshow2toggler"
					});
					</script>
					
					</head>
					<body>
					<div id="sereta">
					<div class="serewe">
					<div class="logo"><a href="http://www.kurdistanmedia.com/sorani"><img class="sorani-logo" src="http://www.kurdistanmedia.com/files/kurdistanmedia-logo-sorani.svg" title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" alt="کوردستان میدیا Kurdistan Media" width="260px" height="65px"></a><div class="ziman">
					<ul>
					<li><a title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" href="http://www.kurdistanmedia.com/sorani/" name="serewe">کوردی</a></li>
					<li><a title="وب سایت مرکزی حزب دمکرات کردستان ایران، فارسی" href="farsi">فارسی</a></li>
					<li><a title="Malpera Navendî a Partiya Demokrat a Kurdistana Îranê, Kurdî kurmancî" href="kurdi">Kurdî</a></li>
					</ul>
					</div></div><!-- Logo -->
					<hr class="helli-serewe" />
					<div class="logoy-mallperrekan"><ul class="mallperrekan">
					<li><a href="sorani/kurdistan"><img src="files/logo-kurdistan.png"  width="80px" height="40px"alt="ڕۆژنامەی کوردستان" /></a></li><!-- Kurdistan -->
					<li><a href="sorani/agiri"><img src="files/logo-agiri.png"  width="80px" height="40px"alt="گۆڤاری ئاگری" /></a></li><!-- Agiri -->
					<li><a href="sorani/biri-xwendkar"><img src="files/biri-xwendkar.png"  width="40px" height="80px"alt="گۆڤاری بیری خوێندکار" /></a></li><!-- Biri Xwendkari -->
					<li><a href="sorani/lawan"><img src="files/logo-lawan.png"  width="80px" height="40px"alt="گۆڤاری لاوان" /></a></li><!-- Jinan -->
					<li><a href="sorani/jinan"><img src="files/jinan.png"  width="80px" height="40px"alt="گۆڤاری ژنان" /></a></li><!-- Jinan -->
					<li><a href="sorani/tishk"><img src="files/logo-tishk.png"  width="80px" height="40px"alt="کەناڵی تەلەفزیۆنی تیشک" /></a></li><!-- Tishk TV -->
					<li><a href="sorani/nergiz"><img src="files/logo-nergiz.png"  width="80px" height="40px"alt="گۆڤاری نەرگز" /></a></li><!-- Nergiz -->
					</ul><!-- Mallperrekan -->
					</div><!-- Logoy Mallperrekan -->
					<div class="shehidan"><div id="fadeshow2"></div>
					
					</div><!-- Shehidan -->
					<div class="liste">
					<ul class="listey-serewe">
					<li 					><a href="sorani/sereta">سەرەتا</a></li>
					<li 					><a href="sorani/hewall">هەواڵ</a></li>
					<li 					><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li 					><a href="sorani/sikirter">سکرتێر</a></li>
					<li 					><a href="sorani/case/">ناوەندی هەواڵی تیشک</a></li>
					
					<li 					><a href="sorani/witar">وتار</a></li>
					<li 					><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li 					><a href="sorani/wituwej">وتووێژ</a></li>
					<li 					><a href="sorani/bellgename">بەڵگەنامە</a></li>
					</ul><!-- Listey Serewe -->
					
					</div><!-- Liste -->
					<div class="jer-liste">					<div class="rekewt-new">
					<div class=\"rekewt-m-2\"><strong>&#1634;&#1634;ی&nbsp;نوامبری&nbsp;&#1634;&#1632;&#1633;&#1638;ی زایینی - <span class="rekewt-sh">&#1632;&#1634;ی&nbsp;سەرماوەزی&nbsp;&#1633;&#1635;&#1641;&#1637;ی
 هەتاوی<span class=\"rekewt-m-2\">&nbsp;&nbsp;</strong></span></span></div></div>
					</div><!-- Jer Liste -->
					</div><!-- Serewe -->
					<div id="wrapper">
					<section id="middle">
					
					<div id="container">
					<div id="content">
					                    
<article>
	<div class="dreje">
	<h1 class="drejeh1">ئەفغانستان سەبارەت بە پشتگیریی نیزامیی ئێران لە تاڵەبان ناڕەزایی دەربڕی</h1><span class="rekewt-babet">زایینی: &#1634;&#1632;-&#1633;&#1633;-&#1634;&#1632;&#1633;&#1638; -  هەتاوی: &#1633;&#1635;&#1641;&#1637;/&#1632;&#1640;/&#1635;&#1632; - &#1633;&#1641;:&#1635;&#1634; تاران</span><span class="qebare">
قه‌باره‌ی فۆنت: <a href="javascript:ts('text-dreje',1)"><img src="files/plus.png" alt="قه‌باره‌ی نووسراوه‌ گه‌وره‌ بكه‌"></a><a href="javascript:ts('text-dreje',-1)"><img src="files/minus.png" alt="قه‌باره‌ی نووسراوه‌ بچووكتر بكه‌‌"></a>
</span><hr class="nuxte" />
<div id="text-dreje">
<div class="text-dreje">
<div class="dreje-wene"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/686351-848b90b64c6f7f40c2054b74818a4057.jpg" alt="ئەفغانستان سەبارەت بە پشتگیریی نیزامیی ئێران لە تاڵەبان ناڕەزایی دەربڕی" width="500px" height="300px" /></div><strong>کوردستان میدیا: <font color="#003366">بەرپرسانی ئەمنیەتیی ئەفغانستان بۆ یەکەمینجار، بە فەرمی ڕێژیمی تێرۆریستیی ئێرانیان بە پشتیوانی کردنی نیزامی لە گرووپی تاڵەبان و هاوکاریی چڕوپڕ لەگەڵ ئەو ڕێکخراوە تاوانبار کرد.</font><br /></strong><br />پشتگیریی نیزامیی و ماڵیی ڕێژیمی ئێران لە تاڵەبان، تۆمەتێکی نوێ نییە. ئەوەی نوێیە، دژکردەوە و هەڵوێستی ئاشکرای دەوڵەتی ئەفغانستانە بەرانبەر ئەو سیاسەتە.<br /><br />بە گوێرەی ڕاپۆرتی دۆیچێ‌وێلێ، بەرپرسانی دەوڵەتی ئەفغانستان دەڵێن کە؛ تاران نەک هەر پشتگیریی ئەم گرووپە دەکات، بەڵکوو بازنەی یارمەتییەکانیشی بەرفراوانتر کردووە.<br /><br />بەگوێرەی ئەم ڕاپۆرتەی "ئاسێف نەنگ"، والیی ویلایەتی "فەراهـ"ی ئەفغانستانیش ڕۆژی ١٩ی خەزەڵوەر لە دیمانەیەکدا لەگەڵ تەلەڤزیۆنی کابۆل گوتی؛ "ئێران لە کەمپگەلێک لە نێو خاکی خۆیدا، ڕاهێنان بە هێزەکانی تاڵەبان دەکات.<br /><br />وەحید موژدە کە سەردەمێک مەئمووری وەزارەتی دەرەوەی دەوڵەتی تاڵەبان بووە، بە دۆیچێ‌وێلێ دەڵێت: "هەرچەند لە هەموو ئەم ساڵانەدا بابەتی یارمەتی نیزامیی ئێران بە تاڵەبان خراوەتە بەر باس، بەڵام دەوڵەتی ئەفغانستان هەرگیز ناڕەزایەتیی جیدیی دەرنەبڕیوە. بەتایبەت بە بەراورد کردن بەو دژکردەوانەی بەرانبەر پاکستان لە کۆڕ و کۆمەڵە نێونەتەوەییەکاندا نیشانی داوە و ئەم وڵاتەی بە فەرمی مەحکووم کردووە. <br /><br />بەڵام ئێستا پێدەچێت دەوڵەتی ئەفغانستان لەو پێوەندییەدا جێددی بووبێتەوە".<br /><br />واڵ‌ستریت‌جۆرناڵ لە مانگی ژۆئەنی ساڵی ڕابردوودا، لە ڕاپۆرتێکدا لە زاری "عەبدوڵڵا" یەکێک لە فەرماندەرانی نیزامیی تاڵەبان نووسیبووی کە؛ "ئێران هەرچەشنە پشتگیرییەکمان دەکات و هەرچیمان بووێت، بۆمانی دابین دەکات". ئەم بەرپرسەی تاڵەبان بە واڵ‌ستریت‌جۆرناڵی گوتبوو کە مانگانە ٥٨٠ دۆلار مووچە لە ڕێژیمی ئێران وەردەگرێت.
</div></div><!-- Text Dreje -->
<div class="babet-amraz">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f548e8d1eeb6b92"></script>
<!-- AddThis Button END -->
<a target="_blank" href="http://www.balatarin.com"><img src="files/banner-80x15-1.png" alt="بالاترین" /></a>
<a target="_blank" href="chap.php?id=26432"><span class="print-icon"><img src="files/print.png" title="چاپکردنی ئەم بابەتە" alt="چاپکردنی ئەم بابەتە" /></span></a>
</div></div><!-- Babet Amraz -->
</div><!-- Dreje Babet -->
</article>					<hr class="sinur" />
					<div class="xanekan">
					<div class="x-nawerast">
					<div class="hewalli-gishti">
					<div class="serderr-hewallekan"><h2>نوێترین هەواڵەکان</h2></div>
					<div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26465"><h2>ئەندامی مەجلیسی ڕێژیم له شارەکانی شنۆ و نەغەدە هێرشی کردە سەر حیزبی دێموکرات</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-11/47099-86abd51b4d5ab5624db8ee09c6fc7cfc.jpg" alt="ئەندامی مەجلیسی ڕێژیم له شارەکانی شنۆ و نەغەدە هێرشی کردە سەر حیزبی دێموکرات" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26463"><h2>ئامریکا ئاوی قورس لە ئێران ناکڕێت</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-11/440496-90b34aab2b1f34dd4681dd29d0f24ff0.jpg" alt="ئامریکا ئاوی قورس لە ئێران ناکڕێت" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26457"><h2>کوردێک  بۆ پۆستی جێگری سەرۆکی کۆمیتەی ناتۆ هەڵبژێردرا</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-11/582716-2f23f2e583f4e0bb8516b1713f49b29a.JPG" alt="کوردێک  بۆ پۆستی جێگری سەرۆکی کۆمیتەی ناتۆ هەڵبژێردرا" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26448"><h2>بەشداری هەیئەتێکی حیزبی دێموکراتی کوردستانی ئێران لە ڕێوڕەسمی ڕۆژی شەهیدانی یەکیەتیی نیشتمانی کوردستان‌دا</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-11/854622-524ed77698193d523be724c230c92612.jpg" alt="بەشداری هەیئەتێکی حیزبی دێموکراتی کوردستانی ئێران لە ڕێوڕەسمی ڕۆژی شەهیدانی یەکیەتیی نیشتمانی کوردستان‌دا" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26438"><h2>ڕێکخراوی هاوکاریی ئیسلامی داوای دەرکردنی ڕێژیمی ئێران لەو ڕیکخراوەی  کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-11/985025-3977ec07806061294e42c4c2d50fdfe4.jpg" alt="ڕێکخراوی هاوکاریی ئیسلامی داوای دەرکردنی ڕێژیمی ئێران لەو ڕیکخراوەی  کرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26435"><h2>ئەندامێکی دێرینی حیزبی دێموکرات کۆچی دوایی کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-11/177400-1a6231a725953269d3270fd1e841bc48.jpg" alt="ئەندامێکی دێرینی حیزبی دێموکرات کۆچی دوایی کرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26433"><h2>کابینەی ترامپ و شینگێڕیی خامنەیی</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-11/772585-217804dc03f664588571b574c11501f0.jpg" alt="کابینەی ترامپ و شینگێڕیی خامنەیی" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26432"><h2>ئەفغانستان سەبارەت بە پشتگیریی نیزامیی ئێران لە تاڵەبان ناڕەزایی دەربڕی</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-11/686351-848b90b64c6f7f40c2054b74818a4057.jpg" alt="ئەفغانستان سەبارەت بە پشتگیریی نیزامیی ئێران لە تاڵەبان ناڕەزایی دەربڕی" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26413"><h2>سێ هەزار ئەندامی سپای تێرۆریستی پاسداران لە سووریه کوژراون</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-11/397371-c8fb7a238153866d8d3dba2533a7cd46.jpg" alt="سێ هەزار ئەندامی سپای تێرۆریستی پاسداران لە سووریه کوژراون" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26412"><h2>عادڵ ئەلجوبەیر: تێرۆریزم لەگەڵ خومەینی دەستی پێکرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-11/112473-ebb94cd6fc73e170165bc95cd4a2ebc4.jpg" alt="عادڵ ئەلجوبەیر: تێرۆریزم لەگەڵ خومەینی دەستی پێکرد" class="gishti-img" /></a></div>
					</div>					</div>
					<div class="gishti-arshif"><a title="ئەرشیفی هەواڵەکانی کوردستان و جیهان لە کوردستان میدیا" href="sorani/hewall">ئەرشیف</a></div>
					</div><!-- X-ناوەڕاست -->
					
					</div><!-- خانەکان -->
					<div class="kurdistan">
					<div class="header">
					رۆژنامەی کوردستان
					</div><!-- Header -->
					<div class="jimare-kurdistan">
					<div><span class="jimare-k"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/815193-53efc46c90f8602fef13e71c8ebf860c.jpg" alt="رۆژنامەی کوردستان ژ. ٦٨٩" width="120px" height="171px" /></span>
					<span class="kurte-k"><strong>لەم ژمارەیەدا:<br /></strong><br />ــ سەربەخۆیی هەرێمی کوردستان و حیزبەکانی کوردستانی ڕۆژهەڵات<br />ــ ئایا ترامپ دەتوانێ پاشەكشە لە ڕێككەوتننامەكەی ئێران بكات؟<br />ــ هەموو ڕێگاکان دەچنەوە سەر تەلەڤیزیۆن<br />ــ جووڵەی ژیان و ڕەنگ مۆركی تایبەتیی جلوبەرگی ژنانی كرماشانە</span>
					<div class="niwetrin">
					<a href="http://www.kurdistanmedia.com/wenekan/2016-11/170183-217b8f70e6e336bbc1a066fe800800d0.pdf">رۆژنامەی کوردستان ژ. ٦٨٩ بخوێنەوە <span class="pdf"></span></a>
					</div>
					</div>					</div><!-- Jimare Kurdistan -->
					<div class="babetekan-kurdistan"><ul>
					<li><a href="sorani/dreje/26447"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/190946-08db569b9272a0e08b1e31cec2a6415b.jpg" alt="ئامارە درکاوەکانی ئابووریی ئێران ناڕاستن" width="100px" height="75px" /></span>
					<span class="drejeh1">ئامارە درکاوەکانی ئابووریی ئێران ناڕاستن</span></a>
					<div class="kurte-ku">لە سەرەتای ئەم ڕاپۆرتەدا هاتووە: لەم ماوەیەدا ناوەبەناوە قسەی جوان و ڕەنگاڵە لە زاری بەرپرسانەوە بڵاو بووەتەوە کە گۆیا بارودۆخی ئابووری و ژیانی خەڵک زۆر باشە و هیچ کەس هیچ کێشەیەکی نییە و تەنیا چەند پرسێکی بچووک هەبوو کە بە گۆڕینی ٣ وەزیر و نۆژەنکردنەوەی کابینە ئەو کێشانەش کۆتاییان پێهات.</div>
					</li><li><a href="sorani/dreje/26446"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/weney-mallperr/11824.jpg" alt="محەممەد نەزیف قادری: پەیامی حیزبی دێموکراتی کوردستانی ئێران دەبێتە بنەمای ژیانێکی بەختەوەرانە بۆ گەلی کورد و هەموو دانیشتوانی کوردستان" width="100px" height="75px" /></span>
					<span class="drejeh1">محەممەد نەزیف قادری: پەیامی حیزبی دێموکراتی کوردستانی ئێران دەبێتە بنەمای ژیانێکی بەختەوەرانە بۆ گەلی کورد و هەموو دانیشتوانی کوردستان</span></a>
					<div class="kurte-ku">ئەگەر لایەنی سیاسی و مێژوویی شاری کرماشان و دەڤەری ئەو پارێزگایە و پێکهاتەکانی بە شێوەیەکی کارناسانە شرۆڤە بکەین و سەیری ئەم شارە لە سەردەمی بزووتنەوەی مەشرووتییەت و قۆناغی خۆماڵی کردنی نەوت و ئاڵوگۆڕە سیاسییەکانی دوایی بکەین، ئەو ڕاستییەمان بۆ دەردەکەوێ کە کرماشان یەکێک لە ناوەندە گرینگە سیاسی-ئابوورییەکان بووە و لە یەکلاکردنەوەی پرسە سیاسییەکان و ململانێ هزرییەکاندا ڕۆڵی یەکلاکەرەوەی هەبووە، بیرمەندان و ئازادیخوازانی ئەم شارە لە ڕیزی ڕێکخراوە سیاسییەکاندا ڕۆڵی مێژووییان گێڕاوە، لە سەردەمی شۆڕشی پڕشکۆی گەلانی ئێرانیشدا چەخماخەی ئاگری شۆڕش دژی ڕێژیمی دیکتاتۆری پاشایەتی حەمەڕەزاشای پەهلەوی، شان بە شانی شارەکانی دیکە لە ئێران لێدرا، و ڕۆڵەکانی ئەم شارە بە دانی دروشمی "مەرگ بۆ شا" ڕژانە شەقامەکانی شار و دواتر تەواوی ناوچەکانی ئەو دەڤەرەی گرتەوە</div>
					</li><li><a href="sorani/dreje/26445"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/150743-e410466941eed8bcd032bedc3e3942d0.jpg" alt="ئایا ترامپ دەتوانێ پاشەكشە لە ڕێككەوتننامەكەی ئێران بكات؟" width="100px" height="75px" /></span>
					<span class="drejeh1">ئایا ترامپ دەتوانێ پاشەكشە لە ڕێككەوتننامەكەی ئێران بكات؟</span></a>
					<div class="kurte-ku">سەركۆماری هەڵبژێردراو، دۆناڵد ترامپ بەردەوام بانگەوازی بۆ "بەرنامەی گشتگیری كردەوەی هاوبەش" (JCPOA) كردووە و ڕێككەوتنی ناوكیی ئێرانی بە "خراپترین ڕێككەوتنی وتووێژلەسەركراو" و "كارەسات" ناو بردووە.</div>
					</li><li><a href="sorani/dreje/26444"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/303819-bcdf0862245bc28456bcbd140d3ab001.jpg" alt="سەربەخۆیی هەرێمی کوردستان و حیزبەکانی کوردستانی ڕۆژهەڵات" width="100px" height="75px" /></span>
					<span class="drejeh1">سەربەخۆیی هەرێمی کوردستان و حیزبەکانی کوردستانی ڕۆژهەڵات</span></a>
					<div class="kurte-ku">جیا لەوەیکە نەتەوەی کورد هەمیشە بۆ ئازادی و مافی خۆی شەڕی کردووە و دژی داگیرکەران وەستاوەتەوە، بەڵام زور جاریش هەلی زێڕینی بۆ ئازادی و دامەزراندنی دەوڵەتێکی کوردی لە میژوودا لەدەست داوە.</div>
					</li><li><a href="sorani/dreje/26443"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/835074-204fb9b5ad77015974ed1d7531facf75.jpg" alt="هەموو ڕێگاکان دەچنەوە سەر تەلەڤیزیۆن" width="100px" height="75px" /></span>
					<span class="drejeh1">هەموو ڕێگاکان دەچنەوە سەر تەلەڤیزیۆن</span></a>
					<div class="kurte-ku">هەر لەم سۆنگەیەوه‌ قسەی فەیله‌سوفی ڕاگەیاندن، مەک لۆهان کۆکەرەوەی چییەتی تەلەڤیزیۆن وەک گرینگترین ڕاگەیه‌نی ئەم سەردەمە خۆی مانیفێستی خۆی پیشان ده‌دا کە: "ڕاگەیەن هەر هەمان پەیامە". واتە پەیام لە پەیامهێنەر جوێ ناکرێنەوە.</div>
					</li><li><a href="sorani/dreje/26442"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/402744-50c9a2554e76e3e2ba92d6aa5b69a2d6.jpg" alt="خوێندنەوەى ڕاسان لە هەڕەشەکانى سپاى پاسداران بۆ سەر حکوومەتى هەرێمى کوردستان" width="100px" height="75px" /></span>
					<span class="drejeh1">خوێندنەوەى ڕاسان لە هەڕەشەکانى سپاى پاسداران بۆ سەر حکوومەتى هەرێمى کوردستان</span></a>
					<div class="kurte-ku">بەڵام ناچار بوونیان بە پەنا بردنە بەر هەڕەشە و گوڕەشە، ڕاستیى مه‌زنیی و شوێندانەر بوونى ڕاسان دووپات دەکاتەوە، ئەویش لە زمانى دوژمنەوە. کە واتە گرنگیى پشتیوانیى کورد بەگشتى بۆ ڕاسان جارێکى دیكه‌ بۆ هەمووان دەردەکەوێت، چوونکە دوژمن بە هەموو شێوەیەک دژایەتی دەکات و کوردیش دەبێ بە هەموو شێوەیەک پشتیوانیى لێ بکات.</div>
					</li><li><a href="sorani/dreje/26441"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/685880-f096904f984e0def050608a548848be3.jpg" alt="جووڵەی ژیان و ڕەنگ مۆركی تایبەتیی جلوبەرگی ژنانی كرماشانە" width="100px" height="75px" /></span>
					<span class="drejeh1">جووڵەی ژیان و ڕەنگ مۆركی تایبەتیی جلوبەرگی ژنانی كرماشانە</span></a>
					<div class="kurte-ku">ئەگەر فەرهەنگ ئاوێنەی نەتەوە بێت، بێگومان پاش زمان، یەكەم هێما كە دەربڕی ناسنامەی نەتەوەیی بێت، ئەوا جلوبەرگ و پۆشاكە كە دەوری سەرەكی دەگێڕێت و بە یەكێك لە توخم و پێكهاتە سەرەكییەكانی ناسنامە و شوناسی هەر نەتەوەیەكی ڕەسەن دێتە ئەژمار.</div>
					</li><li><a href="sorani/dreje/26440"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/623701-3f6e2b36e8f2dc80c1dabe1378262650.jpg" alt="ڕاسانی ڕۆژهەڵات" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕاسانی ڕۆژهەڵات</span></a>
					<div class="kurte-ku">بەرژەوەندیی کوردستانی ڕۆژهەڵات قەت لە "بێدەنگی"دا نەبووە، بەرژەوەندیی بەشەکانی دیکەی کوردستانیش گەر سەردەمانێک بە هەڵە وا لێکدرابێتەوە، ئێستا لە بێدەنگیی ڕۆژهەڵاتی نیشتماندا نیە. رۆڵەی چاونەترس و لەخۆبردووی وڵاتیش ئامادەن بۆ وەسەرپێ خستنەوەی شۆڕش.</div>
					</li><li><a href="sorani/dreje/26247"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/7873-5f1ca1664b18e882c041faaaaafa6237.jpg" alt="بەسیجی قوتابی و مافی منداڵان لە ئێراندا" width="100px" height="75px" /></span>
					<span class="drejeh1">بەسیجی قوتابی و مافی منداڵان لە ئێراندا</span></a>
					<div class="kurte-ku">لەڕۆژی ٨ی خەزەڵوەری ١٣٥٨ هەتاوی، لە کردەوەیەکی خۆکوژیدا کە ڕێژیمی ئێران وەکوو "روحیەی جهادی" پەرەی پێ‌دەدا، منداڵێکی تەمەن ١٣ ساڵان دەست دەداتە کردەی خۆکوژی و گێڕانەوەی مردنی ئەو منداڵە کە وەک کەرەستەی مین هەڵگرتنەوەی سوپای پاسداران کەڵکی لێ وەرگیرا، لەنێو وانەکانی قوتابخانە بۆ پەرەپێدانی فەرهەنگی خۆکوژی و توندوتیژی جێی کرایەوە.</div>
					</li><li><a href="sorani/dreje/26246"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/790608-0a77ecad5cc08a7fc5b63945d94cad27.jpg" alt="شەهیدێک لە پێناوی گەڕاندنەوەی یەکجاریی خاکی کوردستاندا" width="100px" height="75px" /></span>
					<span class="drejeh1">شەهیدێک لە پێناوی گەڕاندنەوەی یەکجاریی خاکی کوردستاندا</span></a>
					<div class="kurte-ku">ئەو ساڵەی تێیداین، حیزبی دێموکراتی کوردستانی ئێران ساڵێکی دژوار بەڕێ دەکات. لەوانەیه‌ بپرسن کام ساڵی ئەو حیزبە بە دژواری تێپەڕ نەبووە، بێگومان ڕاستە ئەوەش بۆ هەست کردن بە بەرپرسیارەتی لە بەرانبەر ئەو ئەرکەی لەسەر شانی ئەو حیزبە دانراوە دەگەڕێتەوە. کاتێک خۆت لە بەرانبەر گەل و نیشتماندا بە بەرپرسیار بزانی، بێگومان دانی زۆر قوربانی و فیداکاریی پێویستە، کە مێژووی حیزب پڕە لەو قوربانیدانە.</div>
					</li><li><a href="sorani/dreje/26245"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/103111-71e37cf5a3813b7304fad15589420acd.jpg" alt="ڕوو بە دەلاقەی خۆ بینینەوە!" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕوو بە دەلاقەی خۆ بینینەوە!</span></a>
					<div class="kurte-ku">دیارە دەبێت لە سەر چینی خوێندکار، تێگەیشتوو، زانستگەیی، ڕۆشنبیر و ئەوەی کە خۆی لە بیاڤی خوێندن و نووسیندا دەبینێتەوە و شارەزای خاڵە لاوازەکانی فەرهەنگی-نەتەوەییه زیاتر کار بکرێت و پرۆژەی خۆبینیەوەی تاک و کۆمەڵگای کوردی بخریتە بەر باس.</div>
					</li><li><a href="sorani/dreje/26244"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/40993-0f14bd4e9ab00233dfa70f97d5c35173.jpg" alt="دۆمینۆی \"ئیختلاسەکان\" لە ئێران" width="100px" height="75px" /></span>
					<span class="drejeh1">دۆمینۆی "ئیختلاسەکان" لە ئێران</span></a>
					<div class="kurte-ku">هۆکار و ڕیشەی سەرهەڵدانی ئەم دۆخەش لەڕاستیدا بوونی ئابووریی داخراوی حکومەتی لە ئێران و لەهەمانکاتیشدا شۆڕبوونەوەی گەندەڵی لە نێو دام و دەزگا حکومەتییەکانە؛ بەتایبەت ئەو ناوەند و دەزگایانەی کە یان جێبەجێکاری یاساکانن یان چاودێر بەسەر یاساکان و بەڕێوەچوونیانن، بۆ وێنە: شۆراکان و شارەدارییەکان، کەرتی نیـمچە حکومەتی، بانکەکان، نوێنەرانی مەجلیس، هێزی دادوەری، حەوزەی عیلمیە و وەزارەتەکانی دەوڵەت.</div>
					</li><li><a href="sorani/dreje/26243"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/499052-e029de1f01a78675074d75cfbae8be9b.jpg" alt="ئارەش ساڵح: ئەگەرچی ترامپ کۆماریخوازە، بەڵام بە نیسبەت سیاسەتی دەرەوەی، زۆرتر لە سەرۆک ئۆباما دەچێ" width="100px" height="75px" /></span>
					<span class="drejeh1">ئارەش ساڵح: ئەگەرچی ترامپ کۆماریخوازە، بەڵام بە نیسبەت سیاسەتی دەرەوەی، زۆرتر لە سەرۆک ئۆباما دەچێ</span></a>
					<div class="kurte-ku">ترامپ بە نیسبەت ئێرانەوە چەند پەیامی دژبەری هەیە. یەکەمیان ئەوەیە کە ئەو دژی ڕێککەوتنە ناوکیەکەیە، بەڵام هاوکاتیش دەڵێت کە ئەو دەتوانێت ڕێککەوتنێکی باشتر دەستبخات. واتە ئەو دژی ڕێککەوتن لەگەڵ ئێران نیە، بەڵکوو دژی ئەو ڕێککەوتنەیە کە سەرۆک ئۆباما کردوویەتی.</div>
					</li><li><a href="sorani/dreje/26242"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/831051-0ed1403e2a89df0dc2b7ba3ed622bdea.jpg" alt="سەعید تووسی، میراتگری ڕاستەقینەی مێژوویەكی پڕشوورەیی" width="100px" height="75px" /></span>
					<span class="drejeh1">سەعید تووسی، میراتگری ڕاستەقینەی مێژوویەكی پڕشوورەیی</span></a>
					<div class="kurte-ku">ئەوە جیا لە فتوای بەناوبانگی خومەینی لە كتێبی "تحریر الوسیلە"دایە كە ڕێگا بە پیاو دەدات تەنانەت ئەو كارە لەگەڵ كچی شیرخۆریش بكات و هاوسەرگیریی لەگەڵ بكات.</div>
					</li>					</ul>
					<div class="arshif-div"><a href="sorani/babetekani-kurdistan">ئەرشیف</a></div>
					</div><!-- بابەتەکانی کوردستان -->
					</div><!-- رۆژنامەی کوردستان -->
					<!-- Content -->
					
					</div><!-- #content-->
					</div><!-- #container-->
					
					<aside id="sideLeft">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>شرۆڤە</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/26440"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/623701-3f6e2b36e8f2dc80c1dabe1378262650.jpg" alt="ڕاسانی ڕۆژهەڵات" width="170px" height="110px" />
					ڕاسانی ڕۆژهەڵات</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/taybet">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					<!-- کۆنگرەی ١٦ -->
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>ڕاوبۆچوون، کۆنگرەی ١٦</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/26375"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/644267-65f180292b1bd994ecaea8c0d033a170.jpg" alt="بۆ کۆنگرەی ١٦ی حدکا! - بەشی دووهەم" width="170px" height="110px" />
					بۆ کۆنگرەی ١٦ی حدکا! - بەشی دووهەم</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/kongirey-16">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>نوێترینەکان</h1></div></div>
					<div class="s-babetek">
					<a href="sorani/dreje/26468">هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ٢ی سەرماوەزی ١٣٩٥</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/26465">ئەندامی مەجلیسی ڕێژیم له شارەکانی شنۆ و نەغەدە هێرشی کردە سەر حیزبی دێموکرات</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/26463">ئامریکا ئاوی قورس لە ئێران ناکڕێت</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/26457">کوردێک  بۆ پۆستی جێگری سەرۆکی کۆمیتەی ناتۆ هەڵبژێردرا</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/26456">شاندێکی کۆمیتەی حیزبی دێموکرات بەشداریی له کۆنگرەی پارتی سوسیالیستی کوردستان کرد</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/26449">هەواڵەکانی ناوەندی هەواڵی تیشک، دووشەممه ١ی سەرماوەزی ١٣٩٥</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/niwetrinekan">ئەرشیف</a></div></div><!-- نوێترینەکان -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ناوەندی لێکۆڵینەوەی ستراتیژیک</h1></div></div>
					<div class="nawendi">
					<a href="sorani/nawendi-stratijik"><img src="files/nawendi-stratijik.png" alt="ناوەندی لێکۆڵینەوەی ستراتیژیک" /></a>
					<div class="email">
					<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="42213130023226292b6c2d3025">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
					</div>
					</div>
					</div><!-- ناوەندی لێکۆڵینەوەی ستراتیژیک -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بڵاوکراوەی دەفتەری سیاسی</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26347"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/344606-b58b697043af76c2c76ab80b6c758ff6.JPG" alt="ڕاگەیەندراوی چواردەهەمین پلینۆمی کۆمیتەی ناوەندیی حیزبی دێموکراتی کوردستانی ئێران" width="80px" height="60px" />
					ڕاگەیەندراوی چواردەهەمین پلینۆمی کۆمیتەی ناوەندیی حیزبی دێموکراتی کوردستانی ئێران</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/billawkirawey-defteri-siyasi">ئەرشیف</a></div></div><!-- بڵاوکراوەی دەفتەری سیاسی -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ڤیدیۆ</h1></div></div>
					<div class="video"><a href="sorani/dreje/25117/video"><img src="http://i1.ytimg.com/vi/cwE8Fzd6boA/default.jpg" alt="قوتابخانەی ئازادی/ گەلاوێژی ٩٥" /></a>
					<div class="videotxt"><span class="vtxt">قوتابخانەی ئازادی/ گەلاوێژی ٩٥</span></div>
					</div>					<div class="arshif-bichuk"><a href="sorani/video">ئەرشیف</a></div></div><!-- ڤیدیۆ -->		
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>گەڕان</h1></div></div>
					<script>
					(function() {
					var cx = '007627891890141550161:8qz9cxggyx8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
					</script>
					<gcse:search></gcse:search>
					</div><!-- گەڕان -->		
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بەڵگەنامەکان</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/4043/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات" width="80px" height="60px" />
					به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/4044/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م" width="80px" height="60px" />
					راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م</a>
					</div>					</div><!-- بەڵگەنامەکان -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>هاوخەمی</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/26435"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/177400-1a6231a725953269d3270fd1e841bc48.jpg" alt="ئەندامێکی دێرینی حیزبی دێموکرات کۆچی دوایی کرد" width="80px" height="60px" />
					ئەندامێکی دێرینی حیزبی دێموکرات کۆچی دوایی کرد</a>
					</div>			
					
					<div class="arshif-bichuk"><a href="sorani/hawxemi">ئەرشیف</a></div></div><!-- هاوخەمی -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتار</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/26437"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/310730-f21c6a914b8a9862a22ea07c444bd94a.jpg" alt="شۆڕش و ناوەندەکانی بەرخۆدان" width="80px" height="60px" />
					شۆڕش و ناوەندەکانی بەرخۆدان</a>
					</div><div class="babetek2"><a href="sorani/dreje/26436"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/612217-00aa0488b971bf518067f8229ecd73f2.jpg" alt="ئەرک و ڕۆڵی هێزەکانی ڕۆژهەڵات لە بەرانبەر ڕاساندا" width="80px" height="60px" />
					ئەرک و ڕۆڵی هێزەکانی ڕۆژهەڵات لە بەرانبەر ڕاساندا</a>
					</div><div class="babetek2"><a href="sorani/dreje/26402"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/499052-e029de1f01a78675074d75cfbae8be9b.jpg" alt="بۆ مەترسیدارە \"گوتاری ئێسڵاح تەڵەب\" لە کوردستان دا زاڵ ببێت؟" width="80px" height="60px" />
					بۆ مەترسیدارە "گوتاری ئێسڵاح تەڵەب" لە کوردستان دا زاڵ ببێت؟</a>
					</div><div class="babetek2"><a href="sorani/dreje/26377"><img src="http://www.kurdistanmedia.com/weney-mallperr/6413.jpg" alt="بڵێی خێرێکی بۆ ئێمە تێدابێ؟!" width="80px" height="60px" />
					بڵێی خێرێکی بۆ ئێمە تێدابێ؟!</a>
					</div><div class="babetek2"><a href="sorani/dreje/26375"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/644267-65f180292b1bd994ecaea8c0d033a170.jpg" alt="بۆ کۆنگرەی ١٦ی حدکا! - بەشی دووهەم" width="80px" height="60px" />
					بۆ کۆنگرەی ١٦ی حدکا! - بەشی دووهەم</a>
					</div><div class="babetek2"><a href="sorani/dreje/26265"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/109301-a343f707433a16a3cd90dfb011916223.jpg" alt="بۆ کۆنگرەی ١٦ی حدکا! - بەشی یەکەم" width="80px" height="60px" />
					بۆ کۆنگرەی ١٦ی حدکا! - بەشی یەکەم</a>
					</div><div class="babetek2"><a href="sorani/dreje/26264"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/884979-e28c788671a4a2187b9c5f4290e2f5f9.jpg" alt="كۆمێته‌ی ئاماده‌كاری بـۆ كۆنگره‌ی ١٦حیزبی دیموكراتی كوردستانـی ئێران" width="80px" height="60px" />
					كۆمێته‌ی ئاماده‌كاری بـۆ كۆنگره‌ی ١٦حیزبی دیموكراتی كوردستانـی ئێران</a>
					</div><div class="babetek2"><a href="sorani/dreje/26158"><img src="http://www.kurdistanmedia.com/weney-mallperr/13266.jpg" alt="پەیامی ڕاسان پەیامی هیوایە" width="80px" height="60px" />
					پەیامی ڕاسان پەیامی هیوایە</a>
					</div>			
					
					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>فەرهەنگ و وێژە</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26293"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/764003-5d3dfc60a20030a7843e05a1a471dd15.jpg" alt="کتێبی خۆری تاریک بە ئاسمانی کۆڵانە تەنگەبەرەکانەوە چاپ و بڵاو کرایەوە" />
					کتێبی خۆری تاریک بە ئاسمانی کۆڵانە تەنگەبەرەکانەوە چاپ و بڵاو کرایەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26184"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/634223-16e2d4748e4c2edcf766f7ca79cc4a28.jpg" alt="کتێبی ئینسانێک بە پێوە لە نووسینی دوکتور فرێدریک تێسۆ ڕوونوێنی کرا" />
					کتێبی ئینسانێک بە پێوە لە نووسینی دوکتور فرێدریک تێسۆ ڕوونوێنی کرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/26160"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/309313-39bfa136ac5e7326a341710d4d0ebe72.jpg" alt="شەڕی مووسڵ لە کامێرای \"کەیوان فاتحی\"ـەوە" />
					شەڕی مووسڵ لە کامێرای "کەیوان فاتحی"ـەوە</a>
					</div>					</div><!-- Xane -->
					<div class="telegram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://telegram.me/PDKImedia"><img src="files/kurdistanmedia-on-telegram.png" alt="کوردستان میدیا لە تێلێگرام" title="کوردستان میدیا لە تێلێگرام" width="180px" height="88px"></a>
					</div><!-- END Telegram Box -->
					<div class="instagram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://www.instagram.com/pdkimedia"><img src="files/kurdistanmedia-on-instagram.png" alt="کوردستان میدیا لە ئینستاگرام" title="کوردستان میدیا لە ئینستاگرام" width="180px" height="88px"></a>
					</div><!-- END Instagram Box -->
					<div class="facebook-box">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PDKImedia&amp;width=185&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:185px; height:300px;" allowTransparency="true"></iframe>
					</div><!-- بۆکسی فەیسبووک -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.sikirter.org/"><img src="files/sikrter-Sidebar.png" alt="سایتی سکرتێری گشتیی حیزبی دیمۆکراتی کوردستانی ئێران" /></a>
					</div><!-- ماڵپەڕی سکرتێر -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://pdki.org"><img src="files/pdki-banner.jpg" alt="نوێنەرایەتی حیزب لە دەرەوەی وڵات" /></a>
					</div><!-- PDKI.ORG -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.tishktv.tv/"><img src="files/tishk-banner.jpg" alt="کەناڵی تەلەفزیۆنی تیشک" /></a>
					</div><!-- TishkTV -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.rdkiran.com/"><img src="files/rdki.jpg" alt="کەمپینی زیندانیانی سیاسی" /></a>
					</div><!-- Rdki -->
					
					
					</aside><!-- #sideLeft -->
					
					<aside id="sideRight">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>سکرتێری گشتی</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/26314"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/973812-8baf7c39895b4fc737db183fa1d0200e.jpg" alt="مستەفا هیجری لە نامەیەکدا پیرۆزبایی لە دۆناڵد ترامپ کرد" width="170px" height="110px" />
					مستەفا هیجری لە نامەیەکدا پیرۆزبایی لە دۆناڵد ترامپ کرد</a>
					</div>					</div><!-- Xane -->
					
					
					<!-- Custom Case Section -->
					
							
					<!-- END Custom Case Section -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتووێژ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/25904"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/869588-5bcf8785948198db5bc5da0d3265c4d3.jpg" alt="مامند ڕۆژە: ئێران لە دەروە لاواز نابێت ئێران ئەو كاتە لاواز دەبێت كە هێزێك دەست بەرێتە ناو ئاسایشی ناوخۆیی و ئاسایشی نیشتمانییەكەی" width="80px" height="60px" />
					مامند ڕۆژە: ئێران لە دەروە لاواز نابێت ئێران ئەو كاتە لاواز دەبێت كە هێزێك دەست بەرێتە ناو ئاسایشی ناوخۆیی و ئاسایشی نیشتمانییەكەی</a>
					</div><div class="babetek2"><a href="sorani/dreje/24964"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/263059-d5ec56a3da9116c92654380634f7d295.jpg" alt="ژیلا موستەئجێر: ژنان وەکوو نیوەی کۆمەڵگا لەم قۆناغە چارەنووس‌سازەی ڕۆژهەڵاتدا بڕیاریان داوە  بەو پەڕی هەست بە بەرپرسیارەتی بەشداری لە خەبات بکەن" width="80px" height="60px" />
					ژیلا موستەئجێر: ژنان وەکوو نیوەی کۆمەڵگا لەم قۆناغە چارەنووس‌سازەی ڕۆژهەڵاتدا بڕیاریان داوە  بەو پەڕی هەست بە بەرپرسیارەتی بەشداری لە خەبات بکەن</a>
					</div>					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>تەشکیلاتی دەرەوەی وڵات</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26456"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/812107-012bf9bd1b8841363b764da5c1f4414c.jpeg" alt="شاندێکی کۆمیتەی حیزبی دێموکرات بەشداریی له کۆنگرەی پارتی سوسیالیستی کوردستان کرد" width="80px" height="60px" />
					شاندێکی کۆمیتەی حیزبی دێموکرات بەشداریی له کۆنگرەی پارتی سوسیالیستی کوردستان کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/26404"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/476908-e18f3913842e2a9dcedad2f5d9f23788.jpg" alt="هاوکاریەکانی کومیتەی سویس بۆ راسان بەردەوامە" width="80px" height="60px" />
					هاوکاریەکانی کومیتەی سویس بۆ راسان بەردەوامە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26385"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/269674-cf98c7c54705ff939f5d7225d732804b.jpg" alt="شەوخوانێک لەلایەن یەکیەتیی ژنانی  دێموکراتی کوردستانی ئێران لە دانمارک بەڕێوە چوو" width="80px" height="60px" />
					شەوخوانێک لەلایەن یەکیەتیی ژنانی  دێموکراتی کوردستانی ئێران لە دانمارک بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/26384"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/458364-941aae69b804679880116582096ee309.jpg" alt="ئاڵمان/ بەڕێوەچوونی خۆپیشاندانێک بۆ پشتیوانی لە زیندانیانی سیاسی" width="80px" height="60px" />
					ئاڵمان/ بەڕێوەچوونی خۆپیشاندانێک بۆ پشتیوانی لە زیندانیانی سیاسی</a>
					</div><div class="babetek2"><a href="sorani/dreje/26316"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/387027-ae17159b20b8d5da64117ba52df1b594.jpg" alt="نوێنه‌ری حیزبی دێموکرات له‌ دانمارک لەگه‌ل وه‌زیری به‌رگریی پێشووی دانمارک كۆبووه‌" width="80px" height="60px" />
					نوێنه‌ری حیزبی دێموکرات له‌ دانمارک لەگه‌ل وه‌زیری به‌رگریی پێشووی دانمارک كۆبووه‌</a>
					</div><div class="babetek2"><a href="sorani/dreje/26293"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/764003-5d3dfc60a20030a7843e05a1a471dd15.jpg" alt="کتێبی خۆری تاریک بە ئاسمانی کۆڵانە تەنگەبەرەکانەوە چاپ و بڵاو کرایەوە" width="80px" height="60px" />
					کتێبی خۆری تاریک بە ئاسمانی کۆڵانە تەنگەبەرەکانەوە چاپ و بڵاو کرایەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26273"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/275927-2406079231ea4fe4fbba8463bab8da67.jpeg" alt="نەتەوەکانی ئیران لە دژی کۆماری تیرۆریستی ئیسلامی ئێران خۆپیشاندانیان کرد" width="80px" height="60px" />
					نەتەوەکانی ئیران لە دژی کۆماری تیرۆریستی ئیسلامی ئێران خۆپیشاندانیان کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/26258"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/157172-a7ca44fc6d8f3253649ec73235639e97.jpg" alt="کۆڕێکی پرسە و ڕێزلێنان بۆ شەهید ڕەسووڵ محەممەدزادە لە وڵاتی سوید بەڕێوەچوو" width="80px" height="60px" />
					کۆڕێکی پرسە و ڕێزلێنان بۆ شەهید ڕەسووڵ محەممەدزادە لە وڵاتی سوید بەڕێوەچوو</a>
					</div>					
					<div class="arshif-bichuk"><a href="sorani/teshkilati-derewey-willat">ئەرشیف</a></div></div><!-- تەشکیلاتی دەرەوەی وڵات -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>مافی مرۆڤ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26223"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/438614-5acb0d33f7abf13d6744afd9fecaf43c.jpg" alt="هاوسه‌رۆكه‌كانی HDP و نۆ پا‌رله‌مانتاری‌ ده‌ستگیركران" width="80px" height="60px" />
					هاوسه‌رۆكه‌كانی HDP و نۆ پا‌رله‌مانتاری‌ ده‌ستگیركران</a>
					</div><div class="babetek2"><a href="sorani/dreje/26197"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/933329-128bdd252ab6a982e55c3bdf58b201ab.jpg" alt="ئیدارەی ئیتلاعاتی سەقز گوشاری خستۆتە سەر بنەماڵەی چالاکانی سیاسی" width="80px" height="60px" />
					ئیدارەی ئیتلاعاتی سەقز گوشاری خستۆتە سەر بنەماڵەی چالاکانی سیاسی</a>
					</div><div class="babetek2"><a href="sorani/dreje/26182"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/466437-0b733451d9d802b839306b5f5c836246.jpg" alt="ڕۆژنامەیەکی نۆروێژی باسی لە دۆخی کچانی کوردی زیندانی سیاسیی کردووە" width="80px" height="60px" />
					ڕۆژنامەیەکی نۆروێژی باسی لە دۆخی کچانی کوردی زیندانی سیاسیی کردووە</a>
					</div><div class="babetek2"><a href="sorani/dreje/25918"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/80262-a76369aa41c02a17aaaf47746d23e03d.jpg" alt="ئەندامێکی مەکتەبی قورئان لە بۆکان دەکەوێتە بەر پەلاماری کەسانی نەناسراو" width="80px" height="60px" />
					ئەندامێکی مەکتەبی قورئان لە بۆکان دەکەوێتە بەر پەلاماری کەسانی نەناسراو</a>
					</div><div class="babetek2"><a href="sorani/dreje/25911"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/704152-7bce42d0c86a623e96272d0f7c0a4409.jpg" alt="ئەندامێکی شۆرای مەریوان دەستی له گرتنی هاووڵاتییانی ئەو شارەدا هەبووە" width="80px" height="60px" />
					ئەندامێکی شۆرای مەریوان دەستی له گرتنی هاووڵاتییانی ئەو شارەدا هەبووە</a>
					</div><div class="babetek2"><a href="sorani/dreje/25894"><img src="http://www.kurdistanmedia.com/weney-mallperr/6108.jpg" alt="دوو هاووڵاتیی کورد بوونە قوربانیی مین" width="80px" height="60px" />
					دوو هاووڵاتیی کورد بوونە قوربانیی مین</a>
					</div>					</div><!-- Xane -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="https://www.facebook.com/PDKImedia"><img src="files/facebook-logo.png" alt="فەیسبووک" /></a>
					</div><!-- Facebook -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Kurdistanmedia2012"><img src="files/youtube-logo.png" alt="یوتیوب" /></a>
					</div><!-- YouTube -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.lawan.org"><img src="files/lawan-logo-sidebar.png" alt="لاوان" /></a>
					</div><!-- لاوان -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.yjdki.org/"><img src="files/Jinan-Sidebar.png" alt="ژنان" /></a>
					</div><!-- ژنان -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.khwendkaran.com"><img src="files/Xwendkaran-Sidebar.png" alt="خوێندکاران" /></a>
					</div><!-- خوێندکاران -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.iran-federal.org/"><img src="files/kongire-sidebar.png" alt="کۆنگرەی فیدراڵی ئێران" /></a>
					</div><!-- کۆنگرەی ئێرانی فیدراڵ -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://agirimedia.org/"><img src="files/agiri-sidebar.png" alt="ئاگری" /></a>
					</div><!-- ئاگری -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.nergizimindalan.org"><img src="files/nergiz-sidebar.png" alt="نێرگز" /></a>
					</div><!-- ئاگری -->
					</aside><!-- #sideRight -->
					
					</section><!-- #middle-->
					
					<footer id="footer">
					<div class="jerpe">
					<span class="up"><a href="http://www.kurdistanmedia.com/sorani/dreje/26432#top"><img src="files/serewe.png" title="بۆ سەرەوەی ماڵپەڕ" alt="بۆ سەرەوەی ماڵپەڕ" /></a></span>
					<ul class="bester-jerpe">
					<li><a href="sorani">سەرەتا</a></li>
					<li><a href="sorani/hewall">هەواڵ</a></li>
					<li><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li><a href="sorani/sikirter">سکرتێر</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.rdkiran.com">رادیۆ</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.tishktv.tv/news.php">تەلەفزیۆن</a></li>
					<li><a href="sorani/witar">وتار</a></li>
					<li><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li><a href="sorani/wituwej">وتووێژ</a></li>
					<li><a href="sorani/bellgename">بەڵگەنامە</a></li>
					<li><span class="peywendi"><a href="sorani/dreje/69/deq">پێوەندی</a></span></li>
					<li><a href="http://www.kurdistanmedia.com/rss.xml"><img src="files/rss.png" alt="RSS ی بەشی کوردی کوردستان میدیا" /></a></li>
					</ul>
					<div class="maf">هەموو مافەکانی ماڵپەڕ و ناوەڕۆکی پارێزراوە بۆ کوردستان میدیا &copy; &#1634;&#1632;&#1633;&#1638;</div>
					</div><!-- Jerpe -->
					</footer><!-- #footer -->
					
					</div><!-- #wrapper -->
					</div><!-- Nawerook -->
					</div><!-- Sereta -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-270135-69', 'auto');
  ga('send', 'pageview');

</script>					</body>
					</html>					