<!doctype html>
<html lang="ckb">
	<head>
		<meta charset="UTF-8">
		<title>هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ٣٠ی سەرماوەزی ١٣٩٥</title>
		<base href="http://www.kurdistanmedia.com/">
		<meta property="og:title" content="هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ٣٠ی سەرماوەزی ١٣٩٥" /><meta property="og:type" content="article" />
						<meta property="og:image" content="http://www.kurdistanmedia.com/wenekan/2016-12/543026-a6bcce5e014e2d33b0d456732d9b5924.jpg" />
						<meta property="og:url" content="http://www.kurdistanmedia.com/sorani/dreje/26834" />
						<meta property="og:site_name" content="KurdistanMedia" /><meta property="og:description" content="هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ٣٠ی سەرماوەزی ١٣٩٥" />			<meta name="description" content="کوردستان میدیا، ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران">
			<meta name="keywords" content="کوردستان میدیا طلاق, سایت کردستان میدیا, سایتی کوردستان میدیا, کوردستان ميديا, میدیای کوردستان, خبرگزاری کوردستان میدیا, کوردستان میدیا, كوردستان ميديا, منتديات كوردستان ميديا, موقع كوردستان ميديا, کوردستان میدیا فارسی, کردستان میدیا فارسی, کردستان ميديا, کوردستان میدیا فارسی, میدیای کوردستان, خبرگزاری کوردستان میدیا, کوردستان میدیا طلاق, سایتی کوردستان میدیا, کوردستان میدیا, کوردستان میدیا فارسی, میدیای کوردستان, خبرگزاری کوردستان میدیا, کوردستان میدیا طلاق, سایتی کوردستان میدیا, کوردستان میدیا">
			<link href="files/kurdistanmedia.css?13" rel="stylesheet" type="text/css">
			<link rel="sitemap" type="application/xml" title="Sitemap" href="sitemap-sorani.xml" />
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="RSS" />
			<script type="text/javascript" src="http://www.kurdistanmedia.com/files/fadeslideshow.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/textsizer.js"></script>			<link rel="stylesheet" type="text/css" href="files/contentslider/wt-rotator.css?948432"/>
			<link REL="SHORTCUT ICON" HREF="http://www.kurdistanmedia.com/favicon.ico">
			<script type="text/javascript">
				$(document).ready(	
				function() {
					$(".container").wtRotator({
						width:500,
						height:300,
						thumb_width:24,
						thumb_height:24,
						button_width:24,
						button_height:24,
						button_margin:5,
						auto_start:true,
						delay:7000,
						play_once:false,
						transition:"fade",
						transition_speed:800,
					auto_center:true,
					easing:"",
					cpanel_position:"inside",
					cpanel_align:"BR",
					timer_align:"bottom",
					display_thumbs:true,
					display_dbuttons:true,
					display_playbutton:true,
					display_thumbimg:false,
           			display_side_buttons:false,
					display_numbers:true,
					display_timer:true,
					mouseover_select:true,
					mouseover_pause:true,
					cpanel_mouseover:false,
					text_mouseover:false,
					text_effect:"fade",
					text_sync:false,
					tooltip_type:"text",
					shuffle:false,
					block_size:75,
					vert_size:55,
					horz_size:50,
					block_delay:25,
					vstripe_delay:75,
					hstripe_delay:180			
					});
					}
					);
					</script>  
					<script type="text/javascript">
					var mygallery2=new fadeSlideShow({
					wrapperid: "fadeshow2", //ID of blank DIV on page to house Slideshow
					dimensions: [200, 200], //width/height of gallery in pixels. Should reflect dimensions of largest image
					imagearray: [
					["files/armi-hizb.png", "sorani/hizb", "", "پێناسەی حدک ئێران"],
					["files/shehid-qazi.png", "sorani/peshewa-qazi-muhemmed", "", "ژیاننامە"],
					["files/shehid-qasimlou.png", "sorani/dr-qasimlou", "", "ژیاننامە"],
					["files/shehid-sherefkendi.png", "sorani/dr-said-sherefkendi", "", "ژیاننامە"]
					],
					displaymode: {type:'auto', pause:10000, cycles:0, wraparound:true},
					persist: false, //remember last viewed slide and recall within same session?
					fadeduration: 500, //transition duration (milliseconds)
					descreveal: "ondemand",
					togglerid: "fadeshow2toggler"
					});
					</script>
					
					</head>
					<body>
					<div id="sereta">
					<div class="serewe">
					<div class="logo"><a href="http://www.kurdistanmedia.com/sorani"><img class="sorani-logo" src="http://www.kurdistanmedia.com/files/kurdistanmedia-logo-sorani.svg" title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" alt="کوردستان میدیا Kurdistan Media" width="260px" height="65px"></a><div class="ziman">
					<ul>
					<li><a title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" href="http://www.kurdistanmedia.com/sorani/" name="serewe">کوردی</a></li>
					<li><a title="وب سایت مرکزی حزب دمکرات کردستان ایران، فارسی" href="farsi">فارسی</a></li>
					<li><a title="Malpera Navendî a Partiya Demokrat a Kurdistana Îranê, Kurdî kurmancî" href="kurdi">Kurdî</a></li>
					</ul>
					</div></div><!-- Logo -->
					<hr class="helli-serewe" />
					<div class="logoy-mallperrekan"><ul class="mallperrekan">
					<li><a href="sorani/kurdistan"><img src="files/logo-kurdistan.png"  width="80px" height="40px"alt="ڕۆژنامەی کوردستان" /></a></li><!-- Kurdistan -->
					<li><a href="sorani/agiri"><img src="files/logo-agiri.png"  width="80px" height="40px"alt="گۆڤاری ئاگری" /></a></li><!-- Agiri -->
					<li><a href="sorani/biri-xwendkar"><img src="files/biri-xwendkar.png"  width="40px" height="80px"alt="گۆڤاری بیری خوێندکار" /></a></li><!-- Biri Xwendkari -->
					<li><a href="sorani/lawan"><img src="files/logo-lawan.png"  width="80px" height="40px"alt="گۆڤاری لاوان" /></a></li><!-- Jinan -->
					<li><a href="sorani/jinan"><img src="files/jinan.png"  width="80px" height="40px"alt="گۆڤاری ژنان" /></a></li><!-- Jinan -->
					<li><a href="sorani/tishk"><img src="files/logo-tishk.png"  width="80px" height="40px"alt="کەناڵی تەلەفزیۆنی تیشک" /></a></li><!-- Tishk TV -->
					<li><a href="sorani/nergiz"><img src="files/logo-nergiz.png"  width="80px" height="40px"alt="گۆڤاری نەرگز" /></a></li><!-- Nergiz -->
					</ul><!-- Mallperrekan -->
					</div><!-- Logoy Mallperrekan -->
					<div class="shehidan"><div id="fadeshow2"></div>
					
					</div><!-- Shehidan -->
					<div class="liste">
					<ul class="listey-serewe">
					<li 					><a href="sorani/sereta">سەرەتا</a></li>
					<li 					><a href="sorani/hewall">هەواڵ</a></li>
					<li 					><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li 					><a href="sorani/sikirter">سکرتێر</a></li>
					<li 					><a href="sorani/case/">ناوەندی هەواڵی تیشک</a></li>
					
					<li 					><a href="sorani/witar">وتار</a></li>
					<li 					><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li 					><a href="sorani/wituwej">وتووێژ</a></li>
					<li 					><a href="sorani/bellgename">بەڵگەنامە</a></li>
					</ul><!-- Listey Serewe -->
					
					</div><!-- Liste -->
					<div class="jer-liste">					<div class="rekewt-new">
					<div class=\"rekewt-m-2\"><strong>&#1634;&#1632;ی&nbsp;دێسامبری&nbsp;&#1634;&#1632;&#1633;&#1638;ی زایینی - <span class="rekewt-sh">&#1635;&#1632;ی&nbsp;سەرماوەزی&nbsp;&#1633;&#1635;&#1641;&#1637;ی
 هەتاوی<span class=\"rekewt-m-2\">&nbsp;&nbsp;</strong></span></span></div></div>
					</div><!-- Jer Liste -->
					</div><!-- Serewe -->
					<div id="wrapper">
					<section id="middle">
					
					<div id="container">
					<div id="content">
					                    
<article>
	<div class="dreje">
	<h1 class="drejeh1">هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ٣٠ی سەرماوەزی ١٣٩٥</h1><span class="rekewt-babet">زایینی: &#1634;&#1632;-&#1633;&#1634;-&#1634;&#1632;&#1633;&#1638; -  هەتاوی: &#1633;&#1635;&#1641;&#1637;/&#1632;&#1641;/&#1635;&#1632; - &#1633;&#1641;:&#1634;&#1636; تاران</span><span class="qebare">
قه‌باره‌ی فۆنت: <a href="javascript:ts('text-dreje',1)"><img src="files/plus.png" alt="قه‌باره‌ی نووسراوه‌ گه‌وره‌ بكه‌"></a><a href="javascript:ts('text-dreje',-1)"><img src="files/minus.png" alt="قه‌باره‌ی نووسراوه‌ بچووكتر بكه‌‌"></a>
</span><hr class="nuxte" />
<div id="text-dreje">
<div class="text-dreje">
<div class="dreje-wene"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/543026-a6bcce5e014e2d33b0d456732d9b5924.jpg" alt="هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ٣٠ی سەرماوەزی ١٣٩٥" width="500px" height="300px" /></div><strong>هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ٣٠ی سەرماوەزی ١٣٩٥</strong><br /><br /><iframe width="500" height="300" src="https://www.youtube.com/embed/fxoZhRFKZAM" frameborder="0" allowfullscreen></iframe>
</div></div><!-- Text Dreje -->
<div class="babet-amraz">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f548e8d1eeb6b92"></script>
<!-- AddThis Button END -->
<a target="_blank" href="http://www.balatarin.com"><img src="files/banner-80x15-1.png" alt="بالاترین" /></a>
<a target="_blank" href="chap.php?id=26834"><span class="print-icon"><img src="files/print.png" title="چاپکردنی ئەم بابەتە" alt="چاپکردنی ئەم بابەتە" /></span></a>
</div></div><!-- Babet Amraz -->
</div><!-- Dreje Babet -->
</article>					<hr class="sinur" />
					<div class="xanekan">
					<div class="x-nawerast">
					<div class="hewalli-gishti">
					<div class="serderr-hewallekan"><h2>نوێترین هەواڵەکان</h2></div>
					<div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26825"><h2>ڕێزگرتن لە ڕۆژی پێشمەرگە و پێشوازی لە شەوی یەڵدا لە کوردستانی ڕۆژهەڵات بەردەوامە</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-12/417153-946e4d6c9072c48d3a52f19df2a30327.jpg" alt="ڕێزگرتن لە ڕۆژی پێشمەرگە و پێشوازی لە شەوی یەڵدا لە کوردستانی ڕۆژهەڵات بەردەوامە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26819"><h2>کۆچی دوایی دایک و خێزانی شه هیدی رێگای رزگاری کوردستان له ناوچه‌ی شنۆ</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-08/393891-506106c338b72f53120cff61ed25b48a.jpg" alt="کۆچی دوایی دایک و خێزانی شه هیدی رێگای رزگاری کوردستان له ناوچه‌ی شنۆ" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26818"><h2>"کوردستان و کورد" بەرهەمی دوکتور قاسملو سەر لە نوێ چاپ کرا</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-12/914119-20bc7f35310c93527acef30aa95d1e95.jpg" alt="\"کوردستان و کورد\" بەرهەمی دوکتور قاسملو سەر لە نوێ چاپ کرا" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26812"><h2>حیزبی دێموکرات و کۆمەڵە لەسەر کاری هاوبەشی سیاسی بە شێوەی مەیدانی پێداگراییان کردەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-12/347833-23255715e31e8e4c5a8d13d02cf407a3.jpg" alt="حیزبی دێموکرات و کۆمەڵە لەسەر کاری هاوبەشی سیاسی بە شێوەی مەیدانی پێداگراییان کردەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26811"><h2>ڕووسیە لەدژی بڕیارنامەی فەڕانسە وەستایەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-12/13183-f5509ba39438d0d747eea330d5be9072.jpg" alt="ڕووسیە لەدژی بڕیارنامەی فەڕانسە وەستایەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26810"><h2>ئەلجۆبەیر: داواکارین جیهان لە بەرانبەر کردەوەکانی تاراندا بوەستێتەوە</h2><img src="http://www.kurdistanmedia.com/weney-mallperr/13595.jpg" alt="ئەلجۆبەیر: داواکارین جیهان لە بەرانبەر کردەوەکانی تاراندا بوەستێتەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26809"><h2>زیاتر لە ٥ کەس لە هێزەکانی ڕێژیم لە بەلووچستان کوژران</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-12/632255-19f546af350f9d02a007ffcb18bdd182.jpg" alt="زیاتر لە ٥ کەس لە هێزەکانی ڕێژیم لە بەلووچستان کوژران" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26807"><h2>خوێندکارانی زانکۆکانی کوردستانی ڕۆژهەڵات بەپیر ڕاسانی ڕۆژهەڵاتەوە دێن</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-12/490890-5ee248f4170a497d6af47456d3452a53.jpg" alt="خوێندکارانی زانکۆکانی کوردستانی ڕۆژهەڵات بەپیر ڕاسانی ڕۆژهەڵاتەوە دێن" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26806"><h2>چالاکیی تەبلیغیی بە بۆنەی ٢٦ی سەرماوەز لە بۆکان</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-12/241594-277b18a710bfe69bc50059937a23c2ec.jpg" alt="چالاکیی تەبلیغیی بە بۆنەی ٢٦ی سەرماوەز لە بۆکان" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/26805"><h2>ژمارەیەک لە شاخەوانەکانی کوردستانی ڕۆژهەڵات ڕۆژی پێشمەرگەیان بەرز ڕاگرت</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-12/740400-27f1db220984fc3c2d4b53cebf3e269e.jpg" alt="ژمارەیەک لە شاخەوانەکانی کوردستانی ڕۆژهەڵات ڕۆژی پێشمەرگەیان بەرز ڕاگرت" class="gishti-img" /></a></div>
					</div>					</div>
					<div class="gishti-arshif"><a title="ئەرشیفی هەواڵەکانی کوردستان و جیهان لە کوردستان میدیا" href="sorani/hewall">ئەرشیف</a></div>
					</div><!-- X-ناوەڕاست -->
					
					</div><!-- خانەکان -->
					<div class="kurdistan">
					<div class="header">
					رۆژنامەی کوردستان
					</div><!-- Header -->
					<div class="jimare-kurdistan">
					<div><span class="jimare-k"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/444370-393f4530cee8e267c3327d133fa00538.jpg" alt="رۆژنامەی کوردستان ژ. ٦٩٠" width="120px" height="171px" /></span>
					<span class="kurte-k"><strong>لەم ژمارەیەدا:<br /></strong><br />ــ خوێن جمانی ڕۆژهەڵات لە شاڕەگی "ڕاسان"ـەوە<br />ــ ڕاسان و پشتیوانانی<br />ــ ئەو كلیلەی هەموو درگاكانی داخست<br />ــ هەنگاو به هەنگاو بەرەو بەئێران کردنی عێراق</span>
					<div class="niwetrin">
					<a href="http://www.kurdistanmedia.com/wenekan/2016-12/777110-227cdf14e60f4d96133bca2986566395.pdf">رۆژنامەی کوردستان ژ. ٦٩٠ بخوێنەوە <span class="pdf"></span></a>
					</div>
					</div>					</div><!-- Jimare Kurdistan -->
					<div class="babetekan-kurdistan"><ul>
					<li><a href="sorani/dreje/26629"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/236112-658712b0bc6ef6d97e74d0934af43c9e.jpg" alt="ڕاسان و پشتیوانانی" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕاسان و پشتیوانانی</span></a>
					<div class="kurte-ku">ڕاسانی ڕۆژهەڵات ئیرادەی گەلی کوردە بۆ بەگژدا چوونەوەی ستەمکار و سەرەڕۆیی زاڵ بە سەر کوردستاندا و بۆ گەشەکردن و بەهێزبوونی ڕاسان، پێویستی بە دۆزینەوەی دۆستی زیاترە، نەک بەدوژمنکردنی هەموولایەک.</div>
					</li><li><a href="sorani/dreje/26628"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/172632-cd23a2be600751354eb3ea10fccd0dbc.jpg" alt="سەرکوتی میدیاکان، پێویستیی دەسەڵاتە سەرەڕۆکانە" width="100px" height="75px" /></span>
					<span class="drejeh1">سەرکوتی میدیاکان، پێویستیی دەسەڵاتە سەرەڕۆکانە</span></a>
					<div class="kurte-ku">ڕاگەیەنە ئازاد و سەربەخۆکان، کە وەکوو یەکێک لە پێناسە و بناغەکانی دێموکراسی بە ئەژمار دێن، بە هۆی پەیوەندیی بەردەوام و ڕاستەۆخۆ  لەگەڵ خەڵک و ڕووماڵ کردنی هەواڵ و ڕوونکردنەوەی ئەرک و کردەوەی دەوڵەتەکان و ئۆرگانە پەیوەندیدارەکان بەوانەوە، دەتوانن وەکوو گەرەنتیی دێموکراسی و لەمپەرێک بۆ سەرەڕۆیی و گەندەڵیی ماڵیی بەرپرسانی حکومەتی هەنگاو هەڵبگرن.</div>
					</li><li><a href="sorani/dreje/26627"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/456258-acf82ed95db14e51c87380802f1cea48.jpg" alt="هەنگاو به ‌هەنگاو بەرەو بەئێران کردنی عێراق" width="100px" height="75px" /></span>
					<span class="drejeh1">هەنگاو به ‌هەنگاو بەرەو بەئێران کردنی عێراق</span></a>
					<div class="kurte-ku">ئه‌م ڕه‌وته‌ چه‌نده‌ شكستهێنانه‌ بۆ سیاسه‌توانانی عێراق و ڕۆژئاوا له‌هه‌مبه‌ر دامه‌زراندنی سیستمێكی دێموكراتیك له‌م وڵاته‌دا، هاوكات عێراقیش به‌ره‌و دۆخێكی ناله‌باری نێوخۆیی ده‌بات و بێگومان كاریگه‌رییه‌كانیشی له‌سه‌ر باشووری كوردستان ڕه‌نگدانه‌وه‌ی ده‌بێ.</div>
					</li><li><a href="sorani/dreje/26626"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/602152-26e4015307e9e28edbdbfc547f7be5df.jpg" alt="فەرامەرز بەختیاری:خەم و دەردی هاوبەش، پێویستی بە خەبات و بەرەنگاریی هاوبەشە" width="100px" height="75px" /></span>
					<span class="drejeh1">فەرامەرز بەختیاری:خەم و دەردی هاوبەش، پێویستی بە خەبات و بەرەنگاریی هاوبەشە</span></a>
					<div class="kurte-ku">چەند ساڵ دواتر و لە ساڵی ١٣٠٨ی هەتاوی، ڕاپەڕینی "عەلیمراد خان و سەردار فاتێح" (باوی شاپوور بەختیار) دەستی پێکرد کە بووە هۆی ڕوودانی چەندین شەڕ لەگەڵ هێزە نیزامییەکانی حکوومەتی ئێران لە (دەشتی سپی) ڕووی دا کە بە نێوەندگیریی ئەو (بەختیاری)ییانەی کە لەنێو دەسەڵاتدا بوون، کۆتایی پێهێنرا و سەرەنجام ئەو دوو خانەدانەی بەختیارییەکان گوللەباران کران.</div>
					</li><li><a href="sorani/dreje/26625"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/599022-f5df611ebced450e765ae4213d7a39ed.jpg" alt="کاتێک سەرۆکی هێزی دادوەری گەندەڵ بێت!" width="100px" height="75px" /></span>
					<span class="drejeh1">کاتێک سەرۆکی هێزی دادوەری گەندەڵ بێت!</span></a>
					<div class="kurte-ku">بەپێی یاسای بنەڕەتیی کۆماری ئیسلامی (فەسڵی ١١، ئەسڵی ١٥٦)، هێزی دادوەری هێزێکی سەربەخۆیە کە پشتیوانی لە مافی تاکەکەسی و کۆمەڵایەتی دەکات و بەرپرسی وەدیهێنانی "یەکسانی و عەداڵەت"ە و ئەم ئەرکانەی لە ئەستۆیە:</div>
					</li><li><a href="sorani/dreje/26624"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/170713-31edc713183236516d68e2e2c933d4da.jpg" alt="دوکتور بێهروز شوجاعی: ڕێژیمی ئێران پیشانی دا كه‌ نوێنه‌ری  كورده‌كانی ڕۆژهه‌ڵات، حیزبی دێموكراتی كوردستانی ئێرانه‌" width="100px" height="75px" /></span>
					<span class="drejeh1">دوکتور بێهروز شوجاعی: ڕێژیمی ئێران پیشانی دا كه‌ نوێنه‌ری  كورده‌كانی ڕۆژهه‌ڵات، حیزبی دێموكراتی كوردستانی ئێرانه‌</span></a>
					<div class="kurte-ku">ئه‌م سێ كۆڵه‌كه‌ هه‌ر له‌ سه‌ره‌تای تاج و ته‌ختی په‌هله‌وییه‌وه‌ هه‌ڵدران و تا هه‌نووكه‌ش ته‌نیا له‌ كۆڵه‌كه‌ ئایدۆلۆژیكه‌كیدا، ئه‌ویش به‌ مه‌به‌ستی نرخاندنی، هێندێ گۆڕانی به‌سه‌ردا هاتووه‌.</div>
					</li><li><a href="sorani/dreje/26623"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/473902-a31a933a5d141af08ee52493558c6c1a.jpg" alt="ئەو كلیلەی هەموو درگاكانی داخست" width="100px" height="75px" /></span>
					<span class="drejeh1">ئەو كلیلەی هەموو درگاكانی داخست</span></a>
					<div class="kurte-ku">لەم هەڵبژاردنانەدا ئەوەی بەرزترین پلەی دەست دەكەوێ سەرنجی زۆرتر بۆ لای خۆی ڕادەكێشێت. هەڵبژاردنی سەركۆمار ئەو هەڵبژاردنەیە كە زۆرترین دەنگ و مشتومڕی لێ ساز دەبێت.</div>
					</li><li><a href="sorani/dreje/26622"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/772695-0a6c5d2b72b1ce556d9ea4fd2ee1e61f.jpg" alt="خوێن‌جمانی ڕۆژهەڵات لە شاڕەگی \"ڕاسان\"ـەوە" width="100px" height="75px" /></span>
					<span class="drejeh1">خوێن‌جمانی ڕۆژهەڵات لە شاڕەگی "ڕاسان"ـەوە</span></a>
					<div class="kurte-ku">ئەم بڕیارە دواتر لە لایەن خەڵکەوە بە "ڕاسان" ناوی دەرکرد و بووە هێمای گەڕانەوەی دووبارەی متمانە بۆ کوردستانی ڕۆژهەڵات.</div>
					</li><li><a href="sorani/dreje/26447"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/190946-08db569b9272a0e08b1e31cec2a6415b.jpg" alt="ئامارە درکاوەکانی ئابووریی ئێران ناڕاستن" width="100px" height="75px" /></span>
					<span class="drejeh1">ئامارە درکاوەکانی ئابووریی ئێران ناڕاستن</span></a>
					<div class="kurte-ku">لە سەرەتای ئەم ڕاپۆرتەدا هاتووە: لەم ماوەیەدا ناوەبەناوە قسەی جوان و ڕەنگاڵە لە زاری بەرپرسانەوە بڵاو بووەتەوە کە گۆیا بارودۆخی ئابووری و ژیانی خەڵک زۆر باشە و هیچ کەس هیچ کێشەیەکی نییە و تەنیا چەند پرسێکی بچووک هەبوو کە بە گۆڕینی ٣ وەزیر و نۆژەنکردنەوەی کابینە ئەو کێشانەش کۆتاییان پێهات.</div>
					</li><li><a href="sorani/dreje/26446"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/weney-mallperr/11824.jpg" alt="محەممەد نەزیف قادری: پەیامی حیزبی دێموکراتی کوردستانی ئێران دەبێتە بنەمای ژیانێکی بەختەوەرانە بۆ گەلی کورد و هەموو دانیشتوانی کوردستان" width="100px" height="75px" /></span>
					<span class="drejeh1">محەممەد نەزیف قادری: پەیامی حیزبی دێموکراتی کوردستانی ئێران دەبێتە بنەمای ژیانێکی بەختەوەرانە بۆ گەلی کورد و هەموو دانیشتوانی کوردستان</span></a>
					<div class="kurte-ku">ئەگەر لایەنی سیاسی و مێژوویی شاری کرماشان و دەڤەری ئەو پارێزگایە و پێکهاتەکانی بە شێوەیەکی کارناسانە شرۆڤە بکەین و سەیری ئەم شارە لە سەردەمی بزووتنەوەی مەشرووتییەت و قۆناغی خۆماڵی کردنی نەوت و ئاڵوگۆڕە سیاسییەکانی دوایی بکەین، ئەو ڕاستییەمان بۆ دەردەکەوێ کە کرماشان یەکێک لە ناوەندە گرینگە سیاسی-ئابوورییەکان بووە و لە یەکلاکردنەوەی پرسە سیاسییەکان و ململانێ هزرییەکاندا ڕۆڵی یەکلاکەرەوەی هەبووە، بیرمەندان و ئازادیخوازانی ئەم شارە لە ڕیزی ڕێکخراوە سیاسییەکاندا ڕۆڵی مێژووییان گێڕاوە، لە سەردەمی شۆڕشی پڕشکۆی گەلانی ئێرانیشدا چەخماخەی ئاگری شۆڕش دژی ڕێژیمی دیکتاتۆری پاشایەتی حەمەڕەزاشای پەهلەوی، شان بە شانی شارەکانی دیکە لە ئێران لێدرا، و ڕۆڵەکانی ئەم شارە بە دانی دروشمی "مەرگ بۆ شا" ڕژانە شەقامەکانی شار و دواتر تەواوی ناوچەکانی ئەو دەڤەرەی گرتەوە</div>
					</li><li><a href="sorani/dreje/26445"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/150743-e410466941eed8bcd032bedc3e3942d0.jpg" alt="ئایا ترامپ دەتوانێ پاشەكشە لە ڕێككەوتننامەكەی ئێران بكات؟" width="100px" height="75px" /></span>
					<span class="drejeh1">ئایا ترامپ دەتوانێ پاشەكشە لە ڕێككەوتننامەكەی ئێران بكات؟</span></a>
					<div class="kurte-ku">سەركۆماری هەڵبژێردراو، دۆناڵد ترامپ بەردەوام بانگەوازی بۆ "بەرنامەی گشتگیری كردەوەی هاوبەش" (JCPOA) كردووە و ڕێككەوتنی ناوكیی ئێرانی بە "خراپترین ڕێككەوتنی وتووێژلەسەركراو" و "كارەسات" ناو بردووە.</div>
					</li><li><a href="sorani/dreje/26444"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/303819-bcdf0862245bc28456bcbd140d3ab001.jpg" alt="سەربەخۆیی هەرێمی کوردستان و حیزبەکانی کوردستانی ڕۆژهەڵات" width="100px" height="75px" /></span>
					<span class="drejeh1">سەربەخۆیی هەرێمی کوردستان و حیزبەکانی کوردستانی ڕۆژهەڵات</span></a>
					<div class="kurte-ku">جیا لەوەیکە نەتەوەی کورد هەمیشە بۆ ئازادی و مافی خۆی شەڕی کردووە و دژی داگیرکەران وەستاوەتەوە، بەڵام زور جاریش هەلی زێڕینی بۆ ئازادی و دامەزراندنی دەوڵەتێکی کوردی لە میژوودا لەدەست داوە.</div>
					</li><li><a href="sorani/dreje/26443"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/835074-204fb9b5ad77015974ed1d7531facf75.jpg" alt="هەموو ڕێگاکان دەچنەوە سەر تەلەڤیزیۆن" width="100px" height="75px" /></span>
					<span class="drejeh1">هەموو ڕێگاکان دەچنەوە سەر تەلەڤیزیۆن</span></a>
					<div class="kurte-ku">هەر لەم سۆنگەیەوه‌ قسەی فەیله‌سوفی ڕاگەیاندن، مەک لۆهان کۆکەرەوەی چییەتی تەلەڤیزیۆن وەک گرینگترین ڕاگەیه‌نی ئەم سەردەمە خۆی مانیفێستی خۆی پیشان ده‌دا کە: "ڕاگەیەن هەر هەمان پەیامە". واتە پەیام لە پەیامهێنەر جوێ ناکرێنەوە.</div>
					</li><li><a href="sorani/dreje/26442"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/402744-50c9a2554e76e3e2ba92d6aa5b69a2d6.jpg" alt="خوێندنەوەى ڕاسان لە هەڕەشەکانى سپاى پاسداران بۆ سەر حکوومەتى هەرێمى کوردستان" width="100px" height="75px" /></span>
					<span class="drejeh1">خوێندنەوەى ڕاسان لە هەڕەشەکانى سپاى پاسداران بۆ سەر حکوومەتى هەرێمى کوردستان</span></a>
					<div class="kurte-ku">بەڵام ناچار بوونیان بە پەنا بردنە بەر هەڕەشە و گوڕەشە، ڕاستیى مه‌زنیی و شوێندانەر بوونى ڕاسان دووپات دەکاتەوە، ئەویش لە زمانى دوژمنەوە. کە واتە گرنگیى پشتیوانیى کورد بەگشتى بۆ ڕاسان جارێکى دیكه‌ بۆ هەمووان دەردەکەوێت، چوونکە دوژمن بە هەموو شێوەیەک دژایەتی دەکات و کوردیش دەبێ بە هەموو شێوەیەک پشتیوانیى لێ بکات.</div>
					</li>					</ul>
					<div class="arshif-div"><a href="sorani/babetekani-kurdistan">ئەرشیف</a></div>
					</div><!-- بابەتەکانی کوردستان -->
					</div><!-- رۆژنامەی کوردستان -->
					<!-- Content -->
					
					</div><!-- #content-->
					</div><!-- #container-->
					
					<aside id="sideLeft">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>شرۆڤە</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/26629"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/236112-658712b0bc6ef6d97e74d0934af43c9e.jpg" alt="ڕاسان و پشتیوانانی" width="170px" height="110px" />
					ڕاسان و پشتیوانانی</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/taybet">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					<!-- کۆنگرەی ١٦ -->
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>ڕاوبۆچوون، کۆنگرەی ١٦</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/26516"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/29897-e320950dfaad8bff488e9c33d41cbb58.jpg" alt="بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم" width="170px" height="110px" />
					بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/kongirey-16">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>نوێترینەکان</h1></div></div>
					<div class="s-babetek">
					<a href="sorani/dreje/26834">هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ٣٠ی سەرماوەزی ١٣٩٥</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/26833">بەرنامەی باشووری زاگرۆس</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/26825">ڕێزگرتن لە ڕۆژی پێشمەرگە و پێشوازی لە شەوی یەڵدا لە کوردستانی ڕۆژهەڵات بەردەوامە</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/26823">ڕۆژی پێشمەرگە لە وڵاتی ئاڵمان بەرز ڕاگیرا</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/26822">بەرێوەچوونی رێورەسمی ٢٦ی سەرماوەز لە واشینگتۆن</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/26821">لە شاری کارلستاد بە بۆنەی ٢٦ی سەرماوەز ڕۆژی پێشمەرگەی کوردستان رێوڕەسمێکی بە شکۆ بەڕێوە چوو</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/niwetrinekan">ئەرشیف</a></div></div><!-- نوێترینەکان -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ناوەندی لێکۆڵینەوەی ستراتیژیک</h1></div></div>
					<div class="nawendi">
					<a href="sorani/nawendi-stratijik"><img src="files/nawendi-stratijik.png" alt="ناوەندی لێکۆڵینەوەی ستراتیژیک" /></a>
					<div class="email">
					<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="472434350737232c2e69283520">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
					</div>
					</div>
					</div><!-- ناوەندی لێکۆڵینەوەی ستراتیژیک -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بڵاوکراوەی دەفتەری سیاسی</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26691"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/805050-13f25020dd4ca30088ad6dcc67f2ce2e.jpg" alt="حیزبی دێموکرات: ڕۆژی جیهانیی مافی مرۆڤ بەرز ڕادەگرین" width="80px" height="60px" />
					حیزبی دێموکرات: ڕۆژی جیهانیی مافی مرۆڤ بەرز ڕادەگرین</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/billawkirawey-defteri-siyasi">ئەرشیف</a></div></div><!-- بڵاوکراوەی دەفتەری سیاسی -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ڤیدیۆ</h1></div></div>
					<div class="video"><a href="sorani/dreje/25117/video"><img src="http://i1.ytimg.com/vi/cwE8Fzd6boA/default.jpg" alt="قوتابخانەی ئازادی/ گەلاوێژی ٩٥" /></a>
					<div class="videotxt"><span class="vtxt">قوتابخانەی ئازادی/ گەلاوێژی ٩٥</span></div>
					</div>					<div class="arshif-bichuk"><a href="sorani/video">ئەرشیف</a></div></div><!-- ڤیدیۆ -->		
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>گەڕان</h1></div></div>
					<script>
					(function() {
					var cx = '007627891890141550161:8qz9cxggyx8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
					</script>
					<gcse:search></gcse:search>
					</div><!-- گەڕان -->		
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بەڵگەنامەکان</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/4043/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات" width="80px" height="60px" />
					به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/4044/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م" width="80px" height="60px" />
					راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م</a>
					</div>					</div><!-- بەڵگەنامەکان -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>هاوخەمی</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/26819"><img src="http://www.kurdistanmedia.com/wenekan/2016-08/393891-506106c338b72f53120cff61ed25b48a.jpg" alt="کۆچی دوایی دایک و خێزانی شه هیدی رێگای رزگاری کوردستان له ناوچه‌ی شنۆ" width="80px" height="60px" />
					کۆچی دوایی دایک و خێزانی شه هیدی رێگای رزگاری کوردستان له ناوچه‌ی شنۆ</a>
					</div>			
					
					<div class="arshif-bichuk"><a href="sorani/hawxemi">ئەرشیف</a></div></div><!-- هاوخەمی -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتار</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/26701"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/985982-d2ee16f725c5b65dd674aac439f1d167.jpg" alt="\"ڕاسان\" دەروازەیەک بۆ خەباتی هەمەلایەنە" width="80px" height="60px" />
					"ڕاسان" دەروازەیەک بۆ خەباتی هەمەلایەنە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26661"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/134468-6bb461bc1a08e53a05baa4661d06126b.jpg" alt="ڕاسانی کرماشان و ئیلام بۆ شوناسی نەتەوەیی" width="80px" height="60px" />
					ڕاسانی کرماشان و ئیلام بۆ شوناسی نەتەوەیی</a>
					</div><div class="babetek2"><a href="sorani/dreje/26516"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/29897-e320950dfaad8bff488e9c33d41cbb58.jpg" alt="بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم" width="80px" height="60px" />
					بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم</a>
					</div><div class="babetek2"><a href="sorani/dreje/26495"><img src="http://www.kurdistanmedia.com/weney-mallperr/15513.jpg" alt="ڕاسان بزووتنەوەیەکی هەمەلایەنە بۆ پێشەنگایەتی ڕزگاریی گەلانی ئێران" width="80px" height="60px" />
					ڕاسان بزووتنەوەیەکی هەمەلایەنە بۆ پێشەنگایەتی ڕزگاریی گەلانی ئێران</a>
					</div><div class="babetek2"><a href="sorani/dreje/26437"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/310730-f21c6a914b8a9862a22ea07c444bd94a.jpg" alt="شۆڕش و ناوەندەکانی بەرخۆدان" width="80px" height="60px" />
					شۆڕش و ناوەندەکانی بەرخۆدان</a>
					</div><div class="babetek2"><a href="sorani/dreje/26436"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/612217-00aa0488b971bf518067f8229ecd73f2.jpg" alt="ئەرک و ڕۆڵی هێزەکانی ڕۆژهەڵات لە بەرانبەر ڕاساندا" width="80px" height="60px" />
					ئەرک و ڕۆڵی هێزەکانی ڕۆژهەڵات لە بەرانبەر ڕاساندا</a>
					</div><div class="babetek2"><a href="sorani/dreje/26402"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/499052-e029de1f01a78675074d75cfbae8be9b.jpg" alt="بۆ مەترسیدارە \"گوتاری ئێسڵاح تەڵەب\" لە کوردستان دا زاڵ ببێت؟" width="80px" height="60px" />
					بۆ مەترسیدارە "گوتاری ئێسڵاح تەڵەب" لە کوردستان دا زاڵ ببێت؟</a>
					</div><div class="babetek2"><a href="sorani/dreje/26377"><img src="http://www.kurdistanmedia.com/weney-mallperr/6413.jpg" alt="بڵێی خێرێکی بۆ ئێمە تێدابێ؟!" width="80px" height="60px" />
					بڵێی خێرێکی بۆ ئێمە تێدابێ؟!</a>
					</div>			
					
					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>فەرهەنگ و وێژە</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26497"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/149528-8001ecd30e8cd2918a7b2280895907f5.jpg" alt="بەرپرسی ئیرشادی سەقز، دژی هونەر و ئەدەبی رەسەنە" />
					بەرپرسی ئیرشادی سەقز، دژی هونەر و ئەدەبی رەسەنە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26293"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/764003-5d3dfc60a20030a7843e05a1a471dd15.jpg" alt="کتێبی خۆری تاریک بە ئاسمانی کۆڵانە تەنگەبەرەکانەوە چاپ و بڵاو کرایەوە" />
					کتێبی خۆری تاریک بە ئاسمانی کۆڵانە تەنگەبەرەکانەوە چاپ و بڵاو کرایەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26184"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/634223-16e2d4748e4c2edcf766f7ca79cc4a28.jpg" alt="کتێبی ئینسانێک بە پێوە لە نووسینی دوکتور فرێدریک تێسۆ ڕوونوێنی کرا" />
					کتێبی ئینسانێک بە پێوە لە نووسینی دوکتور فرێدریک تێسۆ ڕوونوێنی کرا</a>
					</div>					</div><!-- Xane -->
					<div class="telegram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://telegram.me/PDKImedia"><img src="files/kurdistanmedia-on-telegram.png" alt="کوردستان میدیا لە تێلێگرام" title="کوردستان میدیا لە تێلێگرام" width="180px" height="88px"></a>
					</div><!-- END Telegram Box -->
					<div class="instagram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://www.instagram.com/pdkimedia"><img src="files/kurdistanmedia-on-instagram.png" alt="کوردستان میدیا لە ئینستاگرام" title="کوردستان میدیا لە ئینستاگرام" width="180px" height="88px"></a>
					</div><!-- END Instagram Box -->
					<div class="facebook-box">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PDKImedia&amp;width=185&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:185px; height:300px;" allowTransparency="true"></iframe>
					</div><!-- بۆکسی فەیسبووک -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.sikirter.org/"><img src="files/sikrter-Sidebar.png" alt="سایتی سکرتێری گشتیی حیزبی دیمۆکراتی کوردستانی ئێران" /></a>
					</div><!-- ماڵپەڕی سکرتێر -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://pdki.org"><img src="files/pdki-banner.jpg" alt="نوێنەرایەتی حیزب لە دەرەوەی وڵات" /></a>
					</div><!-- PDKI.ORG -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.tishktv.tv/"><img src="files/tishk-banner.jpg" alt="کەناڵی تەلەفزیۆنی تیشک" /></a>
					</div><!-- TishkTV -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.rdkiran.com/"><img src="files/rdki.jpg" alt="کەمپینی زیندانیانی سیاسی" /></a>
					</div><!-- Rdki -->
					
					
					</aside><!-- #sideLeft -->
					
					<aside id="sideRight">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>سکرتێری گشتی</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/26800"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/928621-2f3797d1f676ca3e223c26f65f16274e.jpg" alt="مسته‌فا هیجری: ‌به‌گشتی خەباتی چه‌كداریی ئێمه‌ به‌رگری كردنه‌ له‌ خۆمان تا هێرشكردن" width="170px" height="110px" />
					مسته‌فا هیجری: ‌به‌گشتی خەباتی چه‌كداریی ئێمه‌ به‌رگری كردنه‌ له‌ خۆمان تا هێرشكردن</a>
					</div>					</div><!-- Xane -->
					
					
					<!-- Custom Case Section -->
					
							
					<!-- END Custom Case Section -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتووێژ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26518"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/858587-81df7fdbd45c15632c7620065da565bf.jpg" alt="دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ" width="80px" height="60px" />
					دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ</a>
					</div><div class="babetek2"><a href="sorani/dreje/25904"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/869588-5bcf8785948198db5bc5da0d3265c4d3.jpg" alt="مامند ڕۆژە: ئێران لە دەروە لاواز نابێت ئێران ئەو كاتە لاواز دەبێت كە هێزێك دەست بەرێتە ناو ئاسایشی ناوخۆیی و ئاسایشی نیشتمانییەكەی" width="80px" height="60px" />
					مامند ڕۆژە: ئێران لە دەروە لاواز نابێت ئێران ئەو كاتە لاواز دەبێت كە هێزێك دەست بەرێتە ناو ئاسایشی ناوخۆیی و ئاسایشی نیشتمانییەكەی</a>
					</div>					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>تەشکیلاتی دەرەوەی وڵات</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26823"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/824957-dc9cb34f0e593e51b6e5919ae6204dd9.jpg" alt="ڕۆژی پێشمەرگە لە وڵاتی ئاڵمان بەرز ڕاگیرا" width="80px" height="60px" />
					ڕۆژی پێشمەرگە لە وڵاتی ئاڵمان بەرز ڕاگیرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/26822"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/836903-76cb2c7264057af0c765a414c5cd1bbe.jpg" alt="بەرێوەچوونی رێورەسمی ٢٦ی سەرماوەز لە واشینگتۆن" width="80px" height="60px" />
					بەرێوەچوونی رێورەسمی ٢٦ی سەرماوەز لە واشینگتۆن</a>
					</div><div class="babetek2"><a href="sorani/dreje/26821"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/559301-6f753ac55af301b73e74522da24242e0.jpg" alt="لە شاری کارلستاد بە بۆنەی ٢٦ی سەرماوەز ڕۆژی پێشمەرگەی کوردستان رێوڕەسمێکی بە شکۆ بەڕێوە چوو" width="80px" height="60px" />
					لە شاری کارلستاد بە بۆنەی ٢٦ی سەرماوەز ڕۆژی پێشمەرگەی کوردستان رێوڕەسمێکی بە شکۆ بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/26820"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/310527-9a1df5eb1d64647ebc7e3b24690ebac9.jpg" alt="ڕێوڕەسمی رۆژی پێشمه‌رگەی کوردستان لە رۆژهەلاتی کانەدا بەرێوەچوو" width="80px" height="60px" />
					ڕێوڕەسمی رۆژی پێشمه‌رگەی کوردستان لە رۆژهەلاتی کانەدا بەرێوەچوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/26817"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/608775-c5baab24758d6175d2691604b5538111.jpg" alt="ڕێوڕەسمی چلەی ماتەمینی شەهیدان دوکتور سەعید چروکایا و رەسوڵ محەمەد زادە لە شاری ستوکهوڵم بەڕیوە چوو" width="80px" height="60px" />
					ڕێوڕەسمی چلەی ماتەمینی شەهیدان دوکتور سەعید چروکایا و رەسوڵ محەمەد زادە لە شاری ستوکهوڵم بەڕیوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/26797"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/593936-75d87ed70517126a36ad9dbf0a990510.JPG" alt="سەردانی‌ هه‌یئه‌تێکی حیزبی دێموکرات له پارلمانی سوئێد" width="80px" height="60px" />
					سەردانی‌ هه‌یئه‌تێکی حیزبی دێموکرات له پارلمانی سوئێد</a>
					</div><div class="babetek2"><a href="sorani/dreje/26789"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/698013-d2e216ef9b027748044d6a3900c934e8.jpg" alt="نوێنه‌ری حیزبی دێموكرات له‌ پارله‌مانی ئورووپا وتارێكی پێشكه‌ش كرد" width="80px" height="60px" />
					نوێنه‌ری حیزبی دێموكرات له‌ پارله‌مانی ئورووپا وتارێكی پێشكه‌ش كرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/26749"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/280182-790055c9a1f280e1888365b37a4ec319.jpg" alt="چلەی شەهیدان د.سلێمان و رەسووڵ محەممەدزادە لە هامبورگ بەرێوەچوو" width="80px" height="60px" />
					چلەی شەهیدان د.سلێمان و رەسووڵ محەممەدزادە لە هامبورگ بەرێوەچوو</a>
					</div>					
					<div class="arshif-bichuk"><a href="sorani/teshkilati-derewey-willat">ئەرشیف</a></div></div><!-- تەشکیلاتی دەرەوەی وڵات -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>مافی مرۆڤ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26650"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/552911-2df526f60fdbb5a29fdef690e0280a20.jpg" alt="کۆماری ئیسلامی لە ترسی ڕاسان سەرقاڵی ڕەشبگیری لە کوردستانە" width="80px" height="60px" />
					کۆماری ئیسلامی لە ترسی ڕاسان سەرقاڵی ڕەشبگیری لە کوردستانە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26498"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/710145-e7d267d52f1e8f389197703ebebed6a8.jpg" alt="لە ڕێکخراوی نەتەوە یەکگرتووەکاندا باسی نەتەوەکانی ئێران کرا" width="80px" height="60px" />
					لە ڕێکخراوی نەتەوە یەکگرتووەکاندا باسی نەتەوەکانی ئێران کرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/26223"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/438614-5acb0d33f7abf13d6744afd9fecaf43c.jpg" alt="هاوسه‌رۆكه‌كانی HDP و نۆ پا‌رله‌مانتاری‌ ده‌ستگیركران" width="80px" height="60px" />
					هاوسه‌رۆكه‌كانی HDP و نۆ پا‌رله‌مانتاری‌ ده‌ستگیركران</a>
					</div><div class="babetek2"><a href="sorani/dreje/26197"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/933329-128bdd252ab6a982e55c3bdf58b201ab.jpg" alt="ئیدارەی ئیتلاعاتی سەقز گوشاری خستۆتە سەر بنەماڵەی چالاکانی سیاسی" width="80px" height="60px" />
					ئیدارەی ئیتلاعاتی سەقز گوشاری خستۆتە سەر بنەماڵەی چالاکانی سیاسی</a>
					</div><div class="babetek2"><a href="sorani/dreje/26182"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/466437-0b733451d9d802b839306b5f5c836246.jpg" alt="ڕۆژنامەیەکی نۆروێژی باسی لە دۆخی کچانی کوردی زیندانی سیاسیی کردووە" width="80px" height="60px" />
					ڕۆژنامەیەکی نۆروێژی باسی لە دۆخی کچانی کوردی زیندانی سیاسیی کردووە</a>
					</div><div class="babetek2"><a href="sorani/dreje/25918"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/80262-a76369aa41c02a17aaaf47746d23e03d.jpg" alt="ئەندامێکی مەکتەبی قورئان لە بۆکان دەکەوێتە بەر پەلاماری کەسانی نەناسراو" width="80px" height="60px" />
					ئەندامێکی مەکتەبی قورئان لە بۆکان دەکەوێتە بەر پەلاماری کەسانی نەناسراو</a>
					</div>					</div><!-- Xane -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="https://www.facebook.com/PDKImedia"><img src="files/facebook-logo.png" alt="فەیسبووک" /></a>
					</div><!-- Facebook -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Kurdistanmedia2012"><img src="files/youtube-logo.png" alt="یوتیوب" /></a>
					</div><!-- YouTube -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.lawan.org"><img src="files/lawan-logo-sidebar.png" alt="لاوان" /></a>
					</div><!-- لاوان -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.yjdki.org/"><img src="files/Jinan-Sidebar.png" alt="ژنان" /></a>
					</div><!-- ژنان -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.khwendkaran.com"><img src="files/Xwendkaran-Sidebar.png" alt="خوێندکاران" /></a>
					</div><!-- خوێندکاران -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.iran-federal.org/"><img src="files/kongire-sidebar.png" alt="کۆنگرەی فیدراڵی ئێران" /></a>
					</div><!-- کۆنگرەی ئێرانی فیدراڵ -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://agirimedia.org/"><img src="files/agiri-sidebar.png" alt="ئاگری" /></a>
					</div><!-- ئاگری -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.nergizimindalan.org"><img src="files/nergiz-sidebar.png" alt="نێرگز" /></a>
					</div><!-- ئاگری -->
					</aside><!-- #sideRight -->
					
					</section><!-- #middle-->
					
					<footer id="footer">
					<div class="jerpe">
					<span class="up"><a href="http://www.kurdistanmedia.com/sorani/dreje/26834#top"><img src="files/serewe.png" title="بۆ سەرەوەی ماڵپەڕ" alt="بۆ سەرەوەی ماڵپەڕ" /></a></span>
					<ul class="bester-jerpe">
					<li><a href="sorani">سەرەتا</a></li>
					<li><a href="sorani/hewall">هەواڵ</a></li>
					<li><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li><a href="sorani/sikirter">سکرتێر</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.rdkiran.com">رادیۆ</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.tishktv.tv/news.php">تەلەفزیۆن</a></li>
					<li><a href="sorani/witar">وتار</a></li>
					<li><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li><a href="sorani/wituwej">وتووێژ</a></li>
					<li><a href="sorani/bellgename">بەڵگەنامە</a></li>
					<li><span class="peywendi"><a href="sorani/dreje/69/deq">پێوەندی</a></span></li>
					<li><a href="http://www.kurdistanmedia.com/rss.xml"><img src="files/rss.png" alt="RSS ی بەشی کوردی کوردستان میدیا" /></a></li>
					</ul>
					<div class="maf">هەموو مافەکانی ماڵپەڕ و ناوەڕۆکی پارێزراوە بۆ کوردستان میدیا &copy; &#1634;&#1632;&#1633;&#1638;</div>
					</div><!-- Jerpe -->
					</footer><!-- #footer -->
					
					</div><!-- #wrapper -->
					</div><!-- Nawerook -->
					</div><!-- Sereta -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-270135-69', 'auto');
  ga('send', 'pageview');

</script>					</body>
					</html>					