<!doctype html>
<html lang="ckb">
	<head>
		<meta charset="UTF-8">
		<title>هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ١٩ی ڕێبەندانی ١٣٩٥</title>
		<base href="http://www.kurdistanmedia.com/">
		<meta property="og:title" content="هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ١٩ی ڕێبەندانی ١٣٩٥" /><meta property="og:type" content="article" />
						<meta property="og:image" content="http://www.kurdistanmedia.com/wenekan/2017-02/756772-83e75401eee32121a18feb346b602ad3.jpg" />
						<meta property="og:url" content="http://www.kurdistanmedia.com/sorani/dreje/27500" />
						<meta property="og:site_name" content="KurdistanMedia" /><meta property="og:description" content="هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ١٩ی ڕێبەندانی ١٣٩٥" />			<meta name="description" content="کوردستان میدیا، ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران">
			<meta name="keywords" content="منتديات كوردستان ميديا, موقع كوردستان ميديا, گورانی کوردی میدیا حسین, اغاني كردي ميديا حسين, كوراني كوردي ميديا حسين, سایت کوردستان میدیا, منتدى كوردستان ميديا, کردستان میدیا فارسی, میدیای کردستان, کُردستان میدیا, كردستان ميديا, موقع كوردستان ميديا, اهنگ کردی میدیا حسین, حمیدیان, حمیدیان رشت, حمیدیان شورمستی, حمیدیا شهر, حمیدیا شهرداری, بابک حمیدیان, سعید حمیدیان, عکس بابک حمیدیان, محمد حمیدیان, اینستاگرام بابک حمیدیان, سایت کردستان میدیا, میدیا نت کردستان">
			<link href="files/kurdistanmedia.css?13" rel="stylesheet" type="text/css">
			<link rel="sitemap" type="application/xml" title="Sitemap" href="sitemap-sorani.xml" />
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="RSS" />
			<script type="text/javascript" src="http://www.kurdistanmedia.com/files/fadeslideshow.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/textsizer.js"></script>			<link rel="stylesheet" type="text/css" href="files/contentslider/wt-rotator.css?948432"/>
			<link REL="SHORTCUT ICON" HREF="http://www.kurdistanmedia.com/favicon.ico">
			<script type="text/javascript">
				$(document).ready(	
				function() {
					$(".container").wtRotator({
						width:500,
						height:300,
						thumb_width:24,
						thumb_height:24,
						button_width:24,
						button_height:24,
						button_margin:5,
						auto_start:true,
						delay:7000,
						play_once:false,
						transition:"fade",
						transition_speed:800,
					auto_center:true,
					easing:"",
					cpanel_position:"inside",
					cpanel_align:"BR",
					timer_align:"bottom",
					display_thumbs:true,
					display_dbuttons:true,
					display_playbutton:true,
					display_thumbimg:false,
           			display_side_buttons:false,
					display_numbers:true,
					display_timer:true,
					mouseover_select:true,
					mouseover_pause:true,
					cpanel_mouseover:false,
					text_mouseover:false,
					text_effect:"fade",
					text_sync:false,
					tooltip_type:"text",
					shuffle:false,
					block_size:75,
					vert_size:55,
					horz_size:50,
					block_delay:25,
					vstripe_delay:75,
					hstripe_delay:180			
					});
					}
					);
					</script>  
					<script type="text/javascript">
					var mygallery2=new fadeSlideShow({
					wrapperid: "fadeshow2", //ID of blank DIV on page to house Slideshow
					dimensions: [200, 200], //width/height of gallery in pixels. Should reflect dimensions of largest image
					imagearray: [
					["files/armi-hizb.png", "sorani/hizb", "", "پێناسەی حدک ئێران"],
					["files/shehid-qazi.png", "sorani/peshewa-qazi-muhemmed", "", "ژیاننامە"],
					["files/shehid-qasimlou.png", "sorani/dr-qasimlou", "", "ژیاننامە"],
					["files/shehid-sherefkendi.png", "sorani/dr-said-sherefkendi", "", "ژیاننامە"]
					],
					displaymode: {type:'auto', pause:10000, cycles:0, wraparound:true},
					persist: false, //remember last viewed slide and recall within same session?
					fadeduration: 500, //transition duration (milliseconds)
					descreveal: "ondemand",
					togglerid: "fadeshow2toggler"
					});
					</script>
					
					</head>
					<body>
					<div id="sereta">
					<div class="serewe">
					<div class="logo"><a href="http://www.kurdistanmedia.com/sorani"><img class="sorani-logo" src="http://www.kurdistanmedia.com/files/kurdistanmedia-logo-sorani.svg" title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" alt="کوردستان میدیا Kurdistan Media" width="260px" height="65px"></a><div class="ziman">
					<ul>
					<li><a title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" href="http://www.kurdistanmedia.com/sorani/" name="serewe">کوردی</a></li>
					<li><a title="وب سایت مرکزی حزب دمکرات کردستان ایران، فارسی" href="farsi">فارسی</a></li>
					<li><a title="Malpera Navendî a Partiya Demokrat a Kurdistana Îranê, Kurdî kurmancî" href="kurdi">Kurdî</a></li>
					</ul>
					</div></div><!-- Logo -->
					<hr class="helli-serewe" />
					<div class="logoy-mallperrekan"><ul class="mallperrekan">
					<li><a href="sorani/kurdistan"><img src="files/logo-kurdistan.png"  width="80px" height="40px"alt="ڕۆژنامەی کوردستان" /></a></li><!-- Kurdistan -->
					<li><a href="sorani/agiri"><img src="files/logo-agiri.png"  width="80px" height="40px"alt="گۆڤاری ئاگری" /></a></li><!-- Agiri -->
					<li><a href="sorani/biri-xwendkar"><img src="files/biri-xwendkar.png"  width="40px" height="80px"alt="گۆڤاری بیری خوێندکار" /></a></li><!-- Biri Xwendkari -->
					<li><a href="sorani/lawan"><img src="files/logo-lawan.png"  width="80px" height="40px"alt="گۆڤاری لاوان" /></a></li><!-- Jinan -->
					<li><a href="sorani/jinan"><img src="files/jinan.png"  width="80px" height="40px"alt="گۆڤاری ژنان" /></a></li><!-- Jinan -->
					<li><a href="sorani/tishk"><img src="files/logo-tishk.png"  width="80px" height="40px"alt="کەناڵی تەلەفزیۆنی تیشک" /></a></li><!-- Tishk TV -->
					<li><a href="sorani/nergiz"><img src="files/logo-nergiz.png"  width="80px" height="40px"alt="گۆڤاری نەرگز" /></a></li><!-- Nergiz -->
					</ul><!-- Mallperrekan -->
					</div><!-- Logoy Mallperrekan -->
					<div class="shehidan"><div id="fadeshow2"></div>
					
					</div><!-- Shehidan -->
					<div class="liste">
					<ul class="listey-serewe">
					<li 					><a href="sorani/sereta">سەرەتا</a></li>
					<li 					><a href="sorani/hewall">هەواڵ</a></li>
					<li 					><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li 					><a href="sorani/sikirter">سکرتێر</a></li>
					<li 					><a href="sorani/case/">ناوەندی هەواڵی تیشک</a></li>
					
					<li 					><a href="sorani/witar">وتار</a></li>
					<li 					><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li 					><a href="sorani/wituwej">وتووێژ</a></li>
					<li 					><a href="sorani/bellgename">بەڵگەنامە</a></li>
					</ul><!-- Listey Serewe -->
					
					</div><!-- Liste -->
					<div class="jer-liste">					<div class="rekewt-new">
					<div class=\"rekewt-m-2\"><strong>&#1632;&#1640;ی&nbsp;فێڤریەی&nbsp;&#1634;&#1632;&#1633;&#1639;ی زایینی - <span class="rekewt-sh">&#1634;&#1632;ی&nbsp;رێبەندانی&nbsp;&#1633;&#1635;&#1641;&#1637;ی
 هەتاوی<span class=\"rekewt-m-2\">&nbsp;&nbsp;</strong></span></span></div></div>
					</div><!-- Jer Liste -->
					</div><!-- Serewe -->
					<div id="wrapper">
					<section id="middle">
					
					<div id="container">
					<div id="content">
					                    
<article>
	<div class="dreje">
	<h1 class="drejeh1">هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ١٩ی ڕێبەندانی ١٣٩٥</h1><span class="rekewt-babet">زایینی: &#1632;&#1639;-&#1632;&#1634;-&#1634;&#1632;&#1633;&#1639; -  هەتاوی: &#1633;&#1635;&#1641;&#1637;/&#1633;&#1633;/&#1633;&#1641; - &#1633;&#1641;:&#1633;&#1637; تاران</span><span class="qebare">
قه‌باره‌ی فۆنت: <a href="javascript:ts('text-dreje',1)"><img src="files/plus.png" alt="قه‌باره‌ی نووسراوه‌ گه‌وره‌ بكه‌"></a><a href="javascript:ts('text-dreje',-1)"><img src="files/minus.png" alt="قه‌باره‌ی نووسراوه‌ بچووكتر بكه‌‌"></a>
</span><hr class="nuxte" />
<div id="text-dreje">
<div class="text-dreje">
<div class="dreje-wene"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/756772-83e75401eee32121a18feb346b602ad3.jpg" alt="هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ١٩ی ڕێبەندانی ١٣٩٥" width="500px" height="300px" /></div><strong>هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ١٩ی ڕێبەندانی ١٣٩٥</strong><br /><br /><iframe width="500" height="300" src="https://www.youtube.com/embed/KBjvNzkc-Gk" frameborder="0" allowfullscreen></iframe>
</div></div><!-- Text Dreje -->
<div class="babet-amraz">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f548e8d1eeb6b92"></script>
<!-- AddThis Button END -->
<a target="_blank" href="http://www.balatarin.com"><img src="files/banner-80x15-1.png" alt="بالاترین" /></a>
<a target="_blank" href="chap.php?id=27500"><span class="print-icon"><img src="files/print.png" title="چاپکردنی ئەم بابەتە" alt="چاپکردنی ئەم بابەتە" /></span></a>
</div></div><!-- Babet Amraz -->
</div><!-- Dreje Babet -->
</article>					<hr class="sinur" />
					<div class="xanekan">
					<div class="x-nawerast">
					<div class="hewalli-gishti">
					<div class="serderr-hewallekan"><h2>نوێترین هەواڵەکان</h2></div>
					<div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27496"><h2>ئێران لە ڕوانگەی ئەمریكاوە بۆتە گەورەترین مەترسی</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-02/821063-335fa319369e2fa5e37113707b80cc75.jpg" alt="ئێران لە ڕوانگەی ئەمریكاوە بۆتە گەورەترین مەترسی" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27491"><h2>"ڕمی زێڕین" بووەتە کۆسپی سەر ڕێگای ڕێژیمی ئێران و حووسییەکان</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-02/50100-a91b7aec42263782c624a42eb2df933c.jpg" alt="\"ڕمی زێڕین\" بووەتە کۆسپی سەر ڕێگای ڕێژیمی ئێران و حووسییەکان" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27490"><h2>هەواڵدەریی "مێهر"ی ڕێژیم پشتیوانانی کەمپەینەکانی لە کوردستان بە "دژە شۆڕش" ناوزەد کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-02/361248-5875bdaaf43d382b2d482d903286fe37.jpg" alt="هەواڵدەریی \"مێهر\"ی ڕێژیم پشتیوانانی کەمپەینەکانی لە کوردستان بە \"دژە شۆڕش\" ناوزەد کرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27489"><h2>ناتانیاهۆ: پێویستە لە بەرانبەر ئێراندا ڕابوەستین</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-02/641772-8f6626f3f51c08e53d1e3df450a9e6b3.jpg" alt="ناتانیاهۆ: پێویستە لە بەرانبەر ئێراندا ڕابوەستین" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27480"><h2>هەڵوێستی سەرەنج ڕاکێشی شارداریی تاران سەبارەت بە بەڕێوەبەریی خراپی وڵات</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-02/237613-ca9c0fb71a5e7fa644cff4af211db0d1.jpg" alt="هەڵوێستی سەرەنج ڕاکێشی شارداریی تاران سەبارەت بە بەڕێوەبەریی خراپی وڵات" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27477"><h2>عومەرئەلبەشیر: ئێران، لە سوودان هەوڵی شیعەگەریی دەدا</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-02/64715-07a081887ccaf07ce740f6b68d91a3cb.jpg" alt="عومەرئەلبەشیر: ئێران، لە سوودان هەوڵی شیعەگەریی دەدا" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27468"><h2>ڕۆژهەڵاتی نێوەڕاست پڕە لە کێشەی کۆمەڵایەتی و سیاسی</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-02/27291-1c22e6b3ef1c54a519dc7a0943931002.JPG" alt="ڕۆژهەڵاتی نێوەڕاست پڕە لە کێشەی کۆمەڵایەتی و سیاسی" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27466"><h2>ڕێژیمی ئێران لە ترسی خۆیدا ڕاسان وەک وانە دەڵێتەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-02/285763-cea78300975884d4655275d42ffc2985.JPG" alt="ڕێژیمی ئێران لە ترسی خۆیدا ڕاسان وەک وانە دەڵێتەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27465"><h2>چوار وڵاتی عەرەبی هۆشداریان بە ڕێژیمی ئێران دا</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-02/135709-460df7018489fede1e336e3fedd2a344.jpg" alt="چوار وڵاتی عەرەبی هۆشداریان بە ڕێژیمی ئێران دا" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27464"><h2>ڕێژیمی ئێران: ئامریکاش بە پارەی عەرەبستان شەڕ دەکات</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-02/296904-b53d2abb3ff0fd5a931278ff93a8411e.jpg" alt="ڕێژیمی ئێران: ئامریکاش بە پارەی عەرەبستان شەڕ دەکات" class="gishti-img" /></a></div>
					</div>					</div>
					<div class="gishti-arshif"><a title="ئەرشیفی هەواڵەکانی کوردستان و جیهان لە کوردستان میدیا" href="sorani/hewall">ئەرشیف</a></div>
					</div><!-- X-ناوەڕاست -->
					
					</div><!-- خانەکان -->
					<div class="kurdistan">
					<div class="header">
					رۆژنامەی کوردستان
					</div><!-- Header -->
					<div class="jimare-kurdistan">
					<div><span class="jimare-k"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/969664-2473435c838a3229e90639d22137dae1.jpg" alt="رۆژنامەی کوردستان ژ. ٦٩٤" width="120px" height="171px" /></span>
					<span class="kurte-k"><strong>لەم ژمارەیەدا:<br /></strong><br />ــ نیشانەناسیی ڕاسان وەک شەڕی نوێ<br />ــ گۆڕینی ڕێژیمی ئێران لە لایەن دەوڵەتی ئامریکاوە<br />ــ سیاسەتی دور هاوێتنی پرسی كورد بۆ ئەو دیوی سنوورەكانی ئێران<br />ــ تەگەرەکانی سەر ڕێگای پێشکەوتنی شێوەزار لە کرماشان !</span>
					<div class="niwetrin">
					<a href="http://www.kurdistanmedia.com/wenekan/2017-02/395738-3aba22f29d062926d916c05f4f954664.pdf">رۆژنامەی کوردستان ژ. ٦٩٤ بخوێنەوە <span class="pdf"></span></a>
					</div>
					</div>					</div><!-- Jimare Kurdistan -->
					<div class="babetekan-kurdistan"><ul>
					<li><a href="sorani/dreje/27457"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/461031-7740337af29210c0b226e6f2583749dc.jpg" alt="سیاسەتی دوور هاوێتنی پرسی كورد بۆ ئەو دیوی سنوورەكانی ئێران" width="100px" height="75px" /></span>
					<span class="drejeh1">سیاسەتی دوور هاوێتنی پرسی كورد بۆ ئەو دیوی سنوورەكانی ئێران</span></a>
					<div class="kurte-ku">لە سیستمە داخراوەكاندا زۆربەی پێوەندی و پلانەكان، بە تایبەتی سیاسەت و پلانە ئەمنیەتیەكانیان، بە شێوەی نهێنی دادەڕێژرێت. بۆ ناسینی هیندێك لە سیاسەتەكانی سیستمە داخراوەكان لە زانستی سیاسەتدا چاو لە ڕەفتار و هەڵسوكەوتی ئەو سیستمانە لە هەمبەر ئەو دیاردانەدا دەكرێت كە بە حوكمی سیستمی داخراو، وەك كێشەی ئەمنیەتی دەناسرێن.</div>
					</li><li><a href="sorani/dreje/27456"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/258388-c88fbf979411037952122c402576b3e9.jpg" alt="ئارەش ساڵح: حیزبی دێموکرات نەبزی کۆمەڵگای کوردستانی ڕۆژهەڵاتە و کوردستانی ڕۆژهەڵاتیش لەو ئەگەرەدا ڕۆڵێ ڕێبەرایەتی گۆڕانکارییەکان لە نێو نەتەوە بندەستەکان‌دا دەگێڕێت" width="100px" height="75px" /></span>
					<span class="drejeh1">ئارەش ساڵح: حیزبی دێموکرات نەبزی کۆمەڵگای کوردستانی ڕۆژهەڵاتە و کوردستانی ڕۆژهەڵاتیش لەو ئەگەرەدا ڕۆڵێ ڕێبەرایەتی گۆڕانکارییەکان لە نێو نەتەوە بندەستەکان‌دا دەگێڕێت</span></a>
					<div class="kurte-ku">ئارەش ساڵح: حیزبی دێموکرات نەبزی کۆمەڵگای کوردستانی ڕۆژهەڵاتە و کوردستانی ڕۆژهەڵاتیش لەو ئەگەرەدا ڕۆڵێ ڕێبەرایەتی گۆڕانکارییەکان لە نێو نەتەوە بندەستەکان‌دا دەگێڕێت</div>
					</li><li><a href="sorani/dreje/27455"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/151100-c532331d209f9231895573ae6da243f3.jpg" alt="دەقی پەیامی دەفتەری سیاسیی حیزبی دێموکراتی کوردستانی ئێران بۆ یادی کۆماری کوردستان لە ئامەد" width="100px" height="75px" /></span>
					<span class="drejeh1">دەقی پەیامی دەفتەری سیاسیی حیزبی دێموکراتی کوردستانی ئێران بۆ یادی کۆماری کوردستان لە ئامەد</span></a>
					<div class="kurte-ku">لە گۆڕەپانی مەزنی چوارچرای مەهاباددا بە دەست و بە فكر و بە هێزی ئەندێشەی مرۆڤێكی تێكۆشەر، گەورە ڕێبەرێكی مێژووی كوردستان ئەو كۆمارە ڕادەگەیەندرێت، بە دەستی پێشەوای نەمر قازی محەممەد وەكوو ڕێبەرێكی كارامە و لێوەشاوە و شارەزا.</div>
					</li><li><a href="sorani/dreje/27453"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/406488-73828d07b320abf41f536a7e849afc80.jpg" alt="کەریم پەرویزی: تا ڕۆڵەیەکی کورد بمێنێت، خەباتی کورد زیندووە" width="100px" height="75px" /></span>
					<span class="drejeh1">کەریم پەرویزی: تا ڕۆڵەیەکی کورد بمێنێت، خەباتی کورد زیندووە</span></a>
					<div class="kurte-ku">ئێمە لێرەین، لەم ڕۆژەدا بە بۆنەی دووی ڕێبەندان، بە بۆنەی ڕۆژێکەوە کە لەودا کۆماری کوردستان، لە شارە جوان و شۆڕشگێڕەکەی مەهاباددا، بە دەستی پێشەوای بلیمەتی گەل، بە زمانی پێشەوای بلیمەتی گەل، بە فکر و  کرداری پێشەوای بلیمەتی گەڵ ڕادەگەیەندڕیت، لێرە کۆبووینەتەوە بۆ ڕێز گرتن  لەو کۆمارە مەزنە.</div>
					</li><li><a href="sorani/dreje/27452"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/405435-a0d377f99f1c4ca5155a175b100f4619.jpg" alt="ڕاسان و لایەنە سیاسیەکان" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕاسان و لایەنە سیاسیەکان</span></a>
					<div class="kurte-ku">ئێستا کە وەرزێکی دیکەی خەبات لە کوردستانی ڕۆژهەڵات دەست پێدەکاتەوە و فەسڵێکی دیکەی مێژوو دەنووسرێتەوە، پێویستە کە حیزبی بوون و پێوەندیی نێوان حیزب و لایەنە سیاسییەکان پێ بنێتە قۆناغێکی دیکەوە.</div>
					</li><li><a href="sorani/dreje/27451"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/836213-433f97e32ceff3b2175b5edcf3fd44d5.jpg" alt="تەگەرەکانی سەر ڕێگای پێشکەوتنی شێوەزار لە کرماشان !" width="100px" height="75px" /></span>
					<span class="drejeh1">تەگەرەکانی سەر ڕێگای پێشکەوتنی شێوەزار لە کرماشان !</span></a>
					<div class="kurte-ku">دیارە زمانی کوردی بە شێوەزارەکانی خۆیەوە دەوڵەمەندە و بەرفەراوانی وشە و دەستەواژەی پڕ مانا و هەروەها گرانیی باری ئەدەبی لە نووسین، خوێندنەوە، هۆنەر و لایەنە جیاوازەکانی زمانی، بە نرخی و جوانییەک بەم زمانە دەدات کە دەڤەر بە دەڤەر و شێوەزار بە شێوەزاری ئەم زمانە، تایبەتمەندی جیاواز و بەرهەمی جیاوازی پر بەهای لێ دەکەوێتەوە.</div>
					</li><li><a href="sorani/dreje/27450"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/482574-92275599cc8ebe31fc234d6191e4fd25.jpg" alt="نیشانەناسیی ڕاسان وەک شەڕی نوێ" width="100px" height="75px" /></span>
					<span class="drejeh1">نیشانەناسیی ڕاسان وەک شەڕی نوێ</span></a>
					<div class="kurte-ku">ڕاستی ئەوەیە کە ئێمە، لێکۆڵینەوەکانی خۆمان بە ئاشکرابوون و ڕسکانی نیشانەناسیی (تکوین نشانە شناسی) شەڕ گرێ داوەتەوە تا بەرهەمی خوێندنەوەکانمان دوور لە هێزە نامۆکانی مۆدێرنیته، پێشکەش بە بارەگای دەسەڵاتی زانستی سیاسی و ناسین و پتەوبوونێکی ڕێکخراو بکەین.</div>
					</li><li><a href="sorani/dreje/27245"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/134248-06931662d88667d0f0feee2198abbbfe.jpg" alt="بوودجەی پێشنیاریی ئێران و چەند سەرنجێک" width="100px" height="75px" /></span>
					<span class="drejeh1">بوودجەی پێشنیاریی ئێران و چەند سەرنجێک</span></a>
					<div class="kurte-ku">نەدانی چەندین مانگ مووچە و حەقدەستی وەدواکەوتوو هەنووکە یەکێک لە سەرەکیترین کێشە و لەمپەڕەکانی بەردەم ژیانی مووچەخۆرانی ئێرانە؛ کرێکارانی شارەداریی "کۆزەران" سەر بە پارێزگای کرماشان، کرێکارانی ناوەندی پیشەیی کشت و سەنعەتی شاری مەهاباد، کرێکارانی پەیمانکاری شارەداریی دێزفوول، پەرەستارەکانی میناب، مووچەخۆرانی سندووقی خانەنشین کراوانی سەنعەتی پۆڵا و چەندین توێژی دیکە لە دوو حەوتووی ڕابردوودا بۆ ئێعتراز بە نەدانی مووچەکانیان کۆبوونەوەی ناڕەزایەتییان وەڕێخست.</div>
					</li><li><a href="sorani/dreje/27244"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/70673-185ba8f31a9cc0c577a14885a7bbc25a.jpg" alt="ئادەم گەوەری: گۆڕینی سیستەم بە قازانجی تاکڕەوی و دیکتاتۆرییەت، بە دوایین هەناسەی دێموکراسی تورکیە دەزانم" width="100px" height="75px" /></span>
					<span class="drejeh1">ئادەم گەوەری: گۆڕینی سیستەم بە قازانجی تاکڕەوی و دیکتاتۆرییەت، بە دوایین هەناسەی دێموکراسی تورکیە دەزانم</span></a>
					<div class="kurte-ku">ئێستا ١١ پارلەمانتاری ئێمە گیراون، سێ پارلەمانتاری تری هەدەپەش لە دەرەوەن کە حوکمی گرتنیان لە سەرە، هەروەها ١٠ پارلەمانتاری دیکەمان دەستبەسەر و دواتر ئازاد کران. بۆ زانیاریتان لە دژی ٥٥ پارلەمانتاری هەدەپە دۆز کراوەتەوە کە منیش یەک لەوانم. هەروەها زیاتر لە ٦٠ سەرۆک شارەوانیمان گیراون، بە شێوەیەکی گشتی لە ماوەیەدا ٤٧٠٠ کەس لە سیاسەتمەدار، هاوسەرۆک، پارلەمانتێر، سەرۆک شارەداری و نوێنەرانی ئێمە گیراون و لە زینداندان و چاودێری و چاوسۆریش لە ئێمە و ئەندامانمان هەر بەردەوامە.</div>
					</li><li><a href="sorani/dreje/27243"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/982248-638bb2451f6e2589e793bedc555f6d32.jpg" alt="مردنی جەللادێكی دێفۆرمخواز!" width="100px" height="75px" /></span>
					<span class="drejeh1">مردنی جەللادێكی دێفۆرمخواز!</span></a>
					<div class="kurte-ku">لەگەڵ ئەوەی كە ڕەفسەنجانی جینایەتكارێكی دەگمەنی مێژووی مرۆڤایەتی بوو، بەڵام لە كاتی مردنییەوە هەوڵێك بۆ پیرۆزكردنی لە ئارادایە، ئەم هەوڵە لە لایەن بەشێك لە نوخبە و ئۆپۆزیسیونی ڕەفسەنجانی و تەنانەت هێندێك لە ئۆپۆزیسیۆنی ڕێژیمەوە دەدرێت!</div>
					</li><li><a href="sorani/dreje/27242"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/150399-5115edb493aa6a77582f46de47685d5c.JPG" alt="ژن له‌ ڕاساندا یان ڕاسانی ژن" width="100px" height="75px" /></span>
					<span class="drejeh1">ژن له‌ ڕاساندا یان ڕاسانی ژن</span></a>
					<div class="kurte-ku">خه‌باتی ژن، ژن له‌ ڕاساندا یان ڕاسانی ژن كۆڵه‌كه‌یه‌كی سه‌ره‌كیی ئه‌و ڕاسانه‌یه‌ كه‌ حیزبه‌كه‌مان له‌ سه‌ره‌تای ئه‌مساڵدا، مزگێنیی ده‌ستپێكردنه‌وه‌ی دا و له‌ هاوینی ڕابردوودا به‌ به‌خشینی خوێنی ئاڵی بەجەرگترین ڕۆڵە قارەمانەکانی لە کادر و پێشمەرگە و سه‌ركرده‌خۆبه‌خشه‌كانی، وه‌كوو كاك كاوه‌ جه‌وانمه‌رد و هاوڕێیانی و بەگشتی شەهیدانی ڕاسان لە کێلەشین، قەرەسەقەل و کۆساڵان، ئاڵای به‌رده‌وامبوونی به‌رز كرده‌وه‌.</div>
					</li><li><a href="sorani/dreje/27241"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/832988-127bdcbc7b2b65d7ea6ce1b7cc632682.jpg" alt="ئاوڕدانەوەیەک لە شار وەک ژینگەی خەبات" width="100px" height="75px" /></span>
					<span class="drejeh1">ئاوڕدانەوەیەک لە شار وەک ژینگەی خەبات</span></a>
					<div class="kurte-ku">سەبارەت بە ڕۆڵی شار لە سیاسەتکردندا، ڕووداوەکانی چەندین شاری ناوچە و جیهان، باشترین بەڵگەیە بۆ ئەو شتەی کە بە ناسنامەی مەکانی(هویت مکانی) دەناسرێت. بەهاری عەرەبی بەبێ قاهیرە و گۆڕەپانی تەحریر ناناسرێتەوە، یان پێناسە ناکرێت. ڕووداوەکانی تورکییەش لە ٣ ساڵی ڕابردوودا بە گۆڕەپانی تەقسیم ناوبانگی جیهانی پەیدا کرد و چەندان نموونەی دیکە. بۆیە کوردیش لە خۆرهەڵات دەبێ لەو ئەزموونانە کەڵک وەر بگرێ.</div>
					</li><li><a href="sorani/dreje/27240"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/232733-ce1991094b6bbfa9ac6ac572bc50e85a.jpg" alt="سەفەری ییلدریم بۆ باشووری کوردستان بۆ چ مەبەستێک؟" width="100px" height="75px" /></span>
					<span class="drejeh1">سەفەری ییلدریم بۆ باشووری کوردستان بۆ چ مەبەستێک؟</span></a>
					<div class="kurte-ku">ئەگەر ئێمە بە چاویلکەی سیاسەتی ئیدیالیستی لەو پەیوەندییە بڕوانین کە دەوترێ ئەم جۆرە سیاسەتە بۆ خەملاندنە و لە نرخ و بەها مرۆڤییەکانەوە سەرچاوە دەگرێ، دەردەکەوێ کە هاتنی ییلدریم لە لایەک و ناردنی هێزی چەکدار بۆ باشوور ڕەنگە قازانجی دوولایەنەی تێدا بێ، کە تورکیە پشکی زۆرتری بەردەکەوێ.</div>
					</li><li><a href="sorani/dreje/27239"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/979839-25a5ea3cb4b081974dc53d2aa86b5ff8.jpg" alt="زاگرۆس و بەڕوو، دوو هێمای هەرمان و ڕاسانی کورد" width="100px" height="75px" /></span>
					<span class="drejeh1">زاگرۆس و بەڕوو، دوو هێمای هەرمان و ڕاسانی کورد</span></a>
					<div class="kurte-ku">ناوی کەونارایی و دێرینی زنجیرە کێوی زاگرۆس "کور"، یان "کوڕ"ە. بەپێی ئەفسانە و ئوستوورەناسیی سەردەمی سۆمەرییەکان (کور) لە بنەڕەتدا ناوی کێو، یان زنجیرە کێوێک بووە کە هەر هەمان کێوەکانی زاگرۆس کە کەوتبوونە ڕۆژهەڵاتی سۆمەرەوە. (کور)، هاوکات ناوی دیکەی ئیمپراتۆریی "ئەکەد"ە کە لە سێ هەزار ساڵ پێش و بەرلەوەش لە سەرتاسەری ناوچەکانی زاگرۆسدا دەسەڵاتی هەبووە.</div>
					</li>					</ul>
					<div class="arshif-div"><a href="sorani/babetekani-kurdistan">ئەرشیف</a></div>
					</div><!-- بابەتەکانی کوردستان -->
					</div><!-- رۆژنامەی کوردستان -->
					<!-- Content -->
					
					</div><!-- #content-->
					</div><!-- #container-->
					
					<aside id="sideLeft">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>شرۆڤە</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/27452"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/405435-a0d377f99f1c4ca5155a175b100f4619.jpg" alt="ڕاسان و لایەنە سیاسیەکان" width="170px" height="110px" />
					ڕاسان و لایەنە سیاسیەکان</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/taybet">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					<!-- کۆنگرەی ١٦ -->
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>ڕاوبۆچوون، کۆنگرەی ١٦</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/26516"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/29897-e320950dfaad8bff488e9c33d41cbb58.jpg" alt="بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم" width="170px" height="110px" />
					بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/kongirey-16">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>نوێترینەکان</h1></div></div>
					<div class="s-babetek">
					<a href="sorani/dreje/27500">هەواڵەکانی ناوەندی هەواڵی تیشک، سێشەممه ١٩ی ڕێبەندانی ١٣٩٥</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/27496">ئێران لە ڕوانگەی ئەمریكاوە بۆتە گەورەترین مەترسی</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/27494">هەیئەتێکی حیزبی دێموکرات بەشداریی لە ٤٥ـەمین کۆنگرەی حیزبی سوسیال دێموکراتەکانی فینلانددا کرد</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/27493">هەیئەێکی حیزبی دێموکرات لە ساڵوەگەڕی خەباتی ئاشکرای کۆمەڵەدا بەشداریی کرد</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/27492">هەیئەتێکی حیزبی دێموکرات بەشداریی لە ڕێوڕەسمی ٢٦ی ڕێبەنداندا کرد</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/27491">"ڕمی زێڕین" بووەتە کۆسپی سەر ڕێگای ڕێژیمی ئێران و حووسییەکان</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/niwetrinekan">ئەرشیف</a></div></div><!-- نوێترینەکان -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ناوەندی لێکۆڵینەوەی ستراتیژیک</h1></div></div>
					<div class="nawendi">
					<a href="sorani/nawendi-stratijik"><img src="files/nawendi-stratijik.png" alt="ناوەندی لێکۆڵینەوەی ستراتیژیک" /></a>
					<div class="email">
					csr@pdki.org
					</div>
					</div>
					</div><!-- ناوەندی لێکۆڵینەوەی ستراتیژیک -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بڵاوکراوەی دەفتەری سیاسی</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/27364"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/805050-13f25020dd4ca30088ad6dcc67f2ce2e.jpg" alt="ڕاگەیەندراوی دەفتەری سیاسیی حیزبی دێموکرات لەپێوەندی لەگەڵ حوکمی ئێعدام و زیندانی درێژماوەی هاووڵاتییانی کورد" width="80px" height="60px" />
					ڕاگەیەندراوی دەفتەری سیاسیی حیزبی دێموکرات لەپێوەندی لەگەڵ حوکمی ئێعدام و زیندانی درێژماوەی هاووڵاتییانی کورد</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/billawkirawey-defteri-siyasi">ئەرشیف</a></div></div><!-- بڵاوکراوەی دەفتەری سیاسی -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ڤیدیۆ</h1></div></div>
					<div class="video"><a href="sorani/dreje/25117/video"><img src="http://i1.ytimg.com/vi/cwE8Fzd6boA/default.jpg" alt="قوتابخانەی ئازادی/ گەلاوێژی ٩٥" /></a>
					<div class="videotxt"><span class="vtxt">قوتابخانەی ئازادی/ گەلاوێژی ٩٥</span></div>
					</div>					<div class="arshif-bichuk"><a href="sorani/video">ئەرشیف</a></div></div><!-- ڤیدیۆ -->		
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>گەڕان</h1></div></div>
					<script>
					(function() {
					var cx = '007627891890141550161:8qz9cxggyx8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
					</script>
					<gcse:search></gcse:search>
					</div><!-- گەڕان -->		
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بەڵگەنامەکان</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/4043/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات" width="80px" height="60px" />
					به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/4044/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م" width="80px" height="60px" />
					راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م</a>
					</div>					</div><!-- بەڵگەنامەکان -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>هاوخەمی</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/27441"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/622559-1b61155688d683573c8ca822003533ca.jpg" alt="ئەندامێکی حیزبی دێموکرات لە شاری مەریوان کۆچی دوایی کرد" width="80px" height="60px" />
					ئەندامێکی حیزبی دێموکرات لە شاری مەریوان کۆچی دوایی کرد</a>
					</div>			
					
					<div class="arshif-bichuk"><a href="sorani/hawxemi">ئەرشیف</a></div></div><!-- هاوخەمی -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتار</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/27341"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/111638-f52ecf26aa7ab7a7745b4f9e0f945acc.jpg" alt="هۆکاره‌کانی پاراستنی هه‌رێمی کوردستان له لایه‌ن حیزبه‌کانی رۆژهه‌ڵات" width="80px" height="60px" />
					هۆکاره‌کانی پاراستنی هه‌رێمی کوردستان له لایه‌ن حیزبه‌کانی رۆژهه‌ڵات</a>
					</div><div class="babetek2"><a href="sorani/dreje/27107"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/316712-693765e94571e32e4e1f182b1b2ee597.JPG" alt="خوێندنەوەیێکی تر لە ئێپیکی کۆساڵان" width="80px" height="60px" />
					خوێندنەوەیێکی تر لە ئێپیکی کۆساڵان</a>
					</div><div class="babetek2"><a href="sorani/dreje/26886"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/480973-a765369cf3396545d165645c4a10cb35.jpg" alt="بەرجەستە کردنی روحیە و کەلتوری پێشمەرگە لە تاکی کورددا پێویستە" width="80px" height="60px" />
					بەرجەستە کردنی روحیە و کەلتوری پێشمەرگە لە تاکی کورددا پێویستە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26885"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/144066-8321e59144e52d32b1f12c88bf5218fd.jpg" alt="جاڕنامە بۆ مافی هاووڵاتی یان پێشگرتن لە مافەکانیان؟" width="80px" height="60px" />
					جاڕنامە بۆ مافی هاووڵاتی یان پێشگرتن لە مافەکانیان؟</a>
					</div><div class="babetek2"><a href="sorani/dreje/26701"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/985982-d2ee16f725c5b65dd674aac439f1d167.jpg" alt="\"ڕاسان\" دەروازەیەک بۆ خەباتی هەمەلایەنە" width="80px" height="60px" />
					"ڕاسان" دەروازەیەک بۆ خەباتی هەمەلایەنە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26661"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/134468-6bb461bc1a08e53a05baa4661d06126b.jpg" alt="ڕاسانی کرماشان و ئیلام بۆ شوناسی نەتەوەیی" width="80px" height="60px" />
					ڕاسانی کرماشان و ئیلام بۆ شوناسی نەتەوەیی</a>
					</div><div class="babetek2"><a href="sorani/dreje/26516"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/29897-e320950dfaad8bff488e9c33d41cbb58.jpg" alt="بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم" width="80px" height="60px" />
					بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم</a>
					</div><div class="babetek2"><a href="sorani/dreje/26495"><img src="http://www.kurdistanmedia.com/weney-mallperr/15513.jpg" alt="ڕاسان بزووتنەوەیەکی هەمەلایەنە بۆ پێشەنگایەتی ڕزگاریی گەلانی ئێران" width="80px" height="60px" />
					ڕاسان بزووتنەوەیەکی هەمەلایەنە بۆ پێشەنگایەتی ڕزگاریی گەلانی ئێران</a>
					</div>			
					
					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>فەرهەنگ و وێژە</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26950"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/203444-4468fced2cc1ba0beb6002e0b45aade9.jpg" alt="فیلمی \"تەپڵ\"ی کەیوان کەریمی لە پێرستی فیلمە سەرکەوتووەکانی ٢٠١٦ دا" />
					فیلمی "تەپڵ"ی کەیوان کەریمی لە پێرستی فیلمە سەرکەوتووەکانی ٢٠١٦ دا</a>
					</div><div class="babetek2"><a href="sorani/dreje/26871"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/161737-d1165cfb20b038ef4dbbd6ec9df585fe.jpg" alt="خەڵاتی ئەمساڵی \"بەڕووی زێڕین\" بەخشرایە یەلدا عەباسی" />
					خەڵاتی ئەمساڵی "بەڕووی زێڕین" بەخشرایە یەلدا عەباسی</a>
					</div><div class="babetek2"><a href="sorani/dreje/26497"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/149528-8001ecd30e8cd2918a7b2280895907f5.jpg" alt="بەرپرسی ئیرشادی سەقز، دژی هونەر و ئەدەبی رەسەنە" />
					بەرپرسی ئیرشادی سەقز، دژی هونەر و ئەدەبی رەسەنە</a>
					</div>					</div><!-- Xane -->
					<div class="telegram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://telegram.me/PDKImedia"><img src="files/kurdistanmedia-on-telegram.png" alt="کوردستان میدیا لە تێلێگرام" title="کوردستان میدیا لە تێلێگرام" width="180px" height="88px"></a>
					</div><!-- END Telegram Box -->
					<div class="instagram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://www.instagram.com/pdkimedia"><img src="files/kurdistanmedia-on-instagram.png" alt="کوردستان میدیا لە ئینستاگرام" title="کوردستان میدیا لە ئینستاگرام" width="180px" height="88px"></a>
					</div><!-- END Instagram Box -->
					<div class="facebook-box">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PDKImedia&amp;width=185&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:185px; height:300px;" allowTransparency="true"></iframe>
					</div><!-- بۆکسی فەیسبووک -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.sikirter.org/"><img src="files/sikrter-Sidebar.png" alt="سایتی سکرتێری گشتیی حیزبی دیمۆکراتی کوردستانی ئێران" /></a>
					</div><!-- ماڵپەڕی سکرتێر -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://pdki.org"><img src="files/pdki-banner.jpg" alt="نوێنەرایەتی حیزب لە دەرەوەی وڵات" /></a>
					</div><!-- PDKI.ORG -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.tishktv.tv/"><img src="files/tishk-banner.jpg" alt="کەناڵی تەلەفزیۆنی تیشک" /></a>
					</div><!-- TishkTV -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.rdkiran.com/"><img src="files/rdki.jpg" alt="کەمپینی زیندانیانی سیاسی" /></a>
					</div><!-- Rdki -->
					
					
					</aside><!-- #sideLeft -->
					
					<aside id="sideRight">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>سکرتێری گشتی</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/26969"><img src="http://www.kurdistanmedia.com/weney-mallperr/13145.jpg" alt="پەیامی پیرۆزبایی بەڕێز مستەفا هیجری بە بۆنەی سەری ساڵی زایینیی‌یەوە" width="170px" height="110px" />
					پەیامی پیرۆزبایی بەڕێز مستەفا هیجری بە بۆنەی سەری ساڵی زایینیی‌یەوە</a>
					</div>					</div><!-- Xane -->
					
					
					<!-- Custom Case Section -->
					
							
					<!-- END Custom Case Section -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتووێژ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26518"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/858587-81df7fdbd45c15632c7620065da565bf.jpg" alt="دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ" width="80px" height="60px" />
					دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ</a>
					</div><div class="babetek2"><a href="sorani/dreje/25904"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/869588-5bcf8785948198db5bc5da0d3265c4d3.jpg" alt="مامند ڕۆژە: ئێران لە دەروە لاواز نابێت ئێران ئەو كاتە لاواز دەبێت كە هێزێك دەست بەرێتە ناو ئاسایشی ناوخۆیی و ئاسایشی نیشتمانییەكەی" width="80px" height="60px" />
					مامند ڕۆژە: ئێران لە دەروە لاواز نابێت ئێران ئەو كاتە لاواز دەبێت كە هێزێك دەست بەرێتە ناو ئاسایشی ناوخۆیی و ئاسایشی نیشتمانییەكەی</a>
					</div>					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>تەشکیلاتی دەرەوەی وڵات</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/27494"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/211316-14b3f5ce88ab261232f4588221544d90.jpg" alt="هەیئەتێکی حیزبی دێموکرات بەشداریی لە ٤٥ـەمین کۆنگرەی حیزبی سوسیال دێموکراتەکانی فینلانددا کرد" width="80px" height="60px" />
					هەیئەتێکی حیزبی دێموکرات بەشداریی لە ٤٥ـەمین کۆنگرەی حیزبی سوسیال دێموکراتەکانی فینلانددا کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/27493"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/103635-a2fef160d4d45b0f600ab11ec9c3abe5.jpg" alt="هەیئەێکی حیزبی دێموکرات لە ساڵوەگەڕی خەباتی ئاشکرای کۆمەڵەدا بەشداریی کرد" width="80px" height="60px" />
					هەیئەێکی حیزبی دێموکرات لە ساڵوەگەڕی خەباتی ئاشکرای کۆمەڵەدا بەشداریی کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/27492"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/380506-294fc31824c447167428201747f0d904.jpg" alt="هەیئەتێکی حیزبی دێموکرات بەشداریی لە ڕێوڕەسمی ٢٦ی ڕێبەنداندا کرد" width="80px" height="60px" />
					هەیئەتێکی حیزبی دێموکرات بەشداریی لە ڕێوڕەسمی ٢٦ی ڕێبەنداندا کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/27484"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/230018-15d44761613b95eeace5f9c46968c4f2.jpg" alt="مەسعوود تەک: ئێمە پشتیوانی لە ڕاسان دەکەین" width="80px" height="60px" />
					مەسعوود تەک: ئێمە پشتیوانی لە ڕاسان دەکەین</a>
					</div><div class="babetek2"><a href="sorani/dreje/27483"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/155659-c0e0071373c91131fb1a054c3035f925.jpg" alt="ڕێوڕەسمێک بۆ یادی ٢ی ڕێبەندان لە فەڕانسە بەڕێوە چوو" width="80px" height="60px" />
					ڕێوڕەسمێک بۆ یادی ٢ی ڕێبەندان لە فەڕانسە بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/27479"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/839662-35ab6297fa6255646ff96a183a11db3a.jpg" alt="شاندێکی کۆمیتەی هاوکاریی هێزە سیاسییەکانی کوردستان بەشدارییان لە ساڵوەگەڕی دامەزرانی خەباتی ئاشکرای کۆمەڵەدا کرد" width="80px" height="60px" />
					شاندێکی کۆمیتەی هاوکاریی هێزە سیاسییەکانی کوردستان بەشدارییان لە ساڵوەگەڕی دامەزرانی خەباتی ئاشکرای کۆمەڵەدا کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/27478"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/579431-bdd982041cac3451f7cdcd57a03c806b.jpg" alt="ڕێوڕەسمێكی تایبەت بە ٢ی ڕێبەندان لە فینلاند بەڕێوە چوو" width="80px" height="60px" />
					ڕێوڕەسمێكی تایبەت بە ٢ی ڕێبەندان لە فینلاند بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/27419"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/51224-21ff86500fbeb01dda9114ff9eee6c20.jpg" alt="له هانۆڤەر ڕێز له شەهیدانی کوردستان گیرا" width="80px" height="60px" />
					له هانۆڤەر ڕێز له شەهیدانی کوردستان گیرا</a>
					</div>					
					<div class="arshif-bichuk"><a href="sorani/teshkilati-derewey-willat">ئەرشیف</a></div></div><!-- تەشکیلاتی دەرەوەی وڵات -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>مافی مرۆڤ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/27411"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/831038-56e8a32f0bc863f91d9d3f2fb8ca416e.jpg" alt="کۆڵبەرێکی دیکە بە تەقەی هێزەکانی ڕێژیم بریندار بوو" width="80px" height="60px" />
					کۆڵبەرێکی دیکە بە تەقەی هێزەکانی ڕێژیم بریندار بوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/27368"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/272296-cd9ec6bcaff1a967413983632654c34c.jpg" alt="بە هۆی هەرەسی ڕنوو ٣ کۆڵبەری کورد گیانیان لەدەست‌ دا" width="80px" height="60px" />
					بە هۆی هەرەسی ڕنوو ٣ کۆڵبەری کورد گیانیان لەدەست‌ دا</a>
					</div><div class="babetek2"><a href="sorani/dreje/27252"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/662757-4ec9e7f1b70e0286d12583fc715d8763.jpg" alt="هەواڵەکان باس لە خراپيی  بارودۆخی زیندانییەکی کورد دەکەن" width="80px" height="60px" />
					هەواڵەکان باس لە خراپيی  بارودۆخی زیندانییەکی کورد دەکەن</a>
					</div><div class="babetek2"><a href="sorani/dreje/27104"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/596454-df7bce6f70fd3c7be3fa663ca3c98eb0.jpg" alt="مانگرتن لە خواردن، داوکارییەکانی ژنە چالاکێکی سیاسی دەستبەر کرد" width="80px" height="60px" />
					مانگرتن لە خواردن، داوکارییەکانی ژنە چالاکێکی سیاسی دەستبەر کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/27048"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/622854-6ebe01718ff0a946d7bf56320467f362.jpg" alt="دەنگی بێدەنگەکان لە مانگرتنەکەی بەردەوامە" width="80px" height="60px" />
					دەنگی بێدەنگەکان لە مانگرتنەکەی بەردەوامە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26991"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/330144-c5259ee83feac26a75a4ba8c4de2de12.jpg" alt="لاوێکی کوردی مەحکووم بە ئێعدام بەخشرا" width="80px" height="60px" />
					لاوێکی کوردی مەحکووم بە ئێعدام بەخشرا</a>
					</div>					</div><!-- Xane -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="https://www.facebook.com/PDKImedia"><img src="files/facebook-logo.png" alt="فەیسبووک" /></a>
					</div><!-- Facebook -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Kurdistanmedia2012"><img src="files/youtube-logo.png" alt="یوتیوب" /></a>
					</div><!-- YouTube -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.lawan.org"><img src="files/lawan-logo-sidebar.png" alt="لاوان" /></a>
					</div><!-- لاوان -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.yjdki.org/"><img src="files/Jinan-Sidebar.png" alt="ژنان" /></a>
					</div><!-- ژنان -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.khwendkaran.com"><img src="files/Xwendkaran-Sidebar.png" alt="خوێندکاران" /></a>
					</div><!-- خوێندکاران -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.iran-federal.org/"><img src="files/kongire-sidebar.png" alt="کۆنگرەی فیدراڵی ئێران" /></a>
					</div><!-- کۆنگرەی ئێرانی فیدراڵ -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://agirimedia.org/"><img src="files/agiri-sidebar.png" alt="ئاگری" /></a>
					</div><!-- ئاگری -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.nergizimindalan.org"><img src="files/nergiz-sidebar.png" alt="نێرگز" /></a>
					</div><!-- ئاگری -->
					</aside><!-- #sideRight -->
					
					</section><!-- #middle-->
					
					<footer id="footer">
					<div class="jerpe">
					<span class="up"><a href="http://www.kurdistanmedia.com/sorani/dreje/27500#top"><img src="files/serewe.png" title="بۆ سەرەوەی ماڵپەڕ" alt="بۆ سەرەوەی ماڵپەڕ" /></a></span>
					<ul class="bester-jerpe">
					<li><a href="sorani">سەرەتا</a></li>
					<li><a href="sorani/hewall">هەواڵ</a></li>
					<li><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li><a href="sorani/sikirter">سکرتێر</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.rdkiran.com">رادیۆ</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.tishktv.tv/news.php">تەلەفزیۆن</a></li>
					<li><a href="sorani/witar">وتار</a></li>
					<li><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li><a href="sorani/wituwej">وتووێژ</a></li>
					<li><a href="sorani/bellgename">بەڵگەنامە</a></li>
					<li><span class="peywendi"><a href="sorani/dreje/69/deq">پێوەندی</a></span></li>
					<li><a href="http://www.kurdistanmedia.com/rss.xml"><img src="files/rss.png" alt="RSS ی بەشی کوردی کوردستان میدیا" /></a></li>
					</ul>
					<div class="maf">هەموو مافەکانی ماڵپەڕ و ناوەڕۆکی پارێزراوە بۆ کوردستان میدیا &copy; &#1634;&#1632;&#1633;&#1639;</div>
					</div><!-- Jerpe -->
					</footer><!-- #footer -->
					
					</div><!-- #wrapper -->
					</div><!-- Nawerook -->
					</div><!-- Sereta -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-270135-69', 'auto');
  ga('send', 'pageview');

</script>					</body>
					</html>					