<!doctype html>
<html lang="ckb">
	<head>
		<meta charset="UTF-8">
		<title>هەواڵەکانی ناوەندی هەواڵی تیشک، دووشەممه ٢٣ی ڕەشەمەی ١٣٩٥</title>
		<base href="http://www.kurdistanmedia.com/">
		<meta property="og:title" content="هەواڵەکانی ناوەندی هەواڵی تیشک، دووشەممه ٢٣ی ڕەشەمەی ١٣٩٥" /><meta property="og:type" content="article" />
						<meta property="og:image" content="http://www.kurdistanmedia.com/wenekan/2017-03/65896-f764cf0d6ba923a2f617dfb671299efa.jpg" />
						<meta property="og:url" content="http://www.kurdistanmedia.com/sorani/dreje/27932" />
						<meta property="og:site_name" content="KurdistanMedia" /><meta property="og:description" content="هەواڵەکانی ناوەندی هەواڵی تیشک، دووشەممه ٢٣ی ڕەشەمەی ١٣٩٥" />			<meta name="description" content="کوردستان میدیا، ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران">
			<meta name="keywords" content="اخر اخبار نفط كردستان, اخبار پیام نور کردستان, اخبار نوروز کردستان, اخبار دانشگاه پیام نور کردستان, اخبار كردستان وداعش, اخبار العراق واقليم كردستان, اخبار جدید داعش و کردستان عراق, اخبار ورزشی کردستان, اخبار ورزشي كردستان, آخرین اخبار کردستان و داعش, اخر اخبار كردستان وداعش, اخبار هریم کردستان, اخبار هنری کردستان, اخبار هوای کردستان, اخبار فرهنگی هنری کردستان, اخبار آب و هوای کردستان, اخبار شبکه ی کردستان, اخبار كردستان 2014, اخبار 24 كردستان, اخبار اقليم كردستان 2014, اخبار كردستان العراق 2014, اخبار كردستان العراق 2013, اخرین اخبار استخدامی کردستان 93">
			<link href="files/kurdistanmedia.css?13" rel="stylesheet" type="text/css">
			<link rel="sitemap" type="application/xml" title="Sitemap" href="sitemap-sorani.xml" />
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="RSS" />
			<script type="text/javascript" src="http://www.kurdistanmedia.com/files/fadeslideshow.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/textsizer.js"></script>			<link rel="stylesheet" type="text/css" href="files/contentslider/wt-rotator.css?948432"/>
			<link REL="SHORTCUT ICON" HREF="http://www.kurdistanmedia.com/favicon.ico">
			<script type="text/javascript">
				$(document).ready(	
				function() {
					$(".container").wtRotator({
						width:500,
						height:300,
						thumb_width:24,
						thumb_height:24,
						button_width:24,
						button_height:24,
						button_margin:5,
						auto_start:true,
						delay:7000,
						play_once:false,
						transition:"fade",
						transition_speed:800,
					auto_center:true,
					easing:"",
					cpanel_position:"inside",
					cpanel_align:"BR",
					timer_align:"bottom",
					display_thumbs:true,
					display_dbuttons:true,
					display_playbutton:true,
					display_thumbimg:false,
           			display_side_buttons:false,
					display_numbers:true,
					display_timer:true,
					mouseover_select:true,
					mouseover_pause:true,
					cpanel_mouseover:false,
					text_mouseover:false,
					text_effect:"fade",
					text_sync:false,
					tooltip_type:"text",
					shuffle:false,
					block_size:75,
					vert_size:55,
					horz_size:50,
					block_delay:25,
					vstripe_delay:75,
					hstripe_delay:180			
					});
					}
					);
					</script>  
					<script type="text/javascript">
					var mygallery2=new fadeSlideShow({
					wrapperid: "fadeshow2", //ID of blank DIV on page to house Slideshow
					dimensions: [200, 200], //width/height of gallery in pixels. Should reflect dimensions of largest image
					imagearray: [
					["files/armi-hizb.png", "sorani/hizb", "", "پێناسەی حدک ئێران"],
					["files/shehid-qazi.png", "sorani/peshewa-qazi-muhemmed", "", "ژیاننامە"],
					["files/shehid-qasimlou.png", "sorani/dr-qasimlou", "", "ژیاننامە"],
					["files/shehid-sherefkendi.png", "sorani/dr-said-sherefkendi", "", "ژیاننامە"]
					],
					displaymode: {type:'auto', pause:10000, cycles:0, wraparound:true},
					persist: false, //remember last viewed slide and recall within same session?
					fadeduration: 500, //transition duration (milliseconds)
					descreveal: "ondemand",
					togglerid: "fadeshow2toggler"
					});
					</script>
					
					</head>
					<body>
					<div id="sereta">
					<div class="serewe">
					<div class="logo"><a href="http://www.kurdistanmedia.com/sorani"><img class="sorani-logo" src="http://www.kurdistanmedia.com/files/kurdistanmedia-logo-sorani.svg" title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" alt="کوردستان میدیا Kurdistan Media" width="260px" height="65px"></a><div class="ziman">
					<ul>
					<li><a title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" href="http://www.kurdistanmedia.com/sorani/" name="serewe">کوردی</a></li>
					<li><a title="وب سایت مرکزی حزب دمکرات کردستان ایران، فارسی" href="farsi">فارسی</a></li>
					<li><a title="Malpera Navendî a Partiya Demokrat a Kurdistana Îranê, Kurdî kurmancî" href="kurdi">Kurdî</a></li>
					</ul>
					</div></div><!-- Logo -->
					<hr class="helli-serewe" />
					<div class="logoy-mallperrekan"><ul class="mallperrekan">
					<li><a href="sorani/kurdistan"><img src="files/logo-kurdistan.png"  width="80px" height="40px"alt="ڕۆژنامەی کوردستان" /></a></li><!-- Kurdistan -->
					<li><a href="sorani/agiri"><img src="files/logo-agiri.png"  width="80px" height="40px"alt="گۆڤاری ئاگری" /></a></li><!-- Agiri -->
					<li><a href="sorani/biri-xwendkar"><img src="files/biri-xwendkar.png"  width="40px" height="80px"alt="گۆڤاری بیری خوێندکار" /></a></li><!-- Biri Xwendkari -->
					<li><a href="sorani/lawan"><img src="files/logo-lawan.png"  width="80px" height="40px"alt="گۆڤاری لاوان" /></a></li><!-- Jinan -->
					<li><a href="sorani/jinan"><img src="files/jinan.png"  width="80px" height="40px"alt="گۆڤاری ژنان" /></a></li><!-- Jinan -->
					<li><a href="sorani/tishk"><img src="files/logo-tishk.png"  width="80px" height="40px"alt="کەناڵی تەلەفزیۆنی تیشک" /></a></li><!-- Tishk TV -->
					<li><a href="sorani/nergiz"><img src="files/logo-nergiz.png"  width="80px" height="40px"alt="گۆڤاری نەرگز" /></a></li><!-- Nergiz -->
					</ul><!-- Mallperrekan -->
					</div><!-- Logoy Mallperrekan -->
					<div class="shehidan"><div id="fadeshow2"></div>
					
					</div><!-- Shehidan -->
					<div class="liste">
					<ul class="listey-serewe">
					<li 					><a href="sorani/sereta">سەرەتا</a></li>
					<li 					><a href="sorani/hewall">هەواڵ</a></li>
					<li 					><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li 					><a href="sorani/sikirter">سکرتێر</a></li>
					<li 					><a href="sorani/case/">ناوەندی هەواڵی تیشک</a></li>
					
					<li 					><a href="sorani/witar">وتار</a></li>
					<li 					><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li 					><a href="sorani/wituwej">وتووێژ</a></li>
					<li 					><a href="sorani/bellgename">بەڵگەنامە</a></li>
					</ul><!-- Listey Serewe -->
					
					</div><!-- Liste -->
					<div class="jer-liste">					<div class="rekewt-new">
					<div class=\"rekewt-m-2\"><strong>&#1633;&#1635;ی&nbsp;مارسی&nbsp;&#1634;&#1632;&#1633;&#1639;ی زایینی - <span class="rekewt-sh">&#1634;&#1635;ی&nbsp;رەشەمەی&nbsp;&#1633;&#1635;&#1641;&#1637;ی
 هەتاوی<span class=\"rekewt-m-2\">&nbsp;&nbsp;</strong></span></span></div></div>
					</div><!-- Jer Liste -->
					</div><!-- Serewe -->
					<div id="wrapper">
					<section id="middle">
					
					<div id="container">
					<div id="content">
					                    
<article>
	<div class="dreje">
	<h1 class="drejeh1">هەواڵەکانی ناوەندی هەواڵی تیشک، دووشەممه ٢٣ی ڕەشەمەی ١٣٩٥</h1><span class="rekewt-babet">زایینی: &#1633;&#1635;-&#1632;&#1635;-&#1634;&#1632;&#1633;&#1639; -  هەتاوی: &#1633;&#1635;&#1641;&#1637;/&#1633;&#1634;/&#1634;&#1635; - &#1633;&#1640;:&#1637;&#1634; تاران</span><span class="qebare">
قه‌باره‌ی فۆنت: <a href="javascript:ts('text-dreje',1)"><img src="files/plus.png" alt="قه‌باره‌ی نووسراوه‌ گه‌وره‌ بكه‌"></a><a href="javascript:ts('text-dreje',-1)"><img src="files/minus.png" alt="قه‌باره‌ی نووسراوه‌ بچووكتر بكه‌‌"></a>
</span><hr class="nuxte" />
<div id="text-dreje">
<div class="text-dreje">
<div class="dreje-wene"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/65896-f764cf0d6ba923a2f617dfb671299efa.jpg" alt="هەواڵەکانی ناوەندی هەواڵی تیشک، دووشەممه ٢٣ی ڕەشەمەی ١٣٩٥" width="500px" height="300px" /></div><strong>هەواڵەکانی ناوەندی هەواڵی تیشک، دووشەممه ٢٣ی ڕەشەمەی ١٣٩٥</strong><br /><br /><iframe width="500" height="300" src="https://www.youtube.com/embed/NNY6HyXIG78?ecver=1" frameborder="0" allowfullscreen></iframe>
</div></div><!-- Text Dreje -->
<div class="babet-amraz">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f548e8d1eeb6b92"></script>
<!-- AddThis Button END -->
<a target="_blank" href="http://www.balatarin.com"><img src="files/banner-80x15-1.png" alt="بالاترین" /></a>
<a target="_blank" href="chap.php?id=27932"><span class="print-icon"><img src="files/print.png" title="چاپکردنی ئەم بابەتە" alt="چاپکردنی ئەم بابەتە" /></span></a>
</div></div><!-- Babet Amraz -->
</div><!-- Dreje Babet -->
</article>					<hr class="sinur" />
					<div class="xanekan">
					<div class="x-nawerast">
					<div class="hewalli-gishti">
					<div class="serderr-hewallekan"><h2>نوێترین هەواڵەکان</h2></div>
					<div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27931"><h2>هەوڵێکی نەزۆکی دیکەی سپای پاسدارانی ڕێژیم لە شاری شنۆ</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-03/477184-9b2bb73ccd4fd01ec9ce0e251e7ebbb4.jpg" alt="هەوڵێکی نەزۆکی دیکەی سپای پاسدارانی ڕێژیم لە شاری شنۆ" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27928"><h2>بە بڕیاری خامنەیی، ڕەگەزنامەی ئێرانی دەدرێتە بەكرێگیراوانی بیانیی ڕێژیم</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-03/483901-1df436e9fc20591f9b756c387ad36c49.jpg" alt="بە بڕیاری خامنەیی، ڕەگەزنامەی ئێرانی دەدرێتە بەكرێگیراوانی بیانیی ڕێژیم" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27926"><h2>وەلا نانی ئێران لە هاوکێشەکانی سووریە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-03/446679-fdeaec92e25bfa8d978e798cd2d0688f.jpg" alt="وەلا نانی ئێران لە هاوکێشەکانی سووریە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27925"><h2>شاندێکی حیزبی دێموکرات بەشداریی لە سەرەخۆشیی محەممەدی مەلا کەریم‌دا کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-03/550782-64c81d5576b763f595c456658e7958c3.jpg" alt="شاندێکی حیزبی دێموکرات بەشداریی لە سەرەخۆشیی محەممەدی مەلا کەریم‌دا کرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27924"><h2>لە بەرەبەری ساڵی نوێدا ناڕەزایەتییە جەماوەرییەکان پەرە دەستێنن</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-03/624514-4dd2ecf50632d271821a35ed74902b8d.jpg" alt="لە بەرەبەری ساڵی نوێدا ناڕەزایەتییە جەماوەرییەکان پەرە دەستێنن" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27920"><h2>محەممەدی مەلا کەریم چووە ڕیزی نەمرانی دونیای ڕۆشنبیریی کورد</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-03/497468-346650923d319a6990e8f993dc4bfa2f.jpg" alt="محەممەدی مەلا کەریم چووە ڕیزی نەمرانی دونیای ڕۆشنبیریی کورد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27919"><h2>ئامارەکان لەسەر ئابووریی دەدوێن</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-03/925371-c1a68194a87751fc31c699a36d7b0211.jpg" alt="ئامارەکان لەسەر ئابووریی دەدوێن" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27918"><h2>ئابووریی ئێران ڕۆژ بە ڕۆژ لاوازتر دەبێت</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-03/804840-8278bc4d5023af14c91973bced4ed845.jpg" alt="ئابووریی ئێران ڕۆژ بە ڕۆژ لاوازتر دەبێت" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27915"><h2>کتێبێکی دیکەش لەسەر بزووتنەوەی ڕۆژهەڵاتی کوردستان بڵاو کرایەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-03/209641-860c8cdc5fbe9f40a0114675dba2e441.jpg" alt="کتێبێکی دیکەش لەسەر بزووتنەوەی ڕۆژهەڵاتی کوردستان بڵاو کرایەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/27913"><h2>نەورۆز هێمای ژیانەوە و پێکەوە‌ بوون</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-03/525637-7cdab5918db031256be052756ebed178.jpg" alt="نەورۆز هێمای ژیانەوە و پێکەوە‌ بوون" class="gishti-img" /></a></div>
					</div>					</div>
					<div class="gishti-arshif"><a title="ئەرشیفی هەواڵەکانی کوردستان و جیهان لە کوردستان میدیا" href="sorani/hewall">ئەرشیف</a></div>
					</div><!-- X-ناوەڕاست -->
					
					</div><!-- خانەکان -->
					<div class="kurdistan">
					<div class="header">
					رۆژنامەی کوردستان
					</div><!-- Header -->
					<div class="jimare-kurdistan">
					<div><span class="jimare-k"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/878187-6016f7174d9737722e1ee94cd29f0808.jpg" alt="رۆژنامەی کوردستان ژ. ٦٩٦" width="120px" height="171px" /></span>
					<span class="kurte-k"><strong>لەم ژمارەیەدا:<br /></strong><br />ــ نیشانەناسیی ڕاسان وەک شەڕی نوێ<br />ــ ڕاسان، مۆتەكەی كۆماری ئیسلامیی ئێران!<br />ــ زانکۆ،یەکالکەرەوی رەوتی سیاسی له کرماشان<br />ــ مستەفا هیجری: با بیر بكه‌ینه‌وه بۆ داهاتوومان</span>
					<div class="niwetrin">
					<a href="http://www.kurdistanmedia.com/wenekan/2017-03/439817-9e0635c3a7058f3cbe72a4f8ac639410.pdf">رۆژنامەی کوردستان ژ. ٦٩٦ بخوێنەوە <span class="pdf"></span></a>
					</div>
					</div>					</div><!-- Jimare Kurdistan -->
					<div class="babetekan-kurdistan"><ul>
					<li><a href="sorani/dreje/27841"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/636296-2964cab5a1078d433a9b398410051f6e.jpg" alt="زانکۆ، یەکلاکەرەوی رەوتی سیاسی له کرماشان" width="100px" height="75px" /></span>
					<span class="drejeh1">زانکۆ، یەکلاکەرەوی رەوتی سیاسی له کرماشان</span></a>
					<div class="kurte-ku">به بێ ناسینی سایکۆلۆژیای سیاسی‌-کۆمەڵایەتیی هەر کۆمەڵگایەک نه دەتوانین پلان و بەرنامەمان بۆی هەبێ، نه هیچ پلانێکی داڕێژراویش لەوێ سەردەکەوێ، ئەمه ئەسلێکی موتلەقه. ئێمەیش دەبێ ئەو ئەسله بۆ بەڕێوە بردنی چالاکییەکانمان و گەیشتن به ئامانجی دیاریکراومان لەبەرچاو بگرین و ڕەچاوی بکەین.</div>
					</li><li><a href="sorani/dreje/27840"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/11010-db2c2db77bba6a11b1f5c6ab9f3a39a7.jpg" alt="نیزامی پیاوسالار و پرسی ژن" width="100px" height="75px" /></span>
					<span class="drejeh1">نیزامی پیاوسالار و پرسی ژن</span></a>
					<div class="kurte-ku">ئەوەی لە نووسراوە مێژووییەكاندا لەهەمبەر بابەتی فیمینیستیەوە بەرچاو دەكەوێ ‌‌و هەروەهاش لە قسە ‌و باسە فیمینیزمییەكاندا هەموو كاتێك بە شێوەیەكی جیدی ئاوڕی لێدەدرێتەوە، پێویستیی فێركردن ‌و بارهێنانی بوارە جۆراوجۆرەكان بۆ ژنان ‌و كچانە.  مافی خوێندنیش گرینگترین مژار بووە ‌و ئیستاكەش هەر بەردەوامە.</div>
					</li><li><a href="sorani/dreje/27839"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/197545-f22f641303469e5cfb5b6e52cb3c0775.jpg" alt="مستەفا هیجری: با بیر بكه‌ینه‌وه‌ بۆ داهاتوومان" width="100px" height="75px" /></span>
					<span class="drejeh1">مستەفا هیجری: با بیر بكه‌ینه‌وه‌ بۆ داهاتوومان</span></a>
					<div class="kurte-ku">دیاره‌ ئه‌وانه‌ باسێكی دوور و درێژن و ده‌كرێ كتێبیان له‌سه‌ر بنووسرێ، به‌ڵام ئه‌گه‌ر به‌ كورتی باسی بكه‌ین، ڕێكخستنی نوێ، به‌و واتایه‌ی كه‌ ئه‌و خه‌ڵكه‌ وه‌كوو هێزی تاك، تاكی ڕۆژهه‌ڵات، بتوانین كۆیان بكه‌ینه‌وه‌ و بیانكه‌ین به‌ هێزی شوێندانه‌ر. ئه‌وه‌ به‌ ڕێكخستن، ئه‌رك پێ ئه‌سپاردن، لێپرسینه‌وه‌ و زانیاری پێدانی ڕۆژ به‌ ڕۆژ ده‌چێته‌ پێشێ. ئه‌وه‌ ئه‌ركی بنه‌ڕه‌تیی حیزبی ئێمه‌ ده‌بێ.</div>
					</li><li><a href="sorani/dreje/27838"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/675460-ea275d0787a309945c1f2aa716cf61ec.JPG" alt="ڕاسان، مۆتەكەی كۆماری ئیسلامیی ئێران!" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕاسان، مۆتەكەی كۆماری ئیسلامیی ئێران!</span></a>
					<div class="kurte-ku">واتە ئەگەر ئاژاوەنانەوەی ڕێژیم لە دەرەوە بۆ پاراستن و مانەوە و ئەمنییەتی ڕێژیم "تێز" بێت، ئەوە ڕاسان "ئانتی تێز"ە! لە پێكدادانی نێوان ئەم دوانەدا "سەنتێز" دێتە ئاراوە كە هەمان ڕزگاریی نەتەوەییە!</div>
					</li><li><a href="sorani/dreje/27837"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/876576-17917ea25ace3ef79a74e95e24704ae0.jpg" alt="نیشانەناسیی ڕاسان وەک شەڕی نوێ" width="100px" height="75px" /></span>
					<span class="drejeh1">نیشانەناسیی ڕاسان وەک شەڕی نوێ</span></a>
					<div class="kurte-ku">زمان وەک شتێکی دۆزراوە هەمان ئەمری بابەتێکی کۆمەڵایەتییە و زمانناسیی ڕاسان لە شەڕ "ساختارزدایی" (Deconstruit) لە خۆی دەکات و ئەو "ساختارزدایی"ە زمان ناسییە کە ئێمە بە نۆبەی خۆمان ئەوە وەک نیشانەشناسیی هەستانەوە دەزانین.</div>
					</li><li><a href="sorani/dreje/27836"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/62566-d66b7a2cc8f63cdaac862160654bccbc.jpg" alt="خورافە، ڕێگاخۆشکەرێک بۆ دواکەوتوویی کۆمەڵگا" width="100px" height="75px" /></span>
					<span class="drejeh1">خورافە، ڕێگاخۆشکەرێک بۆ دواکەوتوویی کۆمەڵگا</span></a>
					<div class="kurte-ku">منداڵە ساواکەت لەسەر تاق دامەنێ شوومە و باش نییە! شەوان چاو لە ئاوێنە مەکە، تەمەنت لە غەریبی  دەبەیتە سەر! شەوان بنێشت مەجاوە، شوومە و باش نییە! و....هتد.</div>
					</li><li><a href="sorani/dreje/27835"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/394082-da7dd92bc1f86cac03575962b58cbcf9.jpg" alt="ئەرکی تاکی کورد لە دژی خیانەت و جاشایەتی" width="100px" height="75px" /></span>
					<span class="drejeh1">ئەرکی تاکی کورد لە دژی خیانەت و جاشایەتی</span></a>
					<div class="kurte-ku">خیانەت بە وڵات یانی خیانەت لە سەبەخۆیی و پاراستنی وڵات. خیانەت لە کاتی شەڕدا، یانی هاوکاری و بەشداری کردن لە گەڵ دوژمن لە کاتی شەڕدا.</div>
					</li><li><a href="sorani/dreje/27834"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/794854-24072277fde00b62d638adeb348d04c1.jpg" alt="مەرگی براکوژی" width="100px" height="75px" /></span>
					<span class="drejeh1">مەرگی براکوژی</span></a>
					<div class="kurte-ku">بەڵام لەم سەردەمە نوێیەدا دۆخ و هەلومەرجی سیاسی و تێگەیشتنی کۆمەڵگا گەیشتۆتە ئاستێک کە چیدیکە ئەو جۆرە کردەوانە قبووڵ ناکا و هەرجۆرە پەنابردنە بەر شەڕێکی خۆکوژی مەحکووم دەکا.</div>
					</li><li><a href="sorani/dreje/27657"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/227551-ab5fa706afbc7f531f7a93434fb5b119.jpg" alt="مستەفا هیجری: ئه‌وڕۆ له‌ هاوكێشه‌كانی جیهاندا حسێب له‌سه‌ر هێز ‌ده‌كرێ" width="100px" height="75px" /></span>
					<span class="drejeh1">مستەفا هیجری: ئه‌وڕۆ له‌ هاوكێشه‌كانی جیهاندا حسێب له‌سه‌ر هێز ‌ده‌كرێ</span></a>
					<div class="kurte-ku">ئایا ئه‌وه‌ی كه‌ كوردستانی ئێران له‌ ڕۆژەڤی ناوچه‌ و جیهاندا نییه‌، كێشه‌كه‌ی ده‌گه‌ڕێته‌وه‌ سه‌ر بارودۆخی دونیا، یان خۆمان وه‌ك كوردی ڕۆژهه‌ڵات یا هۆكاری دیكه‌؟</div>
					</li><li><a href="sorani/dreje/27656"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/weney-mallperr/13156.jpg" alt="ئاستەنگەکانی بەردەم سەربەخۆیی باشووری کوردستان" width="100px" height="75px" /></span>
					<span class="drejeh1">ئاستەنگەکانی بەردەم سەربەخۆیی باشووری کوردستان</span></a>
					<div class="kurte-ku">ئەگەر بێت و کورد لەو قوناغە هەستیارەدا بە دەرس وەرگرتن لە مێژوو و هەبوونی تێڕوانینێکی ڕوون بۆ داهاتوو نەجووڵێتەوە، ئەوە ئەگەری دووبارە ڕوودانی هەموو نەهامەتییەکانی سەد ساڵی ڕابردوو لە ئارادا هەیە، و بە پێچەوانەش دەتوانێ سەد ساڵی داهاتوو بە شێوەیەک بۆ کورد درووست بکات کە، بەر لە هەمووشتێک کەرامەت و ئازادی بۆ خۆی بگەڕێنێتەوە، و پاشانیش لە جێگای شەڕ و گیانفیداکردن بۆ نیشتمان، بیاڤەکانی وەکوو پێشکەوتنی ئابووری و کۆمەڵایەتی بکاتە ئەرکە سەرەکییەکانی خۆی.</div>
					</li><li><a href="sorani/dreje/27655"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/543207-a4abaf5c1c9af853ee63a1a131c64ce9.jpg" alt="ڕۆشنبیر؛ ویژدانی كۆمه‌ڵگا" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕۆشنبیر؛ ویژدانی كۆمه‌ڵگا</span></a>
					<div class="kurte-ku">له ڕاستیدا، له ڕۆژهه‌ڵاتی ‌نێوه‌ڕاست به تایبه‌ت له ئێراندا، ئه‌م كێشه‌یه فراوانتر و ئه‌م پرسیارگه‌له به‌رچاوترن، ئه‌ویش له بارودۆخێكی نائاسایی كه ڕۆشنبیری ئه‌م ناوچه‌یه تووشی ده‌بێت و به شێوه‌گه‌لێك ناكۆكی له كردار و گوتاریان ده‌بینرێت كه ڕه‌نگه له كه‌متر شۆێنك له‌م دنیایه ببیندرێت و ئه‌مه دەرخەری ئەوەیە كه كاراكتری ڕۆشنبیری فیدای بارودۆخێكی ڕامیاری – كۆمه‌ڵایه‌تی بووه .</div>
					</li><li><a href="sorani/dreje/27654"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/960333-20da55fb6d01dc887ff4ceaedb96002c.jpg" alt="فرۆشتنی منداڵان، فرۆشتنی بەشێك لە ژیان" width="100px" height="75px" /></span>
					<span class="drejeh1">فرۆشتنی منداڵان، فرۆشتنی بەشێك لە ژیان</span></a>
					<div class="kurte-ku">چیرۆكی منداڵانی تازە لەدایكبوو كە پێ دەنێنە نێو دنیایەكی پڕ لە ژان و خەفەت و هەر لە سەرەتای هاتنیانەوە بۆ ئەم دنیا، بە جێگای باوەشی گەرمی بنەماڵەكانیان میوانی باوەشی سارد و پڕ لە مەینەتی شەقامەكان دەبن، چیرۆكێكی دڵتەزێنە كە بە مامەڵە كردن لەسەر ئەوان گیرفانی دەستە و گرووپە مافیاكانی لێ پڕ دەبێت و لە كۆتاییشدا كەس وەڵامدەری داهاتووی پڕ لە خەفەت و تاریكیی ئەوان نابێت.</div>
					</li><li><a href="sorani/dreje/27653"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/940621-88663771300d29f9074cdc891f440df2.JPG" alt="یەکیەتیی لاوان، وەک یەکەم ڕێکخراوی تایبەت بە توێژی لاوی کورد" width="100px" height="75px" /></span>
					<span class="drejeh1">یەکیەتیی لاوان، وەک یەکەم ڕێکخراوی تایبەت بە توێژی لاوی کورد</span></a>
					<div class="kurte-ku">هەر بە سەرنجدان بەم ڕاستییە حاشاهەڵنەگرەش بوو كە؛ یەكیەتیی لاوانی دێموكراتی كوردستانی ئێران له‌ یەكێك لە زێڕینترین قۆناغەكانی بزاڤی ڕزگاریخوازی نەتەوەی كورددا، دامەزرا.</div>
					</li><li><a href="sorani/dreje/27652"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/737299-82ced5907304a1c7b3fec5e5edad9312.jpg" alt="ئەزموونێكی تاڵ كە لە باشووری كوردستان دووپات كرایەوە!" width="100px" height="75px" /></span>
					<span class="drejeh1">ئەزموونێكی تاڵ كە لە باشووری كوردستان دووپات كرایەوە!</span></a>
					<div class="kurte-ku">بە دامەزرانی سپای پاسداران، جموجووڵی خەڵكی ئێران كە تازە لە ژێر ستەمی پاشایەتی ڕزگاریان ببوو، جارێكیتر كەوتەوە ژێر چاوەدێری و دەسەڵاتی ڕێژیمی تازە و تووشی زەبر و زەنگ و سەركوت بووەوە.</div>
					</li>					</ul>
					<div class="arshif-div"><a href="sorani/babetekani-kurdistan">ئەرشیف</a></div>
					</div><!-- بابەتەکانی کوردستان -->
					</div><!-- رۆژنامەی کوردستان -->
					<!-- Content -->
					
					</div><!-- #content-->
					</div><!-- #container-->
					
					<aside id="sideLeft">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>شرۆڤە</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/27834"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/794854-24072277fde00b62d638adeb348d04c1.jpg" alt="مەرگی براکوژی" width="170px" height="110px" />
					مەرگی براکوژی</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/taybet">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					<!-- کۆنگرەی ١٦ -->
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>ڕاوبۆچوون، کۆنگرەی ١٦</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/26516"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/29897-e320950dfaad8bff488e9c33d41cbb58.jpg" alt="بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم" width="170px" height="110px" />
					بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/kongirey-16">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>نوێترینەکان</h1></div></div>
					<div class="s-babetek">
					<a href="sorani/dreje/27932">هەواڵەکانی ناوەندی هەواڵی تیشک، دووشەممه ٢٣ی ڕەشەمەی ١٣٩٥</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/27931">هەوڵێکی نەزۆکی دیکەی سپای پاسدارانی ڕێژیم لە شاری شنۆ</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/27930">شاندێکی کۆمیتەی حیزبی دێموکرات لە وڵاتی سوویس بەشداریی لە ڕۆژی ٨ی مارس‌دا کرد</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/27928">بە بڕیاری خامنەیی، ڕەگەزنامەی ئێرانی دەدرێتە بەكرێگیراوانی بیانیی ڕێژیم</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/27926">وەلا نانی ئێران لە هاوکێشەکانی سووریە</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/27925">شاندێکی حیزبی دێموکرات بەشداریی لە سەرەخۆشیی محەممەدی مەلا کەریم‌دا کرد</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/niwetrinekan">ئەرشیف</a></div></div><!-- نوێترینەکان -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ناوەندی لێکۆڵینەوەی ستراتیژیک</h1></div></div>
					<div class="nawendi">
					<a href="sorani/nawendi-stratijik"><img src="files/nawendi-stratijik.png" alt="ناوەندی لێکۆڵینەوەی ستراتیژیک" /></a>
					<div class="email">
					<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="2f4c5c5d6f5f4b444601405d48">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
					</div>
					</div>
					</div><!-- ناوەندی لێکۆڵینەوەی ستراتیژیک -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بڵاوکراوەی دەفتەری سیاسی</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/27880"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/69607-ab81828b4544ad3fe3371f210dfa0182.jpg" alt="دەفتەری سیاسیی حیزبی دێموکراتی کوردستانی ئێران بە بۆنەی ٨ی مارس ڕاگەیەندراوێکی بڵاو کردەوە" width="80px" height="60px" />
					دەفتەری سیاسیی حیزبی دێموکراتی کوردستانی ئێران بە بۆنەی ٨ی مارس ڕاگەیەندراوێکی بڵاو کردەوە</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/billawkirawey-defteri-siyasi">ئەرشیف</a></div></div><!-- بڵاوکراوەی دەفتەری سیاسی -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ڤیدیۆ</h1></div></div>
					<div class="video"><a href="sorani/dreje/25117/video"><img src="http://i1.ytimg.com/vi/cwE8Fzd6boA/default.jpg" alt="قوتابخانەی ئازادی/ گەلاوێژی ٩٥" /></a>
					<div class="videotxt"><span class="vtxt">قوتابخانەی ئازادی/ گەلاوێژی ٩٥</span></div>
					</div>					<div class="arshif-bichuk"><a href="sorani/video">ئەرشیف</a></div></div><!-- ڤیدیۆ -->		
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>گەڕان</h1></div></div>
					<script>
					(function() {
					var cx = '007627891890141550161:8qz9cxggyx8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
					</script>
					<gcse:search></gcse:search>
					</div><!-- گەڕان -->		
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بەڵگەنامەکان</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/4043/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات" width="80px" height="60px" />
					به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/4044/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م" width="80px" height="60px" />
					راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م</a>
					</div>					</div><!-- بەڵگەنامەکان -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>هاوخەمی</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/27909"><img src="http://www.kurdistanmedia.com/weney-mallperr/13185.jpg" alt="ئەندامێکی حیزبی دێموکرات لە شاری بانه کۆچی دوایی کرد" width="80px" height="60px" />
					ئەندامێکی حیزبی دێموکرات لە شاری بانه کۆچی دوایی کرد</a>
					</div>			
					
					<div class="arshif-bichuk"><a href="sorani/hawxemi">ئەرشیف</a></div></div><!-- هاوخەمی -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتار</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/27831"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/934029-28b44f913373e5b29e1d251a59c0acb3.jpg" alt="ناسینی بەشێکی‌تر لە \"ڕوواڵەتەکانی تارمایی\"" width="80px" height="60px" />
					ناسینی بەشێکی‌تر لە "ڕوواڵەتەکانی تارمایی"</a>
					</div><div class="babetek2"><a href="sorani/dreje/27806"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/270255-ed349ddc259d6f3fe2c2dfd634814a18.jpg" alt="\" بەیاسایی کردنی تێرۆر و لەناو بردنی ئۆپۆزیسیونی کوردی رۆژهەڵات\"" width="80px" height="60px" />
					" بەیاسایی کردنی تێرۆر و لەناو بردنی ئۆپۆزیسیونی کوردی رۆژهەڵات"</a>
					</div><div class="babetek2"><a href="sorani/dreje/27738"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/51028-a638ca08029db1f96a3b07e8153cb2d7.jpg" alt="هه‌ڵسه‌نگاندن و خه‌سارناسێکی خێرای خه‌باتی ڕزگاریخوازی کورد و پێداویستییه‌کانی - بەشی دووهەم" width="80px" height="60px" />
					هه‌ڵسه‌نگاندن و خه‌سارناسێکی خێرای خه‌باتی ڕزگاریخوازی کورد و پێداویستییه‌کانی - بەشی دووهەم</a>
					</div><div class="babetek2"><a href="sorani/dreje/27737"><img src="http://www.kurdistanmedia.com/weney-mallperr/13652.JPG" alt="هه‌ڵسه‌نگاندن و خه‌سارناسێکی خێرای خه‌باتی ڕزگاریخوازی کورد و پێداویستییه‌کانی - بەشی یەکەم" width="80px" height="60px" />
					هه‌ڵسه‌نگاندن و خه‌سارناسێکی خێرای خه‌باتی ڕزگاریخوازی کورد و پێداویستییه‌کانی - بەشی یەکەم</a>
					</div><div class="babetek2"><a href="sorani/dreje/27532"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/684256-ebcb749824e36d4e43549354c59348d4.jpg" alt="ژن، داینامۆیەکی گرینگی ڕاسان" width="80px" height="60px" />
					ژن، داینامۆیەکی گرینگی ڕاسان</a>
					</div><div class="babetek2"><a href="sorani/dreje/27341"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/111638-f52ecf26aa7ab7a7745b4f9e0f945acc.jpg" alt="هۆکاره‌کانی پاراستنی هه‌رێمی کوردستان له لایه‌ن حیزبه‌کانی رۆژهه‌ڵات" width="80px" height="60px" />
					هۆکاره‌کانی پاراستنی هه‌رێمی کوردستان له لایه‌ن حیزبه‌کانی رۆژهه‌ڵات</a>
					</div><div class="babetek2"><a href="sorani/dreje/27107"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/316712-693765e94571e32e4e1f182b1b2ee597.JPG" alt="خوێندنەوەیێکی تر لە ئێپیکی کۆساڵان" width="80px" height="60px" />
					خوێندنەوەیێکی تر لە ئێپیکی کۆساڵان</a>
					</div><div class="babetek2"><a href="sorani/dreje/26886"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/480973-a765369cf3396545d165645c4a10cb35.jpg" alt="بەرجەستە کردنی روحیە و کەلتوری پێشمەرگە لە تاکی کورددا پێویستە" width="80px" height="60px" />
					بەرجەستە کردنی روحیە و کەلتوری پێشمەرگە لە تاکی کورددا پێویستە</a>
					</div>			
					
					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>فەرهەنگ و وێژە</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/27712"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/562113-03584875f43d2f1f99b936b7863731fe.jpg" alt="چاودێری بەسەر نەورۆز لە کوردستان‌دا ‌دەستی ‌پێکرد" />
					چاودێری بەسەر نەورۆز لە کوردستان‌دا ‌دەستی ‌پێکرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/27583"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/315394-33a1d550d0625b35774a0d77d1dcd4ca.jpg" alt="کۆچی دوایی هەڵوەدا شاعێری ناسراوی کوردستان" />
					کۆچی دوایی هەڵوەدا شاعێری ناسراوی کوردستان</a>
					</div><div class="babetek2"><a href="sorani/dreje/26950"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/203444-4468fced2cc1ba0beb6002e0b45aade9.jpg" alt="فیلمی \"تەپڵ\"ی کەیوان کەریمی لە پێرستی فیلمە سەرکەوتووەکانی ٢٠١٦ دا" />
					فیلمی "تەپڵ"ی کەیوان کەریمی لە پێرستی فیلمە سەرکەوتووەکانی ٢٠١٦ دا</a>
					</div>					</div><!-- Xane -->
					<div class="telegram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://telegram.me/PDKImedia"><img src="files/kurdistanmedia-on-telegram.png" alt="کوردستان میدیا لە تێلێگرام" title="کوردستان میدیا لە تێلێگرام" width="180px" height="88px"></a>
					</div><!-- END Telegram Box -->
					<div class="instagram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://www.instagram.com/pdkimedia"><img src="files/kurdistanmedia-on-instagram.png" alt="کوردستان میدیا لە ئینستاگرام" title="کوردستان میدیا لە ئینستاگرام" width="180px" height="88px"></a>
					</div><!-- END Instagram Box -->
					<div class="facebook-box">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PDKImedia&amp;width=185&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:185px; height:300px;" allowTransparency="true"></iframe>
					</div><!-- بۆکسی فەیسبووک -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.sikirter.org/"><img src="files/sikrter-Sidebar.png" alt="سایتی سکرتێری گشتیی حیزبی دیمۆکراتی کوردستانی ئێران" /></a>
					</div><!-- ماڵپەڕی سکرتێر -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://pdki.org"><img src="files/pdki-banner.jpg" alt="نوێنەرایەتی حیزب لە دەرەوەی وڵات" /></a>
					</div><!-- PDKI.ORG -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.tishktv.tv/"><img src="files/tishk-banner.jpg" alt="کەناڵی تەلەفزیۆنی تیشک" /></a>
					</div><!-- TishkTV -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.rdkiran.com/"><img src="files/rdki.jpg" alt="کەمپینی زیندانیانی سیاسی" /></a>
					</div><!-- Rdki -->
					
					
					</aside><!-- #sideLeft -->
					
					<aside id="sideRight">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>سکرتێری گشتی</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/27901"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/853200-f404c2e8bc73a0188a7e6303229d3b44.jpg" alt="مستەفا هیجری: هەڵاواردنی نەتەوە بندەستەکانی ئێران گەیشتووەتە ئاستێکی مەترسیدار" width="170px" height="110px" />
					مستەفا هیجری: هەڵاواردنی نەتەوە بندەستەکانی ئێران گەیشتووەتە ئاستێکی مەترسیدار</a>
					</div>					</div><!-- Xane -->
					
					
					<!-- Custom Case Section -->
					
							
					<!-- END Custom Case Section -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتووێژ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26518"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/858587-81df7fdbd45c15632c7620065da565bf.jpg" alt="دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ" width="80px" height="60px" />
					دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ</a>
					</div><div class="babetek2"><a href="sorani/dreje/25904"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/869588-5bcf8785948198db5bc5da0d3265c4d3.jpg" alt="مامند ڕۆژە: ئێران لە دەروە لاواز نابێت ئێران ئەو كاتە لاواز دەبێت كە هێزێك دەست بەرێتە ناو ئاسایشی ناوخۆیی و ئاسایشی نیشتمانییەكەی" width="80px" height="60px" />
					مامند ڕۆژە: ئێران لە دەروە لاواز نابێت ئێران ئەو كاتە لاواز دەبێت كە هێزێك دەست بەرێتە ناو ئاسایشی ناوخۆیی و ئاسایشی نیشتمانییەكەی</a>
					</div>					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>تەشکیلاتی دەرەوەی وڵات</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/27930"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/265620-c59060d9d7e32e7bd5ad53a06852304c.jpg" alt="شاندێکی کۆمیتەی حیزبی دێموکرات لە وڵاتی سوویس بەشداریی لە ڕۆژی ٨ی مارس‌دا کرد" width="80px" height="60px" />
					شاندێکی کۆمیتەی حیزبی دێموکرات لە وڵاتی سوویس بەشداریی لە ڕۆژی ٨ی مارس‌دا کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/27863"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/329482-09cc37e92379738cf89d30e3253372fb.jpg" alt="ڕێوڕەسمی ڕێزگرتن لە تێکۆشەری ڕێگای ئازادی کاک عەبوو کەریمی لە پاریس بەڕێوە چوو" width="80px" height="60px" />
					ڕێوڕەسمی ڕێزگرتن لە تێکۆشەری ڕێگای ئازادی کاک عەبوو کەریمی لە پاریس بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/27861"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/29160-f4356acafe65f1d4d82ef0e6f0140c21.jpg" alt="نوێنەری حیزبی دێموکرات لە ئامریکا سەردانی نووسینگەی سێناتۆر مێنەندێزی کرد" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لە ئامریکا سەردانی نووسینگەی سێناتۆر مێنەندێزی کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/27847"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/733762-ea1df06d2d26e23acb525a1a510c1b67.jpg" alt="ڕێوڕەسمی ٨ی مارس لە واشنگتۆن بەرێوەچوو" width="80px" height="60px" />
					ڕێوڕەسمی ٨ی مارس لە واشنگتۆن بەرێوەچوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/27827"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/378767-1b7ca1bbbdd4205e2fff03eee9beb955.JPG" alt="ئەندام پارلمانێکی کانادا پشتیوانیی خۆی لە ڕاسان دووپات کردەوە" width="80px" height="60px" />
					ئەندام پارلمانێکی کانادا پشتیوانیی خۆی لە ڕاسان دووپات کردەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/27790"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/998054-8e0797431a926184f5d1cb0c72e26d4e.jpg" alt="لە وەزارەتی دەرەوەی نۆروێژ ڕاسانی ڕۆژهەڵات تاوتوێ کرا" width="80px" height="60px" />
					لە وەزارەتی دەرەوەی نۆروێژ ڕاسانی ڕۆژهەڵات تاوتوێ کرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/27786"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/462619-3abc04e2944d346181c7fb9b2dbd818c.JPG" alt="هەیئەتێکی حیزبی دێموکرات لەگەڵ ئەندام پارلمانێکی کانادا کۆبوونەوە" width="80px" height="60px" />
					هەیئەتێکی حیزبی دێموکرات لەگەڵ ئەندام پارلمانێکی کانادا کۆبوونەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/27778"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/303595-c1b30e16b6dc5f0940b2237ecf873772.JPG" alt="کۆڕیادێک بۆ کاک عەبوو کەریمی له نۆروێژ بەڕێوە چوو" width="80px" height="60px" />
					کۆڕیادێک بۆ کاک عەبوو کەریمی له نۆروێژ بەڕێوە چوو</a>
					</div>					
					<div class="arshif-bichuk"><a href="sorani/teshkilati-derewey-willat">ئەرشیف</a></div></div><!-- تەشکیلاتی دەرەوەی وڵات -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>مافی مرۆڤ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/27411"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/831038-56e8a32f0bc863f91d9d3f2fb8ca416e.jpg" alt="کۆڵبەرێکی دیکە بە تەقەی هێزەکانی ڕێژیم بریندار بوو" width="80px" height="60px" />
					کۆڵبەرێکی دیکە بە تەقەی هێزەکانی ڕێژیم بریندار بوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/27368"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/272296-cd9ec6bcaff1a967413983632654c34c.jpg" alt="بە هۆی هەرەسی ڕنوو ٣ کۆڵبەری کورد گیانیان لەدەست‌ دا" width="80px" height="60px" />
					بە هۆی هەرەسی ڕنوو ٣ کۆڵبەری کورد گیانیان لەدەست‌ دا</a>
					</div><div class="babetek2"><a href="sorani/dreje/27252"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/662757-4ec9e7f1b70e0286d12583fc715d8763.jpg" alt="هەواڵەکان باس لە خراپيی  بارودۆخی زیندانییەکی کورد دەکەن" width="80px" height="60px" />
					هەواڵەکان باس لە خراپيی  بارودۆخی زیندانییەکی کورد دەکەن</a>
					</div><div class="babetek2"><a href="sorani/dreje/27104"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/596454-df7bce6f70fd3c7be3fa663ca3c98eb0.jpg" alt="مانگرتن لە خواردن، داوکارییەکانی ژنە چالاکێکی سیاسی دەستبەر کرد" width="80px" height="60px" />
					مانگرتن لە خواردن، داوکارییەکانی ژنە چالاکێکی سیاسی دەستبەر کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/27048"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/622854-6ebe01718ff0a946d7bf56320467f362.jpg" alt="دەنگی بێدەنگەکان لە مانگرتنەکەی بەردەوامە" width="80px" height="60px" />
					دەنگی بێدەنگەکان لە مانگرتنەکەی بەردەوامە</a>
					</div><div class="babetek2"><a href="sorani/dreje/26991"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/330144-c5259ee83feac26a75a4ba8c4de2de12.jpg" alt="لاوێکی کوردی مەحکووم بە ئێعدام بەخشرا" width="80px" height="60px" />
					لاوێکی کوردی مەحکووم بە ئێعدام بەخشرا</a>
					</div>					</div><!-- Xane -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="https://www.facebook.com/PDKImedia"><img src="files/facebook-logo.png" alt="فەیسبووک" /></a>
					</div><!-- Facebook -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Kurdistanmedia2012"><img src="files/youtube-logo.png" alt="یوتیوب" /></a>
					</div><!-- YouTube -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.lawan.org"><img src="files/lawan-logo-sidebar.png" alt="لاوان" /></a>
					</div><!-- لاوان -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.yjdki.org/"><img src="files/Jinan-Sidebar.png" alt="ژنان" /></a>
					</div><!-- ژنان -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.khwendkaran.com"><img src="files/Xwendkaran-Sidebar.png" alt="خوێندکاران" /></a>
					</div><!-- خوێندکاران -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.iran-federal.org/"><img src="files/kongire-sidebar.png" alt="کۆنگرەی فیدراڵی ئێران" /></a>
					</div><!-- کۆنگرەی ئێرانی فیدراڵ -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://agirimedia.org/"><img src="files/agiri-sidebar.png" alt="ئاگری" /></a>
					</div><!-- ئاگری -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.nergizimindalan.org"><img src="files/nergiz-sidebar.png" alt="نێرگز" /></a>
					</div><!-- ئاگری -->
					</aside><!-- #sideRight -->
					
					</section><!-- #middle-->
					
					<footer id="footer">
					<div class="jerpe">
					<span class="up"><a href="http://www.kurdistanmedia.com/sorani/dreje/27932#top"><img src="files/serewe.png" title="بۆ سەرەوەی ماڵپەڕ" alt="بۆ سەرەوەی ماڵپەڕ" /></a></span>
					<ul class="bester-jerpe">
					<li><a href="sorani">سەرەتا</a></li>
					<li><a href="sorani/hewall">هەواڵ</a></li>
					<li><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li><a href="sorani/sikirter">سکرتێر</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.rdkiran.com">رادیۆ</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.tishktv.tv/news.php">تەلەفزیۆن</a></li>
					<li><a href="sorani/witar">وتار</a></li>
					<li><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li><a href="sorani/wituwej">وتووێژ</a></li>
					<li><a href="sorani/bellgename">بەڵگەنامە</a></li>
					<li><span class="peywendi"><a href="sorani/dreje/69/deq">پێوەندی</a></span></li>
					<li><a href="http://www.kurdistanmedia.com/rss.xml"><img src="files/rss.png" alt="RSS ی بەشی کوردی کوردستان میدیا" /></a></li>
					</ul>
					<div class="maf">هەموو مافەکانی ماڵپەڕ و ناوەڕۆکی پارێزراوە بۆ کوردستان میدیا &copy; &#1634;&#1632;&#1633;&#1639;</div>
					</div><!-- Jerpe -->
					</footer><!-- #footer -->
					
					</div><!-- #wrapper -->
					</div><!-- Nawerook -->
					</div><!-- Sereta -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-270135-69', 'auto');
  ga('send', 'pageview');

</script>					</body>
					</html>					