<!doctype html>
<html lang="ckb">
	<head>
		<meta charset="UTF-8">
		<title>هەواڵەکانی ناوەندی هەواڵی تیشک، یەکشەممه ٢٠ی خاکەلێوەی ١٣٩٦</title>
		<base href="http://www.kurdistanmedia.com/">
		<meta property="og:title" content="هەواڵەکانی ناوەندی هەواڵی تیشک، یەکشەممه ٢٠ی خاکەلێوەی ١٣٩٦" /><meta property="og:type" content="article" />
						<meta property="og:image" content="http://www.kurdistanmedia.com/wenekan/2017-04/277360-7198b8667c736fe99c2de3a3f6e9bc2f.jpg" />
						<meta property="og:url" content="http://www.kurdistanmedia.com/sorani/dreje/28240" />
						<meta property="og:site_name" content="KurdistanMedia" /><meta property="og:description" content="هەواڵەکانی ناوەندی هەواڵی تیشک، یەکشەممه ٢٠ی خاکەلێوەی ١٣٩٦" />			<meta name="description" content="کوردستان میدیا، ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران">
			<meta name="keywords" content="اخبار کردستان عراق فارسی, اخبار کردستان عراق امروز, اخبار کردستان عراق قطره, اخبار عن كردستان العراق, اخبار عن كردستان, اخبار عن كردستان سوريا, اخبار غرب كردستان, اخبار غرب كردستان اليوم, شبكة اخبار غرب كردستان, اخر اخبار غرب كردستان, اخر اخبار غربي كردستان, شبكة اخبار غربي كردستان, اخبار عن غرب كردستان, اخبار كردستان فارسي, اخبار کردستان فارسی, اخبار فارسی کردستان عراق, اخبار فوتبال کردستان, اخبار كردستان العراق فيس بوك, اخبار داعش في كردستان, اخبار اليوم في كردستان العراق, اخبار الرواتب في كردستان, اخبار الانتخابات في كردستان, اخبار في كردستان, اخبار في كردستان العراق, اخبار قناة كردستان">
			<link href="files/kurdistanmedia.css?13" rel="stylesheet" type="text/css">
			<link rel="sitemap" type="application/xml" title="Sitemap" href="sitemap-sorani.xml" />
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="RSS" />
			<script type="text/javascript" src="http://www.kurdistanmedia.com/files/fadeslideshow.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/textsizer.js"></script>			<link rel="stylesheet" type="text/css" href="files/contentslider/wt-rotator.css?948432"/>
			<link REL="SHORTCUT ICON" HREF="http://www.kurdistanmedia.com/favicon.ico">
			<script type="text/javascript">
				$(document).ready(	
				function() {
					$(".container").wtRotator({
						width:500,
						height:300,
						thumb_width:24,
						thumb_height:24,
						button_width:24,
						button_height:24,
						button_margin:5,
						auto_start:true,
						delay:7000,
						play_once:false,
						transition:"fade",
						transition_speed:800,
					auto_center:true,
					easing:"",
					cpanel_position:"inside",
					cpanel_align:"BR",
					timer_align:"bottom",
					display_thumbs:true,
					display_dbuttons:true,
					display_playbutton:true,
					display_thumbimg:false,
           			display_side_buttons:false,
					display_numbers:true,
					display_timer:true,
					mouseover_select:true,
					mouseover_pause:true,
					cpanel_mouseover:false,
					text_mouseover:false,
					text_effect:"fade",
					text_sync:false,
					tooltip_type:"text",
					shuffle:false,
					block_size:75,
					vert_size:55,
					horz_size:50,
					block_delay:25,
					vstripe_delay:75,
					hstripe_delay:180			
					});
					}
					);
					</script>  
					<script type="text/javascript">
					var mygallery2=new fadeSlideShow({
					wrapperid: "fadeshow2", //ID of blank DIV on page to house Slideshow
					dimensions: [200, 200], //width/height of gallery in pixels. Should reflect dimensions of largest image
					imagearray: [
					["files/armi-hizb.png", "sorani/hizb", "", "پێناسەی حدک ئێران"],
					["files/shehid-qazi.png", "sorani/peshewa-qazi-muhemmed", "", "ژیاننامە"],
					["files/shehid-qasimlou.png", "sorani/dr-qasimlou", "", "ژیاننامە"],
					["files/shehid-sherefkendi.png", "sorani/dr-said-sherefkendi", "", "ژیاننامە"]
					],
					displaymode: {type:'auto', pause:10000, cycles:0, wraparound:true},
					persist: false, //remember last viewed slide and recall within same session?
					fadeduration: 500, //transition duration (milliseconds)
					descreveal: "ondemand",
					togglerid: "fadeshow2toggler"
					});
					</script>
					
					</head>
					<body>
					<div id="sereta">
					<div class="serewe">
					<div class="logo"><a href="http://www.kurdistanmedia.com/sorani"><img class="sorani-logo" src="http://www.kurdistanmedia.com/files/kurdistanmedia-logo-sorani.svg" title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" alt="کوردستان میدیا Kurdistan Media" width="260px" height="65px"></a><div class="ziman">
					<ul>
					<li><a title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" href="http://www.kurdistanmedia.com/sorani/" name="serewe">کوردی</a></li>
					<li><a title="وب سایت مرکزی حزب دمکرات کردستان ایران، فارسی" href="farsi">فارسی</a></li>
					<li><a title="Malpera Navendî a Partiya Demokrat a Kurdistana Îranê, Kurdî kurmancî" href="kurdi">Kurdî</a></li>
					</ul>
					</div></div><!-- Logo -->
					<hr class="helli-serewe" />
					<div class="logoy-mallperrekan"><ul class="mallperrekan">
					<li><a href="sorani/kurdistan"><img src="files/logo-kurdistan.png"  width="80px" height="40px"alt="ڕۆژنامەی کوردستان" /></a></li><!-- Kurdistan -->
					<li><a href="sorani/agiri"><img src="files/logo-agiri.png"  width="80px" height="40px"alt="گۆڤاری ئاگری" /></a></li><!-- Agiri -->
					<li><a href="sorani/biri-xwendkar"><img src="files/biri-xwendkar.png"  width="40px" height="80px"alt="گۆڤاری بیری خوێندکار" /></a></li><!-- Biri Xwendkari -->
					<li><a href="sorani/lawan"><img src="files/logo-lawan.png"  width="80px" height="40px"alt="گۆڤاری لاوان" /></a></li><!-- Jinan -->
					<li><a href="sorani/jinan"><img src="files/jinan.png"  width="80px" height="40px"alt="گۆڤاری ژنان" /></a></li><!-- Jinan -->
					<li><a href="sorani/tishk"><img src="files/logo-tishk.png"  width="80px" height="40px"alt="کەناڵی تەلەفزیۆنی تیشک" /></a></li><!-- Tishk TV -->
					<li><a href="sorani/nergiz"><img src="files/logo-nergiz.png"  width="80px" height="40px"alt="گۆڤاری نەرگز" /></a></li><!-- Nergiz -->
					</ul><!-- Mallperrekan -->
					</div><!-- Logoy Mallperrekan -->
					<div class="shehidan"><div id="fadeshow2"></div>
					
					</div><!-- Shehidan -->
					<div class="liste">
					<ul class="listey-serewe">
					<li 					><a href="sorani/sereta">سەرەتا</a></li>
					<li 					><a href="sorani/hewall">هەواڵ</a></li>
					<li 					><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li 					><a href="sorani/sikirter">سکرتێر</a></li>
					<li 					><a href="sorani/case/">ناوەندی هەواڵی تیشک</a></li>
					
					<li 					><a href="sorani/witar">وتار</a></li>
					<li 					><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li 					><a href="sorani/wituwej">وتووێژ</a></li>
					<li 					><a href="sorani/bellgename">بەڵگەنامە</a></li>
					</ul><!-- Listey Serewe -->
					
					</div><!-- Liste -->
					<div class="jer-liste">					<div class="rekewt-new">
					<div class=\"rekewt-m-2\"><strong>&#1633;&#1632;ی&nbsp;ئاوریلی&nbsp;&#1634;&#1632;&#1633;&#1639;ی زایینی - <span class="rekewt-sh">&#1634;&#1633;ی&nbsp;خاکەلێوەی&nbsp;&#1633;&#1635;&#1641;&#1638;ی
 هەتاوی<span class=\"rekewt-m-2\">&nbsp;&nbsp;</strong></span></span></div></div>
					</div><!-- Jer Liste -->
					</div><!-- Serewe -->
					<div id="wrapper">
					<section id="middle">
					
					<div id="container">
					<div id="content">
					                    
<article>
	<div class="dreje">
	<h1 class="drejeh1">هەواڵەکانی ناوەندی هەواڵی تیشک، یەکشەممه ٢٠ی خاکەلێوەی ١٣٩٦</h1><span class="rekewt-babet">زایینی: &#1632;&#1641;-&#1632;&#1636;-&#1634;&#1632;&#1633;&#1639; -  هەتاوی: &#1633;&#1635;&#1641;&#1638;/&#1632;&#1633;/&#1634;&#1632; - &#1633;&#1641;:&#1634;&#1637; تاران</span><span class="qebare">
قه‌باره‌ی فۆنت: <a href="javascript:ts('text-dreje',1)"><img src="files/plus.png" alt="قه‌باره‌ی نووسراوه‌ گه‌وره‌ بكه‌"></a><a href="javascript:ts('text-dreje',-1)"><img src="files/minus.png" alt="قه‌باره‌ی نووسراوه‌ بچووكتر بكه‌‌"></a>
</span><hr class="nuxte" />
<div id="text-dreje">
<div class="text-dreje">
<div class="dreje-wene"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/277360-7198b8667c736fe99c2de3a3f6e9bc2f.jpg" alt="هەواڵەکانی ناوەندی هەواڵی تیشک، یەکشەممه ٢٠ی خاکەلێوەی ١٣٩٦" width="500px" height="300px" /></div><strong>هەواڵەکانی ناوەندی هەواڵی تیشک، یەکشەممه ٢٠ی خاکەلێوەی ١٣٩٦</strong><br /><br /><iframe width="500" height="300" src="https://www.youtube.com/embed/bd5WSEoN6CQ?ecver=1" frameborder="0" allowfullscreen></iframe>
</div></div><!-- Text Dreje -->
<div class="babet-amraz">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f548e8d1eeb6b92"></script>
<!-- AddThis Button END -->
<a target="_blank" href="http://www.balatarin.com"><img src="files/banner-80x15-1.png" alt="بالاترین" /></a>
<a target="_blank" href="chap.php?id=28240"><span class="print-icon"><img src="files/print.png" title="چاپکردنی ئەم بابەتە" alt="چاپکردنی ئەم بابەتە" /></span></a>
</div></div><!-- Babet Amraz -->
</div><!-- Dreje Babet -->
</article>					<hr class="sinur" />
					<div class="xanekan">
					<div class="x-nawerast">
					<div class="hewalli-gishti">
					<div class="serderr-hewallekan"><h2>نوێترین هەواڵەکان</h2></div>
					<div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28236"><h2>دەوڵەمەندەکان دەوڵەمەندتر دەبن و هەژارەکانیش هەژارتر</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-04/636796-8f7c6396235493d461da1d380c9b1c9f.jpg" alt="دەوڵەمەندەکان دەوڵەمەندتر دەبن و هەژارەکانیش هەژارتر" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28234"><h2>ئامریکا گوشاری زیاتر دەخاتە سەر حیزبوڵڵای لوبنان</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-04/908901-c8066c11ed5faa8a97a5728ab393723e.jpg" alt="ئامریکا گوشاری زیاتر دەخاتە سەر حیزبوڵڵای لوبنان" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28231"><h2>دێرینترین بەرهەمهێنەری بەرهەمە بێهداشتییەکانیش لە ئێران داخرا</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-04/640524-f15ff50d99650ed48bad8b55266e38a3.jpg" alt="دێرینترین بەرهەمهێنەری بەرهەمە بێهداشتییەکانیش لە ئێران داخرا" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28230"><h2>نیكی هیلی: داعش و ئێران و ئەسەد، هەر سێكیان دەبێ سووریە بە جێ بهێڵن</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-04/427847-f13fb3d4c7c615b0ef76c827ce430100.jpg" alt="نیكی هیلی: داعش و ئێران و ئەسەد، هەر سێكیان دەبێ سووریە بە جێ بهێڵن" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28223"><h2>نوێنەری حیزبی دێموکرات بەشداری لە کۆنفڕانسی مێژوویەک لە پێوەندییەکانی نێوان ئامریکا و ڕۆژهەڵاتی نێوەڕاست‌دا کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-04/468644-786e8ea40aceadbddb40bb192ff46ee6.JPG" alt="نوێنەری حیزبی دێموکرات بەشداری لە کۆنفڕانسی مێژوویەک لە پێوەندییەکانی نێوان ئامریکا و ڕۆژهەڵاتی نێوەڕاست‌دا کرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28222"><h2>هەیئەتێکی حیزبی دێموکرات بەشداری لە ڕێوڕەسمی ١٢ ساڵەی هەڵبژاردنی جەلال تاڵەبانی بۆ سەرکۆماری عێراق‌دا کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-04/937238-c6faddd4f5589d86f569d28bc07629c5.JPG" alt="هەیئەتێکی حیزبی دێموکرات بەشداری لە ڕێوڕەسمی ١٢ ساڵەی هەڵبژاردنی جەلال تاڵەبانی بۆ سەرکۆماری عێراق‌دا کرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28217"><h2>٢٠  میلیۆن پەراوێزنشین لە شارەكانی ئێراندا دەژین</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-04/227077-9dd7a9b1be8ab39609fd278e374372af.jpg" alt="٢٠  میلیۆن پەراوێزنشین لە شارەكانی ئێراندا دەژین" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28212"><h2>خەڵکی سەردشت هاودەردییان لەگەڵ خان‌شەیخون پیشان دا</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-04/680519-fcfde465a529195eb344f41ddb7e4d7b.jpg" alt="خەڵکی سەردشت هاودەردییان لەگەڵ خان‌شەیخون پیشان دا" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28211"><h2>حیزبەکانی ڕۆژهەڵات لە سەر هەڵبژاردنەکانی ڕێژیمی ئێران کۆبوونەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-04/335493-434b223030889e47c37ebd220c238097.jpg" alt="حیزبەکانی ڕۆژهەڵات لە سەر هەڵبژاردنەکانی ڕێژیمی ئێران کۆبوونەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28209"><h2>ئێران یەکێک لە خەمۆکترین وڵاتانی جیهانە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-04/516730-50a5213452cb7c13c3aabf4778fd8122.jpg" alt="ئێران یەکێک لە خەمۆکترین وڵاتانی جیهانە" class="gishti-img" /></a></div>
					</div>					</div>
					<div class="gishti-arshif"><a title="ئەرشیفی هەواڵەکانی کوردستان و جیهان لە کوردستان میدیا" href="sorani/hewall">ئەرشیف</a></div>
					</div><!-- X-ناوەڕاست -->
					
					</div><!-- خانەکان -->
					<div class="kurdistan">
					<div class="header">
					رۆژنامەی کوردستان
					</div><!-- Header -->
					<div class="jimare-kurdistan">
					<div><span class="jimare-k"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/654476-d37f6056294b3defdfef56daf36319d2.jpg" alt="رۆژنامەی کوردستان ژ. ٦٩٨" width="120px" height="171px" /></span>
					<span class="kurte-k"><strong>لەم ژمارەیەدا:<br /></strong><br />ــ حەسەن شەرەفی: سڵاو لە ڕاسان سڵاو لە شەهیدانی ڕاسان<br />ــ کورد و تراژدییەک به نێوی ژیان و ڕزگاری<br />ــ شانۆیەکی درۆزنانە<br />ــ شەهیدان مەشخەڵانی راسانی گەلن</span>
					<div class="niwetrin">
					<a href="http://www.kurdistanmedia.com/wenekan/2017-04/823631-d4dd3e2ee719c003f74d78ff2d494ac9.pdf">رۆژنامەی کوردستان ژ. ٦٩٨ بخوێنەوە <span class="pdf"></span></a>
					</div>
					</div>					</div><!-- Jimare Kurdistan -->
					<div class="babetekan-kurdistan"><ul>
					<li><a href="sorani/dreje/28183"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/872626-b15f3ed8a14ae7f11e6d4ec9462cc0d6.jpg" alt="شانۆیەکی درۆزنانە" width="100px" height="75px" /></span>
					<span class="drejeh1">شانۆیەکی درۆزنانە</span></a>
					<div class="kurte-ku">ڕەخنەگرانی نێوخۆ و بەتایبەت هێزە ئۆپۆزیسیۆنە کوردەکانی دژبەری ڕێژیمی ئێران، سەفەری حەسەن ڕۆحانی بۆ سنە بە پڕوپاگەندە بۆ هەڵبژاردن لەقەڵەم دەدەن و لەو باوەڕەدان هیچ دەسکەوتێکی بۆ خەڵک نابێت.</div>
					</li><li><a href="sorani/dreje/28182"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/31705-5b2ba626486b528f936b9e32fcf1824b.jpg" alt="کورد و تراژدییەک به نێوی ژیان و ڕزگاری" width="100px" height="75px" /></span>
					<span class="drejeh1">کورد و تراژدییەک به نێوی ژیان و ڕزگاری</span></a>
					<div class="kurte-ku">دامەرزاندنی سیستمی پەروەردەی نۆێ لەسەر بناغەی زمان و بیری "پان ئیرانیسم" و پێکهنانی بوروکراسییەکی ناوەندگرا، دوو نموونەی هەره گرینگی بەرەوپێش بردنی سیاسەتی فاشیستی لە ئێران بووه.</div>
					</li><li><a href="sorani/dreje/28181"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/519743-660893f3b4df6738c2de38eaa13a2374.jpg" alt="سیاسەتی کۆمەڵایەتی لەپێناو خۆشبژێویدا" width="100px" height="75px" /></span>
					<span class="drejeh1">سیاسەتی کۆمەڵایەتی لەپێناو خۆشبژێویدا</span></a>
					<div class="kurte-ku">لەیەکەم بەرکەوت، چەمکی سیاسەتی کۆمەڵایەتی(Socialpolicy) لە سێ تایبەتمەندیی ئاکادێمیک، کردەوە و مێتۆدۆلۆژیکدا خۆی دەردەخات.</div>
					</li><li><a href="sorani/dreje/28180"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/39493-70725cd9a3306a2f29801a78664debc1.jpg" alt="کۆمەڵگای سیاسیی کوردستانی ڕۆژهەڵات و کاریگەریی ڕاسان" width="100px" height="75px" /></span>
					<span class="drejeh1">کۆمەڵگای سیاسیی کوردستانی ڕۆژهەڵات و کاریگەریی ڕاسان</span></a>
					<div class="kurte-ku">ئەمە بەو واتایە نیە کە پێویستە هەموو کەس ڕوو لە شاخ بکات؛ وەکوو ئەوەی کە لە نێو کورد دا باوە کە دەڵێن؛ بۆ خزمەت کردن پێویست ناکات هەموو ببن بە پێشمەرگە. لەگەڵ هەبوونی ڕاسان، لایەن و حیزبە جیاوازەکان و بزاڤەکان و کۆمەڵگای مەدەنی لەهەرکوێ بن و ئایا بەشێک لە ڕاسان بن یان نا، لەلایەکەوە خاوەن کاریگەریی زۆرتر دەبن و لەلایەکی تریشەوە پانتایی چالاکییان بەرفراوانتر دەبێت.</div>
					</li><li><a href="sorani/dreje/28179"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/206653-e82f750f5aae40c5a0d8ad84d467851a.jpg" alt="حەسەن شەرەفی: سڵاو لە ڕاسان سڵاو لە شەهیدانی ڕاسان" width="100px" height="75px" /></span>
					<span class="drejeh1">حەسەن شەرەفی: سڵاو لە ڕاسان سڵاو لە شەهیدانی ڕاسان</span></a>
					<div class="kurte-ku">دەقی وتەکانی بەڕێز حەسەن شەرەفی جێگری سکرتێری گشتیی حیزب لە ڕۆژی ١٠ی خاکەلێوە، ڕۆژی شەهیدانی کوردستاندا</div>
					</li><li><a href="sorani/dreje/28177"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/272363-277a12a1a7c4c584ea3445ce73fad5ed.jpg" alt="شەهیدان مەشخەڵانی راسانی گەلن" width="100px" height="75px" /></span>
					<span class="drejeh1">شەهیدان مەشخەڵانی راسانی گەلن</span></a>
					<div class="kurte-ku">گەلێک ئازادیی بوێ، دەبێ نرخی ئەو ئازادییەش بدا. ئەمە وانەیەکی گرانبەهای دوکتور قاسملووی نەمرە کە خۆی لە پێناوی ئازادیی گەلدا گەورەترین نرخەکەی دا.</div>
					</li><li><a href="sorani/dreje/28024"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/447798-1b6df7b2d6fcdd0012515aa864e8283e.jpg" alt="داهاتووى کورد لە پەنجەرەى نەورۆزەوە" width="100px" height="75px" /></span>
					<span class="drejeh1">داهاتووى کورد لە پەنجەرەى نەورۆزەوە</span></a>
					<div class="kurte-ku">مێتولۆژیش وەک میژوو لە هەگبەى بیرەورىی هەر نەتەوەیەکدا جێگەى تایبەتی خۆى هەیە، تەنانەت بەشێک لەوانە بوونەتە بەشێکى دانەبڕاو لە پێناسەى نەتەوەکان. وەک هەر دابێکى دیکە کە لە ژیانى ڕۆژانەدا دووبارە دەبنەوە و فەرامۆش ناکرێن و پەرەیان پێ دەدرێن.</div>
					</li><li><a href="sorani/dreje/28023"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/492132-5410eaf58a601239ddfc1996832db121.jpg" alt="شان به شانی یەک بەرەو داهاتوویەکی ڕوون" width="100px" height="75px" /></span>
					<span class="drejeh1">شان به شانی یەک بەرەو داهاتوویەکی ڕوون</span></a>
					<div class="kurte-ku">باشووری زاگرۆس له درێژەی یەک ساڵی ڕابردوودا، بیست و چوارەمین ژمارەی خۆی خستووەتە بەر ڕاو بووچۆنی خوێنەرانی بەڕێز و بیست و پێنجەمین ژمارە‌ی خۆیشی پێشکەشی هەموو ئەو کەسانە دەکات  کە تەنانەت بە یەک ڕستەش له جێبەجێ کردنی ئەرکی ئەم لاپەڕەیەدا هاوبەش و هاوکار بوونه. بێ‌شک به بێ یارمەتیی ئەو بەڕێزانه لاپەڕەی باشووری زاگرۆس قەت نەیدەتوانی پێ بنێتە دووهەمین ساڵی چالاکیی خۆی و درێژه به ئەرکه نەتەوەییه‌کەی خۆی بدات.</div>
					</li><li><a href="sorani/dreje/28022"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/weney-mallperr/11667.jpg" alt="بۆ ناتوانین خۆمان به خۆمان بناسێنین" width="100px" height="75px" /></span>
					<span class="drejeh1">بۆ ناتوانین خۆمان به خۆمان بناسێنین</span></a>
					<div class="kurte-ku">هەڵبەت دەبێ ئاماژه بکرێت که؛ ئەمه تەنیا کێشەی چالاکی کرماشانی نیه، بەڵکوو به‌داخەوه به هۆی نەبوونی مێژوویەکی نووسراو، خەڵکانی ئەو ناوچانەش لەو فکره‌دان که له کرماشان و ئیلام بزاڤی کوردیمان نەبووه و شۆڕش لەوێ ڕنگ و بۆنی نەبووه، ڕاستییەک که نیشاندەری نامۆیی کورد له کورد و مێژووی خۆیەتی، پرسێک که تاڵیەکەی ئەوەندەیه که بووەته هۆی گەشه‌نەسەندنی بزاڤی ڕزگاریخوازانەی کوردستان له بست به بستی وڵاتەکەمان.</div>
					</li><li><a href="sorani/dreje/28021"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/738967-6c9caacf7f1b17ccd8d385ed6cc2f7c5.jpg" alt="پانۆرامای ڕاسان (٢)" width="100px" height="75px" /></span>
					<span class="drejeh1">پانۆرامای ڕاسان (٢)</span></a>
					<div class="kurte-ku">٣ی ڕەزبەر: یەكیەتیی خوێندكارانی دێموكراتی كوردستانی ئێران داوای لە خوێندكاران كرد پشتگیریی لە ڕاسان بكەن.</div>
					</li><li><a href="sorani/dreje/28020"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/311092-f941d624f3a56d27a07c14027aa7b33e.jpg" alt="پانۆرامای ڕاسان (١)" width="100px" height="75px" /></span>
					<span class="drejeh1">پانۆرامای ڕاسان (١)</span></a>
					<div class="kurte-ku">٢٨ی ڕەشەمەی ١٣٩٤: لە ڕێوڕەسمێكی پڕشكۆی نەورۆزیدا لە سنوورەكانی كوردستانی ڕوژهەڵات، بە ئامادەبوونی ئەندامانی ڕێبەری، كادر، پێشمەرگە و ئەندامانی ئاشكرا و ژمارەیەك لە ئەندامانی نهێنیی حیزبی دێموكراتی كوردستانی ئێران و هەواڵنێرانی چەندین دەزگای میدیایی و تەلەڤیزیۆنی كوردی، بەڕێز مستەفا هیجری، سكرتێری گشتیی حیزبی دێموكرات دەستپێكی قۆناغێكی نوێی لە خەباتی خەڵكی كورد لە كوردستانی ڕوژهەڵات ڕاگەیاند كە دواتر بە "ڕاسان" ناوی دەركرد.</div>
					</li><li><a href="sorani/dreje/28012"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/51861-b3ff2351fe0327eb8a25b594df54e361.jpg" alt="نەورۆز، ڕسکانەوە و ڕاسان" width="100px" height="75px" /></span>
					<span class="drejeh1">نەورۆز، ڕسکانەوە و ڕاسان</span></a>
					<div class="kurte-ku">سروشت لە دیاردە دژبەر و پێکناکۆکەکاندا دەناسرێتەوە، ئەو کاتەی تاریکی و ڕووناکی، شین بوونەوە و وشکاندن، تینی هەتاو  و سەهۆڵبەندان و سەرما، ڕەشەبا و شاخ، جووڵە و ڕاوەستان و .... لەبەرانبەر یەکدا ڕادەوەستن و پێکەوە و لە پێکهاتەیەکی پڕ لە داهێنان و نوێبوونەوەدا بە هەزاران سیماوە دەردەکەونەوە و ژیان دەنەخشێنن.</div>
					</li><li><a href="sorani/dreje/27841"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/636296-2964cab5a1078d433a9b398410051f6e.jpg" alt="زانکۆ، یەکلاکەرەوی رەوتی سیاسی له کرماشان" width="100px" height="75px" /></span>
					<span class="drejeh1">زانکۆ، یەکلاکەرەوی رەوتی سیاسی له کرماشان</span></a>
					<div class="kurte-ku">به بێ ناسینی سایکۆلۆژیای سیاسی‌-کۆمەڵایەتیی هەر کۆمەڵگایەک نه دەتوانین پلان و بەرنامەمان بۆی هەبێ، نه هیچ پلانێکی داڕێژراویش لەوێ سەردەکەوێ، ئەمه ئەسلێکی موتلەقه. ئێمەیش دەبێ ئەو ئەسله بۆ بەڕێوە بردنی چالاکییەکانمان و گەیشتن به ئامانجی دیاریکراومان لەبەرچاو بگرین و ڕەچاوی بکەین.</div>
					</li><li><a href="sorani/dreje/27840"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/11010-db2c2db77bba6a11b1f5c6ab9f3a39a7.jpg" alt="نیزامی پیاوسالار و پرسی ژن" width="100px" height="75px" /></span>
					<span class="drejeh1">نیزامی پیاوسالار و پرسی ژن</span></a>
					<div class="kurte-ku">ئەوەی لە نووسراوە مێژووییەكاندا لەهەمبەر بابەتی فیمینیستیەوە بەرچاو دەكەوێ ‌‌و هەروەهاش لە قسە ‌و باسە فیمینیزمییەكاندا هەموو كاتێك بە شێوەیەكی جیدی ئاوڕی لێدەدرێتەوە، پێویستیی فێركردن ‌و بارهێنانی بوارە جۆراوجۆرەكان بۆ ژنان ‌و كچانە.  مافی خوێندنیش گرینگترین مژار بووە ‌و ئیستاكەش هەر بەردەوامە.</div>
					</li>					</ul>
					<div class="arshif-div"><a href="sorani/babetekani-kurdistan">ئەرشیف</a></div>
					</div><!-- بابەتەکانی کوردستان -->
					</div><!-- رۆژنامەی کوردستان -->
					<!-- Content -->
					
					</div><!-- #content-->
					</div><!-- #container-->
					
					<aside id="sideLeft">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>شرۆڤە</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/28177"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/272363-277a12a1a7c4c584ea3445ce73fad5ed.jpg" alt="شەهیدان مەشخەڵانی راسانی گەلن" width="170px" height="110px" />
					شەهیدان مەشخەڵانی راسانی گەلن</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/taybet">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					<!-- کۆنگرەی ١٦ -->
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>ڕاوبۆچوون، کۆنگرەی ١٦</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/26516"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/29897-e320950dfaad8bff488e9c33d41cbb58.jpg" alt="بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم" width="170px" height="110px" />
					بۆ کۆنگرەی ١٦ی حدکا!  بەشی سێهەم</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/kongirey-16">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>نوێترینەکان</h1></div></div>
					<div class="s-babetek">
					<a href="sorani/dreje/28241">پانۆرامای ڕاسان – بەشی یەکەم</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/28240">هەواڵەکانی ناوەندی هەواڵی تیشک، یەکشەممه ٢٠ی خاکەلێوەی ١٣٩٦</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/28238">سێمیناری ڕۆژی شەهیدانی کوردستان لە وڵاتی دانمارک بەڕێوە چوو</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/28237">بەرەو پیری ڕاسان</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/28236">دەوڵەمەندەکان دەوڵەمەندتر دەبن و هەژارەکانیش هەژارتر</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/28234">ئامریکا گوشاری زیاتر دەخاتە سەر حیزبوڵڵای لوبنان</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/niwetrinekan">ئەرشیف</a></div></div><!-- نوێترینەکان -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ناوەندی لێکۆڵینەوەی ستراتیژیک</h1></div></div>
					<div class="nawendi">
					<a href="sorani/nawendi-stratijik"><img src="files/nawendi-stratijik.png" alt="ناوەندی لێکۆڵینەوەی ستراتیژیک" /></a>
					<div class="email">
					<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="096a7a7b49796d626027667b6e">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
					</div>
					</div>
					</div><!-- ناوەندی لێکۆڵینەوەی ستراتیژیک -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بڵاوکراوەی دەفتەری سیاسی</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28167"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/805050-13f25020dd4ca30088ad6dcc67f2ce2e.jpg" alt="دەفتەری سیاسیی حیزبی دێموکراتی کوردستانی ئێران کردەوەی دژە مرۆیی لە ئێدلبی سووریە مەحکووم کرد" width="80px" height="60px" />
					دەفتەری سیاسیی حیزبی دێموکراتی کوردستانی ئێران کردەوەی دژە مرۆیی لە ئێدلبی سووریە مەحکووم کرد</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/billawkirawey-defteri-siyasi">ئەرشیف</a></div></div><!-- بڵاوکراوەی دەفتەری سیاسی -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ڤیدیۆ</h1></div></div>
					<div class="video"><a href="sorani/dreje/25117/video"><img src="http://i1.ytimg.com/vi/cwE8Fzd6boA/default.jpg" alt="قوتابخانەی ئازادی/ گەلاوێژی ٩٥" /></a>
					<div class="videotxt"><span class="vtxt">قوتابخانەی ئازادی/ گەلاوێژی ٩٥</span></div>
					</div>					<div class="arshif-bichuk"><a href="sorani/video">ئەرشیف</a></div></div><!-- ڤیدیۆ -->		
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>گەڕان</h1></div></div>
					<script>
					(function() {
					var cx = '007627891890141550161:8qz9cxggyx8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
					</script>
					<gcse:search></gcse:search>
					</div><!-- گەڕان -->		
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بەڵگەنامەکان</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/4043/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات" width="80px" height="60px" />
					به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/4044/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م" width="80px" height="60px" />
					راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م</a>
					</div>					</div><!-- بەڵگەنامەکان -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>هاوخەمی</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/28208"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/90039-589a954d36095e0f87a287763a4bf3d0.jpg" alt="پێشمەرگەیەکی دێرینی حیزبی دێموکرات کۆچی دوایی کرد" width="80px" height="60px" />
					پێشمەرگەیەکی دێرینی حیزبی دێموکرات کۆچی دوایی کرد</a>
					</div>			
					
					<div class="arshif-bichuk"><a href="sorani/hawxemi">ئەرشیف</a></div></div><!-- هاوخەمی -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتار</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/28156"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/168022-d73779c79cfcd45db64c145db61fefc5.jpg" alt="راهێنەری (Coaching) - بەشی دووەم" width="80px" height="60px" />
					راهێنەری (Coaching) - بەشی دووەم</a>
					</div><div class="babetek2"><a href="sorani/dreje/28155"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/168022-d73779c79cfcd45db64c145db61fefc5.jpg" alt="راهێنەری (Coaching) - بەشی دووەم" width="80px" height="60px" />
					راهێنەری (Coaching) - بەشی دووەم</a>
					</div><div class="babetek2"><a href="sorani/dreje/28153"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/236112-658712b0bc6ef6d97e74d0934af43c9e.jpg" alt="خەباتی چەکداری نوێ (راسان) لە تئۆری و پراتیکدا" width="80px" height="60px" />
					خەباتی چەکداری نوێ (راسان) لە تئۆری و پراتیکدا</a>
					</div><div class="babetek2"><a href="sorani/dreje/28094"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/571812-a7ab8bace66dd3d7341f19dddb823de4.jpg" alt="فاکت له سه ر ئیران" width="80px" height="60px" />
					فاکت له سه ر ئیران</a>
					</div><div class="babetek2"><a href="sorani/dreje/28072"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/612217-00aa0488b971bf518067f8229ecd73f2.jpg" alt="کورد و دەستووری نوێی تورکیە" width="80px" height="60px" />
					کورد و دەستووری نوێی تورکیە</a>
					</div><div class="babetek2"><a href="sorani/dreje/28066"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/103590-e1d62463168c996992a32f310d0117f7.jpg" alt="شەپۆلی جامانەکان، بوون بە سەرچۆپیکێشی نەورۆزی نەتەوەیی!" width="80px" height="60px" />
					شەپۆلی جامانەکان، بوون بە سەرچۆپیکێشی نەورۆزی نەتەوەیی!</a>
					</div><div class="babetek2"><a href="sorani/dreje/28065"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/501055-e647b9c97df634fca27460e13123e25b.jpg" alt="فووبیای سیاسیی ڕێژیم لە کوردستان" width="80px" height="60px" />
					فووبیای سیاسیی ڕێژیم لە کوردستان</a>
					</div><div class="babetek2"><a href="sorani/dreje/28052"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/818811-6d61008065ad497a9488e7836b5793b9.jpg" alt="وەک ئاگر لە نەورۆز دا بە گژ دیکتاتۆر دا چوون" width="80px" height="60px" />
					وەک ئاگر لە نەورۆز دا بە گژ دیکتاتۆر دا چوون</a>
					</div>			
					
					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>فەرهەنگ و وێژە</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28192"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/725696-a4bfb3d65660038124403b865ddcbbd6.jpg" alt="کەسایەتییەکی ناسراوی کورد کۆچی دوایی کرد" />
					کەسایەتییەکی ناسراوی کورد کۆچی دوایی کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/28079"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/619559-ffa50dbd2dafad5596bfe4d04d591cb1.jpg" alt="کتێبی \"شەپۆلەکانی شار\" چاپ و بڵاو کرایەوە" />
					کتێبی "شەپۆلەکانی شار" چاپ و بڵاو کرایەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/27712"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/562113-03584875f43d2f1f99b936b7863731fe.jpg" alt="چاودێری بەسەر نەورۆز لە کوردستان‌دا ‌دەستی ‌پێکرد" />
					چاودێری بەسەر نەورۆز لە کوردستان‌دا ‌دەستی ‌پێکرد</a>
					</div>					</div><!-- Xane -->
					<div class="telegram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://telegram.me/PDKImedia"><img src="files/kurdistanmedia-on-telegram.png" alt="کوردستان میدیا لە تێلێگرام" title="کوردستان میدیا لە تێلێگرام" width="180px" height="88px"></a>
					</div><!-- END Telegram Box -->
					<div class="instagram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://www.instagram.com/pdkimedia"><img src="files/kurdistanmedia-on-instagram.png" alt="کوردستان میدیا لە ئینستاگرام" title="کوردستان میدیا لە ئینستاگرام" width="180px" height="88px"></a>
					</div><!-- END Instagram Box -->
					<div class="facebook-box">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PDKImedia&amp;width=185&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:185px; height:300px;" allowTransparency="true"></iframe>
					</div><!-- بۆکسی فەیسبووک -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.sikirter.org/"><img src="files/sikrter-Sidebar.png" alt="سایتی سکرتێری گشتیی حیزبی دیمۆکراتی کوردستانی ئێران" /></a>
					</div><!-- ماڵپەڕی سکرتێر -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://pdki.org"><img src="files/pdki-banner.jpg" alt="نوێنەرایەتی حیزب لە دەرەوەی وڵات" /></a>
					</div><!-- PDKI.ORG -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.tishktv.tv/"><img src="files/tishk-banner.jpg" alt="کەناڵی تەلەفزیۆنی تیشک" /></a>
					</div><!-- TishkTV -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.rdkiran.com/"><img src="files/rdki.jpg" alt="کەمپینی زیندانیانی سیاسی" /></a>
					</div><!-- Rdki -->
					
					
					</aside><!-- #sideLeft -->
					
					<aside id="sideRight">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>سکرتێری گشتی</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/27998"><img src="http://www.kurdistanmedia.com/weney-mallperr/12678.jpg" alt="مستەفا هیجری: پێشمەرگە سەلماندی هەیمەنەی کۆماری ئیسلامی ناڕاستە" width="170px" height="110px" />
					مستەفا هیجری: پێشمەرگە سەلماندی هەیمەنەی کۆماری ئیسلامی ناڕاستە</a>
					</div>					</div><!-- Xane -->
					
					
					<!-- Custom Case Section -->
					
							
					<!-- END Custom Case Section -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتووێژ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/26518"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/858587-81df7fdbd45c15632c7620065da565bf.jpg" alt="دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ" width="80px" height="60px" />
					دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ</a>
					</div><div class="babetek2"><a href="sorani/dreje/25904"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/869588-5bcf8785948198db5bc5da0d3265c4d3.jpg" alt="مامند ڕۆژە: ئێران لە دەروە لاواز نابێت ئێران ئەو كاتە لاواز دەبێت كە هێزێك دەست بەرێتە ناو ئاسایشی ناوخۆیی و ئاسایشی نیشتمانییەكەی" width="80px" height="60px" />
					مامند ڕۆژە: ئێران لە دەروە لاواز نابێت ئێران ئەو كاتە لاواز دەبێت كە هێزێك دەست بەرێتە ناو ئاسایشی ناوخۆیی و ئاسایشی نیشتمانییەكەی</a>
					</div>					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>تەشکیلاتی دەرەوەی وڵات</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28238"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/75662-06a65b9e9ec3e2f0b48ce1c7a924c907.jpg" alt="سێمیناری ڕۆژی شەهیدانی کوردستان لە وڵاتی دانمارک بەڕێوە چوو" width="80px" height="60px" />
					سێمیناری ڕۆژی شەهیدانی کوردستان لە وڵاتی دانمارک بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/28203"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/606463-fcaf6af8e1c7687e6e40a3f28fa98029.jpg" alt="نوێنەری حیزبی دێموکرات لە دیبەیتێکی کۆمیسیۆنی یەکیەتیی ئورووپادا بەشداری کرد" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لە دیبەیتێکی کۆمیسیۆنی یەکیەتیی ئورووپادا بەشداری کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/28175"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/681693-2c45e027473c821a481bdc234ddbd882.jpg" alt="ڕاسان و پرسی کورد بە گشتی لە پارلمانی کانادا تاوتوێ کرا" width="80px" height="60px" />
					ڕاسان و پرسی کورد بە گشتی لە پارلمانی کانادا تاوتوێ کرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/28161"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/871333-72219024af336af25866418be2cfa56c.jpg" alt="لە ڕۆژهەلاتی کانادا ڕێز لە ڕۆژی شەهیدانی کوردستان گیرا" width="80px" height="60px" />
					لە ڕۆژهەلاتی کانادا ڕێز لە ڕۆژی شەهیدانی کوردستان گیرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/28160"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/815156-2380021bfe9fa26455c24af04504714c.jpg" alt="ڕۆژی ١٠ی خاکەلیوە ڕۆژی شەهیدانی کوردستان لە وڵاتی سوئێد بەرز ڕاگیرا" width="80px" height="60px" />
					ڕۆژی ١٠ی خاکەلیوە ڕۆژی شەهیدانی کوردستان لە وڵاتی سوئێد بەرز ڕاگیرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/28152"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/226287-7f09933cb10aac6e972be07fe6ee7427.JPG" alt="کۆمیتەی حیزبی دێموکرات سەردانی بنەماڵەی سەربەرزی شەھیدانی کرد" width="80px" height="60px" />
					کۆمیتەی حیزبی دێموکرات سەردانی بنەماڵەی سەربەرزی شەھیدانی کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/28151"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/161558-e6b887595074ed7db95ef48d250cf546.jpg" alt="یادی شەهیدانی کوردستان لە وڵاتی سوئێد بەرز ڕاگیرا" width="80px" height="60px" />
					یادی شەهیدانی کوردستان لە وڵاتی سوئێد بەرز ڕاگیرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/28150"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/338417-92d4a5b1e56960a078c25d4708e09d15.jpg" alt="ڕێوڕه‌سمی ١٠ی خاکەلێوە ساڵڕۆژی شه‌هیدان له‌ وڵاتی سوئێد به‌ڕێوه‌چوو" width="80px" height="60px" />
					ڕێوڕه‌سمی ١٠ی خاکەلێوە ساڵڕۆژی شه‌هیدان له‌ وڵاتی سوئێد به‌ڕێوه‌چوو</a>
					</div>					
					<div class="arshif-bichuk"><a href="sorani/teshkilati-derewey-willat">ئەرشیف</a></div></div><!-- تەشکیلاتی دەرەوەی وڵات -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>مافی مرۆڤ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28173"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/862006-0cea295eda245f0d25e9f7b7decffb58.jpg" alt="دەستوپێوەندییەکانی ڕژیم لە تورکیە تاوانیان خوڵقاند" width="80px" height="60px" />
					دەستوپێوەندییەکانی ڕژیم لە تورکیە تاوانیان خوڵقاند</a>
					</div><div class="babetek2"><a href="sorani/dreje/28058"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/730146-47c5f41dadd2c08ce1eab09f0eddf4b6.jpg" alt="مەئموورییەتی ڕێپۆرتێری تایبەتی مافی مرۆڤ لە ئێران درێژ کرایەوە" width="80px" height="60px" />
					مەئموورییەتی ڕێپۆرتێری تایبەتی مافی مرۆڤ لە ئێران درێژ کرایەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/28031"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/572734-1d3954d58bcca266c10cf7efdaaa47f0.jpg" alt="بە تۆمەتی سیاسی، ٤٢١ ساڵ زیندان بۆ هاووڵاتییانی کورد بڕاوەتەوە" width="80px" height="60px" />
					بە تۆمەتی سیاسی، ٤٢١ ساڵ زیندان بۆ هاووڵاتییانی کورد بڕاوەتەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/27961"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/424284-f101727763baee9001fd5add46dd0360.jpg" alt="کڕینی جامانە گیرانی دووکەسی لێکەوتە" width="80px" height="60px" />
					کڕینی جامانە گیرانی دووکەسی لێکەوتە</a>
					</div><div class="babetek2"><a href="sorani/dreje/27411"><img src="http://www.kurdistanmedia.com/wenekan/2017-02/831038-56e8a32f0bc863f91d9d3f2fb8ca416e.jpg" alt="کۆڵبەرێکی دیکە بە تەقەی هێزەکانی ڕێژیم بریندار بوو" width="80px" height="60px" />
					کۆڵبەرێکی دیکە بە تەقەی هێزەکانی ڕێژیم بریندار بوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/27368"><img src="http://www.kurdistanmedia.com/wenekan/2017-01/272296-cd9ec6bcaff1a967413983632654c34c.jpg" alt="بە هۆی هەرەسی ڕنوو ٣ کۆڵبەری کورد گیانیان لەدەست‌ دا" width="80px" height="60px" />
					بە هۆی هەرەسی ڕنوو ٣ کۆڵبەری کورد گیانیان لەدەست‌ دا</a>
					</div>					</div><!-- Xane -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="https://www.facebook.com/PDKImedia"><img src="files/facebook-logo.png" alt="فەیسبووک" /></a>
					</div><!-- Facebook -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Kurdistanmedia2012"><img src="files/youtube-logo.png" alt="یوتیوب" /></a>
					</div><!-- YouTube -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.lawan.org"><img src="files/lawan-logo-sidebar.png" alt="لاوان" /></a>
					</div><!-- لاوان -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.yjdki.org/"><img src="files/Jinan-Sidebar.png" alt="ژنان" /></a>
					</div><!-- ژنان -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.khwendkaran.com"><img src="files/Xwendkaran-Sidebar.png" alt="خوێندکاران" /></a>
					</div><!-- خوێندکاران -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.iran-federal.org/"><img src="files/kongire-sidebar.png" alt="کۆنگرەی فیدراڵی ئێران" /></a>
					</div><!-- کۆنگرەی ئێرانی فیدراڵ -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://agirimedia.org/"><img src="files/agiri-sidebar.png" alt="ئاگری" /></a>
					</div><!-- ئاگری -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.nergizimindalan.org"><img src="files/nergiz-sidebar.png" alt="نێرگز" /></a>
					</div><!-- ئاگری -->
					</aside><!-- #sideRight -->
					
					</section><!-- #middle-->
					
					<footer id="footer">
					<div class="jerpe">
					<span class="up"><a href="http://www.kurdistanmedia.com/sorani/dreje/28240#top"><img src="files/serewe.png" title="بۆ سەرەوەی ماڵپەڕ" alt="بۆ سەرەوەی ماڵپەڕ" /></a></span>
					<ul class="bester-jerpe">
					<li><a href="sorani">سەرەتا</a></li>
					<li><a href="sorani/hewall">هەواڵ</a></li>
					<li><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li><a href="sorani/sikirter">سکرتێر</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.rdkiran.com">رادیۆ</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.tishktv.tv/news.php">تەلەفزیۆن</a></li>
					<li><a href="sorani/witar">وتار</a></li>
					<li><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li><a href="sorani/wituwej">وتووێژ</a></li>
					<li><a href="sorani/bellgename">بەڵگەنامە</a></li>
					<li><span class="peywendi"><a href="sorani/dreje/69/deq">پێوەندی</a></span></li>
					<li><a href="http://www.kurdistanmedia.com/rss.xml"><img src="files/rss.png" alt="RSS ی بەشی کوردی کوردستان میدیا" /></a></li>
					</ul>
					<div class="maf">هەموو مافەکانی ماڵپەڕ و ناوەڕۆکی پارێزراوە بۆ کوردستان میدیا &copy; &#1634;&#1632;&#1633;&#1639;</div>
					</div><!-- Jerpe -->
					</footer><!-- #footer -->
					
					</div><!-- #wrapper -->
					</div><!-- Nawerook -->
					</div><!-- Sereta -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-270135-69', 'auto');
  ga('send', 'pageview');

</script>					</body>
					</html>					