<!doctype html>
<html lang="ckb">
	<head>
		<meta charset="UTF-8">
		<title>چالاکیی تەبلیغیی بە بۆنەی ٢٥ی گەلاوێژ لە کوردستان بەردەوامە</title>
		<base href="http://www.kurdistanmedia.com/">
		<meta property="og:title" content="چالاکیی تەبلیغیی بە بۆنەی ٢٥ی گەلاوێژ لە کوردستان بەردەوامە" /><meta property="og:type" content="article" />
						<meta property="og:image" content="http://www.kurdistanmedia.com/wenekan/2017-08/243956-ed7eb92f73f0e1da0533c4239db9ed54.jpg" />
						<meta property="og:url" content="http://www.kurdistanmedia.com/sorani/dreje/29709" />
						<meta property="og:site_name" content="KurdistanMedia" /><meta property="og:description" content="کوردستان میدیا: چالاکی تەبلیغی بەبۆنەی ٢٥ی گەلاوێژ، ساڵڕۆژی دامەزرانی حیزبی دێموکراتی کوردستانی ئێران لە شار و گوندەکانی کوردستانی ڕۆژهەڵات درێژەی هەیە." />			<meta name="description" content="کوردستان میدیا، ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران">
			<meta name="keywords" content="منتديات كوردستان ميديا, موقع كوردستان ميديا, گورانی کوردی میدیا حسین, اغاني كردي ميديا حسين, كوراني كوردي ميديا حسين, سایت کوردستان میدیا, منتدى كوردستان ميديا, کردستان میدیا فارسی, میدیای کردستان, کُردستان میدیا, كردستان ميديا, موقع كوردستان ميديا, اهنگ کردی میدیا حسین, حمیدیان, حمیدیان رشت, حمیدیان شورمستی, حمیدیا شهر, حمیدیا شهرداری, بابک حمیدیان, سعید حمیدیان, عکس بابک حمیدیان, محمد حمیدیان, اینستاگرام بابک حمیدیان, سایت کردستان میدیا, میدیا نت کردستان">
			<link href="files/kurdistanmedia.css?13" rel="stylesheet" type="text/css">
			<link rel="sitemap" type="application/xml" title="Sitemap" href="sitemap-sorani.xml" />
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="RSS" />
			<script type="text/javascript" src="http://www.kurdistanmedia.com/files/fadeslideshow.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/textsizer.js"></script>			<link rel="stylesheet" type="text/css" href="files/contentslider/wt-rotator.css?948432"/>
			<link REL="SHORTCUT ICON" HREF="http://www.kurdistanmedia.com/favicon.ico">
			<script type="text/javascript">
				$(document).ready(	
				function() {
					$(".container").wtRotator({
						width:500,
						height:300,
						thumb_width:24,
						thumb_height:24,
						button_width:24,
						button_height:24,
						button_margin:5,
						auto_start:true,
						delay:7000,
						play_once:false,
						transition:"fade",
						transition_speed:800,
					auto_center:true,
					easing:"",
					cpanel_position:"inside",
					cpanel_align:"BR",
					timer_align:"bottom",
					display_thumbs:true,
					display_dbuttons:true,
					display_playbutton:true,
					display_thumbimg:false,
           			display_side_buttons:false,
					display_numbers:true,
					display_timer:true,
					mouseover_select:true,
					mouseover_pause:true,
					cpanel_mouseover:false,
					text_mouseover:false,
					text_effect:"fade",
					text_sync:false,
					tooltip_type:"text",
					shuffle:false,
					block_size:75,
					vert_size:55,
					horz_size:50,
					block_delay:25,
					vstripe_delay:75,
					hstripe_delay:180			
					});
					}
					);
					</script>  
					<script type="text/javascript">
					var mygallery2=new fadeSlideShow({
					wrapperid: "fadeshow2", //ID of blank DIV on page to house Slideshow
					dimensions: [200, 200], //width/height of gallery in pixels. Should reflect dimensions of largest image
					imagearray: [
					["files/armi-hizb.png", "sorani/hizb", "", "پێناسەی حدک ئێران"],
					["files/shehid-qazi.png", "sorani/peshewa-qazi-muhemmed", "", "ژیاننامە"],
					["files/shehid-qasimlou.png", "sorani/dr-qasimlou", "", "ژیاننامە"],
					["files/shehid-sherefkendi.png", "sorani/dr-said-sherefkendi", "", "ژیاننامە"]
					],
					displaymode: {type:'auto', pause:10000, cycles:0, wraparound:true},
					persist: false, //remember last viewed slide and recall within same session?
					fadeduration: 500, //transition duration (milliseconds)
					descreveal: "ondemand",
					togglerid: "fadeshow2toggler"
					});
					</script>
					
					</head>
					<body>
					<div id="sereta">
					<div class="serewe">
					<div class="logo"><a href="http://www.kurdistanmedia.com/sorani"><img class="sorani-logo" src="http://www.kurdistanmedia.com/files/kurdistanmedia-logo-sorani.svg" title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" alt="کوردستان میدیا Kurdistan Media" width="260px" height="65px"></a><div class="ziman">
					<ul>
					<li><a title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" href="http://www.kurdistanmedia.com/sorani/" name="serewe">کوردی</a></li>
					<li><a title="وب سایت مرکزی حزب دمکرات کردستان ایران، فارسی" href="farsi">فارسی</a></li>
					<li><a title="Malpera Navendî a Partiya Demokrat a Kurdistana Îranê, Kurdî kurmancî" href="kurdi">Kurdî</a></li>
					</ul>
					</div></div><!-- Logo -->
					<hr class="helli-serewe" />
					<div class="logoy-mallperrekan"><ul class="mallperrekan">
					<li><a href="sorani/kurdistan"><img src="files/logo-kurdistan.png"  width="80px" height="40px"alt="ڕۆژنامەی کوردستان" /></a></li><!-- Kurdistan -->
					<li><a href="sorani/agiri"><img src="files/logo-agiri.png"  width="80px" height="40px"alt="گۆڤاری ئاگری" /></a></li><!-- Agiri -->
					<li><a href="sorani/biri-xwendkar"><img src="files/biri-xwendkar.png"  width="40px" height="80px"alt="گۆڤاری بیری خوێندکار" /></a></li><!-- Biri Xwendkari -->
					<li><a href="sorani/lawan"><img src="files/logo-lawan.png"  width="80px" height="40px"alt="گۆڤاری لاوان" /></a></li><!-- Jinan -->
					<li><a href="sorani/jinan"><img src="files/jinan.png"  width="80px" height="40px"alt="گۆڤاری ژنان" /></a></li><!-- Jinan -->
					<li><a href="sorani/tishk"><img src="files/logo-tishk.png"  width="80px" height="40px"alt="کەناڵی تەلەفزیۆنی تیشک" /></a></li><!-- Tishk TV -->
					<li><a href="sorani/nergiz"><img src="files/logo-nergiz.png"  width="80px" height="40px"alt="گۆڤاری نەرگز" /></a></li><!-- Nergiz -->
					</ul><!-- Mallperrekan -->
					</div><!-- Logoy Mallperrekan -->
					<div class="shehidan"><div id="fadeshow2"></div>
					
					</div><!-- Shehidan -->
					<div class="liste">
					<ul class="listey-serewe">
					<li 					><a href="sorani/sereta">سەرەتا</a></li>
					<li 					><a href="sorani/hewall">هەواڵ</a></li>
					<li 					><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li 					><a href="sorani/sikirter">سکرتێر</a></li>
					<li 					><a href="sorani/case/">ناوەندی هەواڵی تیشک</a></li>
					
					<li 					><a href="sorani/witar">وتار</a></li>
					<li 					><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li 					><a href="sorani/wituwej">وتووێژ</a></li>
					<li 					><a href="sorani/bellgename">بەڵگەنامە</a></li>
					</ul><!-- Listey Serewe -->
					
					</div><!-- Liste -->
					<div class="jer-liste">					<div class="rekewt-new">
					<div class=\"rekewt-m-2\"><strong>&#1633;&#1637;ی&nbsp;ئوتی&nbsp;&#1634;&#1632;&#1633;&#1639;ی زایینی - <span class="rekewt-sh">&#1634;&#1636;ی&nbsp;گەلاوێژی&nbsp;&#1633;&#1635;&#1641;&#1638;ی
 هەتاوی<span class=\"rekewt-m-2\">&nbsp;&nbsp;</strong></span></span></div></div>
					</div><!-- Jer Liste -->
					</div><!-- Serewe -->
					<div id="wrapper">
					<section id="middle">
					
					<div id="container">
					<div id="content">
					                    
<article>
	<div class="dreje">
	<h1 class="drejeh1">چالاکیی تەبلیغیی بە بۆنەی ٢٥ی گەلاوێژ لە کوردستان بەردەوامە</h1><span class="rekewt-babet">زایینی: &#1633;&#1636;-&#1632;&#1640;-&#1634;&#1632;&#1633;&#1639; -  هەتاوی: &#1633;&#1635;&#1641;&#1638;/&#1632;&#1637;/&#1634;&#1635; - &#1633;&#1641;:&#1632;&#1637; تاران</span><span class="qebare">
قه‌باره‌ی فۆنت: <a href="javascript:ts('text-dreje',1)"><img src="files/plus.png" alt="قه‌باره‌ی نووسراوه‌ گه‌وره‌ بكه‌"></a><a href="javascript:ts('text-dreje',-1)"><img src="files/minus.png" alt="قه‌باره‌ی نووسراوه‌ بچووكتر بكه‌‌"></a>
</span><hr class="nuxte" />
<div id="text-dreje">
<div class="text-dreje">
<div class="dreje-wene"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/243956-ed7eb92f73f0e1da0533c4239db9ed54.jpg" alt="چالاکیی تەبلیغیی بە بۆنەی ٢٥ی گەلاوێژ لە کوردستان بەردەوامە" width="500px" height="300px" /></div><strong>کوردستان میدیا: <font color="#003366">چالاکی تەبلیغی بەبۆنەی ٢٥ی گەلاوێژ، ساڵڕۆژی دامەزرانی حیزبی دێموکراتی کوردستانی ئێران لە شار و گوندەکانی کوردستانی ڕۆژهەڵات درێژەی هەیە.</font><br /></strong><br />بەپێی هەواڵی گەیشتوو بە ماڵپەڕی کوردستان میدیا،  قارەمانانی دێموکرات لە گوندی تەنگیسەر به بۆنەی ٢٥ی گەلاوێژ چالاکیی تەبلیغییان بەڕێوە بردووە و دوای دوو ڕۆژ بەڕێوەچوونی کار و چالاکیی تەبلیغی لە تەنگیسەر تیمێکی چوار کەسی لە جاش و پاسداری ڕێژیم نیشتەجێی گوندی "نییەر" ڕژاونەتە ناو گوندی تەنگیسەر و سەرقاڵی لێپرسینەوە لە خەڵک بوونە.<br /><br />هەواڵنێری کوردستان میدیا ڕایگەیاند کە ئەو جاش و پاسدارانە هەموو تراکت و وێنەکانیان کۆ کردووەتەوە و هەروەها لە گوندی "گۆمەیی" سەر بە شاری دیواندەرە دوای ئەوەیکە تراکت و پوستێرەکان لەلایەن جاشەکان کۆکراوەتەوە دووبارە تراکت و پوستێری تایبەت لە هەمان ڕۆژ لەلایەن ئەندامانی حیزبەوە بڵاو کراوەتەوە.<br /><br />تێکۆشەرانی دێموکرات شەوی ٢٢ لە سەر ٢٣ی گەلاوێژ لە شارۆچکەی حەسەن ئاوای سنە چالاکی تەبلیغییان بەڕێوە برد. ئەو شوێنانە بریتین لە "سەرای مروزان، مزگەوتی جامعی حەسەن ئاوا، شەهرەکی شاهۆ و شەهرەک. هەروەها ڕۆڵەکانی دێموکرات لە شاری سنە بە بۆنەی ساڵڕۆژی دامەزراندنی حیزبی دێموکرات چالاکیی تەبلیغییان بەڕێوە برد ئەو شوێنانە بریتین له: شارەکی ئوتووبوس ڕانی، بلواری حوسینی، فەیزاوا، مەولەوی، قشڵاخ و شارەکی بێعسەت.<br /><br />هەروەها به بونەی ٢٥ی گەلاوێژ  ساڵڕۆژی دامەزراندنی حیزبی دێموکرات شەوی٢٢ی گەلاوێژ   ڕۆڵەکانی دێموکرات لە شاری مەهاباد کار و چالاکییان بەڕێوە بردووە؛ ئەو شوێنانە بریتین لە: "بەری شیلانان، بەری مەدرەسه، پارکی پەرستار، گۆڕستانی هونەرمەندان، ئەسحابە سپی، مەیدانچەی حەسەن زاده، گومرگی سەروو و خواروو، شەقامی موکریان، شەقامی ئازادگان، پارکی میکائیل".<br /><br />هەروەها لە گوندەکانی "گردەیاقوب، داشخانە كونەدێ" سەر بە شاری مه‌هاباد بە بۆنەی ٢٥ی گەلاوێژ چالاكی تبلیغی بەڕێوە چووە. <br /><br />تێکۆشەرانی دێموکرات بە بۆنەی ٢٥ی گەلاوێژ، ساڵڕۆژی دامەزرانی حیزبی دێموکراتی کوردستانی ئێران لە شاری کرماشان چالاکیی تەبلیغییان بەڕێوە برد و بە شێوەیەک بەرفراوان، لە چەند شوێنی کرماشان چالاکیی تەبلیغیی ئەنجام درا و لەم چالاکیەدا، ئەندامانی حیزبی بە بڵاوکردنەوەی بەیاننامەیەک داوایان لەو کەسانەی کە بەکرێگیراوی ڕێژیمن کردووه واز لەم چەشنە ژیانە پڕ لە خیانەت و تاوانە بهێنن و ئەگەر واز لەو کارە  نەهێنن سزای تاوانەکەیان دیارە و لە دادگای گەل و نەتەوەمان دادگایی دەکرێن.ئەو بەیاننامەیە لە ئاستی چەند ناوچە لە شاری کرماشان و هەروەها لە حەوشەی ماڵی ئەو کەسانە کە بوونەتە چڵکاوخۆر، هاویشتراوە.ئەندامانی حیزبی دێموکرات لەم چالاکیانەدا هیوای سەرکەوتنیان بۆ حیزب و نەتەوەکەمان خواستووه و بەڵێنیان داوە تا ڕزگاری و سەرکەوتن بەردەوام لە خەبات و تێکۆشان دەبن.<br /><br /><iframe width="500" height="300" src="https://www.youtube.com/embed/txi8W9kl-_Y?ecver=1" frameborder="0" allowfullscreen></iframe>
</div></div><!-- Text Dreje -->
<div class="babet-amraz">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f548e8d1eeb6b92"></script>
<!-- AddThis Button END -->
<a target="_blank" href="http://www.balatarin.com"><img src="files/banner-80x15-1.png" alt="بالاترین" /></a>
<a target="_blank" href="chap.php?id=29709"><span class="print-icon"><img src="files/print.png" title="چاپکردنی ئەم بابەتە" alt="چاپکردنی ئەم بابەتە" /></span></a>
</div></div><!-- Babet Amraz -->
</div><!-- Dreje Babet -->
</article>					<hr class="sinur" />
					<div class="xanekan">
					<div class="x-nawerast">
					<div class="hewalli-gishti">
					<div class="serderr-hewallekan"><h2>نوێترین هەواڵەکان</h2></div>
					<div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/29709"><h2>چالاکیی تەبلیغیی بە بۆنەی ٢٥ی گەلاوێژ لە کوردستان بەردەوامە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-08/243956-ed7eb92f73f0e1da0533c4239db9ed54.jpg" alt="چالاکیی تەبلیغیی بە بۆنەی ٢٥ی گەلاوێژ لە کوردستان بەردەوامە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/29708"><h2>لێکۆڵەرێکی نەتەوە یەکگرتووەکان: بەشار ئەسەد جینایەتی شەڕی ئەنجامداوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-08/132959-a0234ff65704b3e302807d52e9325a6e.jpg" alt="لێکۆڵەرێکی نەتەوە یەکگرتووەکان: بەشار ئەسەد جینایەتی شەڕی ئەنجامداوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/29706"><h2>ڕێژیمی ئێران دەستی لە ئاڵۆزییەکانی وێنزۆئێلادا هەیە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-08/772754-6af75f4761e28db7f321ed918458cb6e.jpg" alt="ڕێژیمی ئێران دەستی لە ئاڵۆزییەکانی وێنزۆئێلادا هەیە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/29703"><h2>هێزەکانی رێژیم بەردەوامن لە نانبڕکردنی خەڵکی بێدەرەتان</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-08/279078-501236fe221359d04b4822fe883a95e6.jpg" alt="هێزەکانی رێژیم بەردەوامن لە نانبڕکردنی خەڵکی بێدەرەتان" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/29702"><h2>سووتاندن چالاکییەکانی ناوەندی ڤەژینی ڕانەوەستاند</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-08/424712-043de4a6ef2cabdf9054aca12744988d.jpg" alt="سووتاندن چالاکییەکانی ناوەندی ڤەژینی ڕانەوەستاند" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/29698"><h2>نتانیاهۆ: دەبێ كورد دەوڵەتی سەربەخۆی خۆی هەبێت</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-08/139649-5c7527102d1c0240bb6c1794ad606728.jpg" alt="نتانیاهۆ: دەبێ كورد دەوڵەتی سەربەخۆی خۆی هەبێت" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/29696"><h2>هێزی تێرۆریستیی قۆدسی ڕێژیمی ئێران بودجەی بۆ تەرخان کرا</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-08/529088-a705c9ad9731f6a51e6cedf8e256580f.jpg" alt="هێزی تێرۆریستیی قۆدسی ڕێژیمی ئێران بودجەی بۆ تەرخان کرا" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/29695"><h2>چالاکی بەرینی تەبلیغی بۆ ٢٥ی گەلاوێژ لە شارەکانی کوردستان بەردەوامە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-08/754591-ce1203d04c66421664993334962db8d9.jpg" alt="چالاکی بەرینی تەبلیغی بۆ ٢٥ی گەلاوێژ لە شارەکانی کوردستان بەردەوامە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/29694"><h2>لە ئێران، پێوەندیی جنسی یەکەمین ڕێگای گواستنەوەی ویرووسی ئەیدزە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-08/158587-2f8f217f7cb36c71d134e5a5242a034f.jpg" alt="لە ئێران، پێوەندیی جنسی یەکەمین ڕێگای گواستنەوەی ویرووسی ئەیدزە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/29690"><h2>کەسایەتیەکی ناسراوی ناوچەی شاروێران کۆچی دوایی کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-08/842783-55855e06af681772a416c0584d8832ea.jpg" alt="کەسایەتیەکی ناسراوی ناوچەی شاروێران کۆچی دوایی کرد" class="gishti-img" /></a></div>
					</div>					</div>
					<div class="gishti-arshif"><a title="ئەرشیفی هەواڵەکانی کوردستان و جیهان لە کوردستان میدیا" href="sorani/hewall">ئەرشیف</a></div>
					</div><!-- X-ناوەڕاست -->
					
					</div><!-- خانەکان -->
					<div class="kurdistan">
					<div class="header">
					رۆژنامەی کوردستان
					</div><!-- Header -->
					<div class="jimare-kurdistan">
					<div><span class="jimare-k"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/597367-c1da462a18eda36524edb49ef73b092a.jpg" alt="رۆژنامەی کوردستان ژ. ٧٠٦" width="120px" height="171px" /></span>
					<span class="kurte-k"><strong>لەم ژمارەیەدا:<br /></strong><br />ــ کوردی نوێنەر، نوێنەری کورد<br />ــ دۆستی خەباتێک<br />ــ پیلانی دابڕان لە زمانی کوردی پـــــووچـــەڵــە!<br />ــ گشتپرسی بۆ سەربەخۆیی لە باشووری کوردستان لە نێوان<br />دوو هێزی ناسیۆنالیستیی "ناوەندگەرا" و " ناوەندڕەتێن"</span>
					<div class="niwetrin">
					<a href="http://www.kurdistanmedia.com/wenekan/2017-08/913735-36b80dfba3c87f73d16fbeda9f8fc62a.pdf">رۆژنامەی کوردستان ژ. ٧٠٦ بخوێنەوە <span class="pdf"></span></a>
					</div>
					</div>					</div><!-- Jimare Kurdistan -->
					<div class="babetekan-kurdistan"><ul>
					<li><a href="sorani/dreje/29594"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/893998-118f4e29bcf8c6dd68684d6c35b5ede8.jpg" alt="هەوای خۆشی دوای باران" width="100px" height="75px" /></span>
					<span class="drejeh1">هەوای خۆشی دوای باران</span></a>
					<div class="kurte-ku">کچە تەنیا یەک ئاواتی هەیە، ئەویش ئەوە کە بە زوویی بچێتە ناو جێ و بخەوێ و کە خەبەریشی بۆوە ئەو لەوێ نەمابێ. کوڕەش بە هەمان مەرامەوە دەست بە جنێودان دەکا. کچە زۆری پێ خۆشە خۆی لێ وەدەست بێ و وای لێ بکات کە جارێکی تر نەوێرێ بڵێ "ماڵێ ئێمە".</div>
					</li><li><a href="sorani/dreje/29593"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/916588-198fd7f14a7640fcf3953b8e51d25cd8.jpg" alt="کەمال مەجیدپوور: سەرهەڵدان و سەقامگیربوونی دەوڵەتێکی کوردی لە ڕۆژئاوای سنوورەکانی ئێراندا، دەتوانێت کێشەی کورد لە ڕۆژهەڵاتی کوردستان قووڵتر، گرژتر و بەهێزتر بکات" width="100px" height="75px" /></span>
					<span class="drejeh1">کەمال مەجیدپوور: سەرهەڵدان و سەقامگیربوونی دەوڵەتێکی کوردی لە ڕۆژئاوای سنوورەکانی ئێراندا، دەتوانێت کێشەی کورد لە ڕۆژهەڵاتی کوردستان قووڵتر، گرژتر و بەهێزتر بکات</span></a>
					<div class="kurte-ku">لەم ژمارەیەی رۆژنامەی کوردستاندا، بەرێز کەماڵ مەجیدپوور، چاوەدێری سیاسی لە سەر پرسی رێفراندۆمی باشوور و دژایەتی رێژیمە حاکمەکان بەسەر کوردستان و بەتایبەتی رێژیمی ئێران بۆمان دەدوێت کە سەرنجتانی بۆ ڕادەکێشین:</div>
					</li><li><a href="sorani/dreje/29592"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/874266-e63bf779ef2196b0368b67f9690725d3.jpg" alt="گشتپرسی بۆ سەربەخۆیی لە باشووری کوردستان لە نێوان دوو هێزی  ناسیۆنالیستیی \"ناوەندگەرا\" و \" ناوەندڕەتێن\" دا" width="100px" height="75px" /></span>
					<span class="drejeh1">گشتپرسی بۆ سەربەخۆیی لە باشووری کوردستان لە نێوان دوو هێزی  ناسیۆنالیستیی "ناوەندگەرا" و " ناوەندڕەتێن" دا</span></a>
					<div class="kurte-ku">پەیڤە سەرەکییەکانی ئەو وتارە ئەمانەن: گشتپرسی، سەربەخۆیی، نەتەوەپەرەستی، ناوەندگەرا، ناوەندڕەتێن.</div>
					</li><li><a href="sorani/dreje/29591"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/575421-a0585d2d3f7ef5d42ed1af619da8b813.jpg" alt="سیاسەتی چەوتی حکومەتی ناوەندی ئێران کوردەکان زیاتر بەرەو سەربەخۆیی خوازی هان دەدات" width="100px" height="75px" /></span>
					<span class="drejeh1">سیاسەتی چەوتی حکومەتی ناوەندی ئێران کوردەکان زیاتر بەرەو سەربەخۆیی خوازی هان دەدات</span></a>
					<div class="kurte-ku">جیاخوازی یا سەربەخۆیی خوازی چەمکێکە کە بەدرێژای مێژووی هاوچەرخ وەک بیانوویەک بۆ سەرکوت و پێشێل کردنی مافەکانی نەتەوەی کورد بەکارهێنراوە. تەنانەت لە زۆر مافی سەرەتایی بێ بەش کراون چونکە هەر مافێکی سەرەتایی بە بەستێنێک بۆ گەیشتن بەو ئامانجە دەزانن.</div>
					</li><li><a href="sorani/dreje/29590"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/747912-a4fb839d2bcf5b8633e58ec98dbd2865.jpg" alt="پیلانی دابڕان لە زمانی کوردی پووچەڵە!" width="100px" height="75px" /></span>
					<span class="drejeh1">پیلانی دابڕان لە زمانی کوردی پووچەڵە!</span></a>
					<div class="kurte-ku">لە رۆژهەڵاتی کوردستاندا زیاتر رەنگاورەنگی و بەرفراوانی ئەم شێوەزارانە  بەرچاو دەکەوێت کە رەنگە لە پارچەکانی دیکەی کوردستان ئاوەها نەبێت.</div>
					</li><li><a href="sorani/dreje/29589"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/445556-d8a3d7f87e2ab389604b48c4308bcd7d.jpg" alt="لاوازیی ئابووریی و کەم‌بوونەوەی داهاتەکانی ڕێژیمی ئێران" width="100px" height="75px" /></span>
					<span class="drejeh1">لاوازیی ئابووریی و کەم‌بوونەوەی داهاتەکانی ڕێژیمی ئێران</span></a>
					<div class="kurte-ku">ڕێپۆرتێری کوردستان باسی لەوە کردووە کە ماوەی چەند ڕۆژ پێش ئێستا ڕۆژنامەى "ئيشپيگل" بابەتێكى لەوبارەوه بڵاو كردووەتەوە كه زۆر گشتی و بێ لێوردبوونەوە بووە و تەنیا لە ئاستی هەواڵێکدا بڵاوی کردبۆوە.</div>
					</li><li><a href="sorani/dreje/29588"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/634681-418107ccf02e1277be97e75584e220e3.jpg" alt="ئیدئۆلۆژیی تاکڕەوانە و بەرژەوەندیی گشتی لە ئێران" width="100px" height="75px" /></span>
					<span class="drejeh1">ئیدئۆلۆژیی تاکڕەوانە و بەرژەوەندیی گشتی لە ئێران</span></a>
					<div class="kurte-ku">دوکتۆر عەبدولڕەحمان قاسملوو لە دیمانەیەکیدا لەسەر گەیشتن بە ئەنجام لە دانوستان لەگەڵ ئەو رێژیمە بە راشکاوی دەڵێ: "رێژیم لەبەر سێ هۆکار ئامادەی ئاشتی و رێککەوتن نەبوو: یەک، ئێمە دێموکراسیمان گەرەک بوو کە خومەینی دەیوت ئەمە لە رۆژئاواوە هاتووە و بەلای ئێمەوە جێی قەبووڵ کردن نییە، دوو، ئێمە ئۆتۆنۆمیمان دەویست کە لە فەلسەفەی بەناوئیسلامیی خومەینیدا نەتەوە جێگەیەکی نەبوو هەتا دان بە مافی خودموختاریدا بنێ و سێهەم کێشەی مەزهەبی و خەباتی چەکداریی ئێمە کە ئامادە نەبووین بچینە ژێر دەسەڵاتی زاڵی رێژیم."</div>
					</li><li><a href="sorani/dreje/29587"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/253319-a19b4363dd7e3ca0d1e8e4cfa11dc9c0.jpg" alt="کوردی نوێنەر، نوێنەری کورد" width="100px" height="75px" /></span>
					<span class="drejeh1">کوردی نوێنەر، نوێنەری کورد</span></a>
					<div class="kurte-ku">لەگەڵ ئەوەیکە ورووژاندنی ئەم مەسەلەیە، کە لە تیۆری سیاسیدا وەک پرسی"نوێنەرایەتیی" ناسراوە، بە ڕواڵەت وەک کرانەوەیەک ڕوو بە کورد دێتە بەرچاو بەڵام دانانی کورد لە پۆستی وەزارەتدا، لە بەرژەوەندیی کۆماری ئیسلامیدا دەبێ.</div>
					</li><li><a href="sorani/dreje/29586"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/71623-e9b53a4ad95484f6ef6f19e9982d0cec.jpg" alt="دۆستی خەباتێک" width="100px" height="75px" /></span>
					<span class="drejeh1">دۆستی خەباتێک</span></a>
					<div class="kurte-ku">گەورەیی کارەکەی دوکتۆر قاسملوو لەوەدایە کە کەسایەتییەکی رۆژئاوایی دەکا بە دۆستی خەباتی نەتەوەیەک کە لە نێوخۆیدا دوژمنی زۆرە!</div>
					</li><li><a href="sorani/dreje/29449"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/126163-5a0749925c494b2a2bf49ff0fe0cd51a.jpg" alt="د.ئیدریس ئەحمەدی: ئاسۆی کورد لە ڕۆژهەڵاتی کوردستان، بەندە بە گەشەپێدانی ڕاسان تاکوو پوتانسییەلی جێئۆسیاسی و جێئۆستراتێژیکی رۆژهەڵات مسۆگەر ببێ" width="100px" height="75px" /></span>
					<span class="drejeh1">د.ئیدریس ئەحمەدی: ئاسۆی کورد لە ڕۆژهەڵاتی کوردستان، بەندە بە گەشەپێدانی ڕاسان تاکوو پوتانسییەلی جێئۆسیاسی و جێئۆستراتێژیکی رۆژهەڵات مسۆگەر ببێ</span></a>
					<div class="kurte-ku">سیاسەتی دەرەکیی ئەمریکا لە ڕۆژهەڵاتی نێوەڕاست دوای هاتنە سەرکاری ئیدارەی ترامپ و گۆڕانی هاوکێشە سیاسییەکان لە ناوچەکەدا و ڕۆڵ و پێگەی کورد، تەوەری ئەم دیمانەی رۆژنامەی کوردستانە لە گەل د. ئیدریس ئەحمەدی.</div>
					</li><li><a href="sorani/dreje/29448"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/327759-22f1a04b487255db00361f39b008ecdb.jpg" alt="پێوەر و پرەنسیپە نەگۆڕەکانی قاسملوو لە سیاسەت دا بە نسبەت کوردەکانی پارچەکانی دیکە" width="100px" height="75px" /></span>
					<span class="drejeh1">پێوەر و پرەنسیپە نەگۆڕەکانی قاسملوو لە سیاسەت دا بە نسبەت کوردەکانی پارچەکانی دیکە</span></a>
					<div class="kurte-ku">دوکتور قاسملوو سەربەخۆیی سیاسی بە یەکێک لە پێوەرە گرینگەکان بۆ کەسایەتیی دێموکراتیک دەزانێ و لە لەوحی "سیمای دێموکرات" و لە زۆرێک لە نووسین و ئاخافتنەکانی دا ئاماژەی پێداوە. بۆ دوکتور قاسملوو سەربەخۆیی سیاسی چەندین رەهەندی هەبوو: ١. تاکێک کە خاوەنی سەربەخۆیی سیاسی بێ، کەسایەتییەکی خاوەن هەڵوێستە و رخنەگرە، بەڵام هەر لەو کاتەشدا کەسێکە کە رێزی بەرامبەرەکەی دەگرێ و دوورە لە چاپلووسی کردن.</div>
					</li><li><a href="sorani/dreje/29447"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/310730-f21c6a914b8a9862a22ea07c444bd94a.jpg" alt="عێرفان ڕەهنموون: هەر کاتێ ئایین ببیتە بەشێک لە شوناسی کورد، شوناسی کورد پارچە پارچە دەکات و لە ناوەرۆکی سیکۆلار و ئازادیخوازانە بەتاڵی دەکاتەوە" width="100px" height="75px" /></span>
					<span class="drejeh1">عێرفان ڕەهنموون: هەر کاتێ ئایین ببیتە بەشێک لە شوناسی کورد، شوناسی کورد پارچە پارچە دەکات و لە ناوەرۆکی سیکۆلار و ئازادیخوازانە بەتاڵی دەکاتەوە</span></a>
					<div class="kurte-ku">هەر لەم بوارەدا و بۆ تاوتوێ کردنی ئەم بابەته گرینگه وتووێژێکمان لەگەڵ هاورێی بەرێز کاک "عێرفان رەهنمون" کردووه که پێشکەشی خوێنەرانی ئازیزی "کوردستان" دەکرێ.</div>
					</li><li><a href="sorani/dreje/29446"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/269716-9169673e50aa5c9f47b8be01f8e67405.jpg" alt="ئاور‌ردانه‌وه‌یه‌ك له‌ ئیسلامی سیاسی" width="100px" height="75px" /></span>
					<span class="drejeh1">ئاور‌ردانه‌وه‌یه‌ك له‌ ئیسلامی سیاسی</span></a>
					<div class="kurte-ku">به‌ڵام سه‌رهه‌ڵدانی سه‌له‌فیگه‌ری جیهادی له‌ رۆژهه‌ڵاتی كوردستان، مێژوویه‌كی كورتی هه‌یه‌. ئه‌و مێژوویه‌ ده‌گه‌ڕێته‌وه‌ بۆ ٢٠ ساڵی رابردوو.</div>
					</li><li><a href="sorani/dreje/29445"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/234023-845ef99df3dcb33d1ade513ccf3252b5.jpg" alt="مستەفا هیجری: بێجگە لە ئێرانییەکان لە مێژووی مرۆڤایەتیدا بە دەگمەن دەبینین کە دوو لایەن لە مێزی وتووێژ کەڵک وەربگرن تاکوو لایەنێک لایەنەکەی دیکە لە نێو بەرێ" width="100px" height="75px" /></span>
					<span class="drejeh1">مستەفا هیجری: بێجگە لە ئێرانییەکان لە مێژووی مرۆڤایەتیدا بە دەگمەن دەبینین کە دوو لایەن لە مێزی وتووێژ کەڵک وەربگرن تاکوو لایەنێک لایەنەکەی دیکە لە نێو بەرێ</span></a>
					<div class="kurte-ku">ئاخرین جار کە چووم و چاوم پێی کەوت بۆ پێشوازی من هاتبووە بەر دەرکی ساڵۆنەکە؛ هاتە پێش و بە پێکەنینەوە گووتی: "ئێستاش هەر بیر لە ڕێژیم چەینج دەکەیتەوە؟" یانی دەتەوێ حکومەتی ئێران بگۆڕی گووتم: "بەڵێ ئێستاش دەمهەوێ حکومەتی ئێران بگۆڕم، ئەنگۆش ڕۆژێک دێنە سەر ئەو باوەڕەی بەڵام ئەو ڕۆژە زۆر درەنگ دەبێ و هەردووک لامان هەزینەی زۆری بۆ دەدەین."</div>
					</li>					</ul>
					<div class="arshif-div"><a href="sorani/babetekani-kurdistan">ئەرشیف</a></div>
					</div><!-- بابەتەکانی کوردستان -->
					</div><!-- رۆژنامەی کوردستان -->
					<!-- Content -->
					
					</div><!-- #content-->
					</div><!-- #container-->
					
					<aside id="sideLeft">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>شرۆڤە</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/29586"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/71623-e9b53a4ad95484f6ef6f19e9982d0cec.jpg" alt="دۆستی خەباتێک" width="170px" height="110px" />
					دۆستی خەباتێک</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/taybet">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					<!-- کۆنگرەی ١٦ -->
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>ڕاوبۆچوون، کۆنگرەی ١٦</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/28712"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/805050-13f25020dd4ca30088ad6dcc67f2ce2e.jpg" alt="بۆ ئاگاداری ئەندامان و لایەنگرانی حیزبی دێموکراتی کوردستانی ئێران و هەموو خاوەننەزەرانی نیشتمانپەروەری کورد" width="170px" height="110px" />
					بۆ ئاگاداری ئەندامان و لایەنگرانی حیزبی دێموکراتی کوردستانی ئێران و هەموو خاوەننەزەرانی نیشتمانپەروەری کورد</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/kongirey-16">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>نوێترینەکان</h1></div></div>
					<div class="s-babetek">
					<a href="sorani/dreje/29712">هەواڵەکانی ناوەندی هەواڵی تیشک، دووشەممه ٢٣ی گەلاوێژی ١٣٩٦</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/29709">چالاکیی تەبلیغیی بە بۆنەی ٢٥ی گەلاوێژ لە کوردستان بەردەوامە</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/29708">لێکۆڵەرێکی نەتەوە یەکگرتووەکان: بەشار ئەسەد جینایەتی شەڕی ئەنجامداوە</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/29707">ڕێوڕەسمی ٢٥ی گەلاوێژ لە شاری كۆپێنھاگ بەڕێوە چوو</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/29706">ڕێژیمی ئێران دەستی لە ئاڵۆزییەکانی وێنزۆئێلادا هەیە</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/29703">هێزەکانی رێژیم بەردەوامن لە نانبڕکردنی خەڵکی بێدەرەتان</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/niwetrinekan">ئەرشیف</a></div></div><!-- نوێترینەکان -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ناوەندی لێکۆڵینەوەی ستراتیژیک</h1></div></div>
					<div class="nawendi">
					<a href="sorani/nawendi-stratijik"><img src="files/nawendi-stratijik.png" alt="ناوەندی لێکۆڵینەوەی ستراتیژیک" /></a>
					<div class="email">
					<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="d1b2a2a391a1b5bab8ffbea3b6">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
					</div>
					</div>
					</div><!-- ناوەندی لێکۆڵینەوەی ستراتیژیک -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بڵاوکراوەی دەفتەری سیاسی</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/29651"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/186088-5914a4ff5e5be9ce5de88df0cb4cc4a7.jpg" alt="پلینۆمی ١٧ی کۆمیتەی ناوەندیی حیزبی دێموکراتی کوردستانی ئێران کۆتایی پێهات" width="80px" height="60px" />
					پلینۆمی ١٧ی کۆمیتەی ناوەندیی حیزبی دێموکراتی کوردستانی ئێران کۆتایی پێهات</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/billawkirawey-defteri-siyasi">ئەرشیف</a></div></div><!-- بڵاوکراوەی دەفتەری سیاسی -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ڤیدیۆ</h1></div></div>
					<div class="video"><a href="sorani/dreje/25117/video"><img src="http://i1.ytimg.com/vi/cwE8Fzd6boA/default.jpg" alt="قوتابخانەی ئازادی/ گەلاوێژی ٩٥" /></a>
					<div class="videotxt"><span class="vtxt">قوتابخانەی ئازادی/ گەلاوێژی ٩٥</span></div>
					</div>					<div class="arshif-bichuk"><a href="sorani/video">ئەرشیف</a></div></div><!-- ڤیدیۆ -->		
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>گەڕان</h1></div></div>
					<script>
					(function() {
					var cx = '007627891890141550161:8qz9cxggyx8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
					</script>
					<gcse:search></gcse:search>
					</div><!-- گەڕان -->		
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بەڵگەنامەکان</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/4043/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات" width="80px" height="60px" />
					به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/4044/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م" width="80px" height="60px" />
					راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م</a>
					</div>					</div><!-- بەڵگەنامەکان -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>هاوخەمی</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/29690"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/842783-55855e06af681772a416c0584d8832ea.jpg" alt="کەسایەتیەکی ناسراوی ناوچەی شاروێران کۆچی دوایی کرد" width="80px" height="60px" />
					کەسایەتیەکی ناسراوی ناوچەی شاروێران کۆچی دوایی کرد</a>
					</div>			
					
					<div class="arshif-bichuk"><a href="sorani/hawxemi">ئەرشیف</a></div></div><!-- هاوخەمی -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتار</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/29320"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/992874-1876749d5a4e5aae4d051dd58d03a454.jpg" alt="وانەكانی د.قاسملوو و شوێندانە‌رییان لە سەر حیزبی دێموكرات" width="80px" height="60px" />
					وانەكانی د.قاسملوو و شوێندانە‌رییان لە سەر حیزبی دێموكرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/29244"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/148-415f351d2cf3657c071c6d4d9e467130.jpg" alt="بزووتنەوەی ڕزگاریخوازیی گەلی کورد لە هزری دوکتور قاسملوودا" width="80px" height="60px" />
					بزووتنەوەی ڕزگاریخوازیی گەلی کورد لە هزری دوکتور قاسملوودا</a>
					</div><div class="babetek2"><a href="sorani/dreje/29092"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/339446-16d78fc03f802172ea834cbc7edac4ef.jpg" alt="لە پێوەندی لەگەڵ سەربەخۆیی کوردستان" width="80px" height="60px" />
					لە پێوەندی لەگەڵ سەربەخۆیی کوردستان</a>
					</div><div class="babetek2"><a href="sorani/dreje/29061"><img src="http://www.kurdistanmedia.com/wenekan/2017-06/405087-b96718df9cec4066bec0ea3336b390cc.jpg" alt="پێشمەرگە و ستراتیژی ڕاسانی رۆژهەلات" width="80px" height="60px" />
					پێشمەرگە و ستراتیژی ڕاسانی رۆژهەلات</a>
					</div><div class="babetek2"><a href="sorani/dreje/28997"><img src="http://www.kurdistanmedia.com/wenekan/2017-06/871838-f128c4621794f6574103a950cd294e07.jpg" alt="جیۆپۆلەتیک و پێگەی جیۆستراتیژی کوردستان و پۆست داعش" width="80px" height="60px" />
					جیۆپۆلەتیک و پێگەی جیۆستراتیژی کوردستان و پۆست داعش</a>
					</div><div class="babetek2"><a href="sorani/dreje/28859"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/494984-611f7b70e702b31448d5fb801e34cdb0.jpg" alt="هەستەوە شێخالی" width="80px" height="60px" />
					هەستەوە شێخالی</a>
					</div><div class="babetek2"><a href="sorani/dreje/28820"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/617323-b2e76978b5b36ee8b241135cf75dc2e5.jpg" alt="دیالۆگی دێموکراتیک وڵامی پرۆژه‌ی شه‌ڕی نه‌رمی رژیم" width="80px" height="60px" />
					دیالۆگی دێموکراتیک وڵامی پرۆژه‌ی شه‌ڕی نه‌رمی رژیم</a>
					</div><div class="babetek2"><a href="sorani/dreje/28803"><img src="http://www.kurdistanmedia.com/wenekan/2016-10/612217-00aa0488b971bf518067f8229ecd73f2.jpg" alt="بۆچی بایکۆتی هەڵبژاردنەکانی شۆرای شار ودێ بڕیارێکی دروست و بەجێ بوو؟" width="80px" height="60px" />
					بۆچی بایکۆتی هەڵبژاردنەکانی شۆرای شار ودێ بڕیارێکی دروست و بەجێ بوو؟</a>
					</div>			
					
					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>فەرهەنگ و وێژە</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/29702"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/424712-043de4a6ef2cabdf9054aca12744988d.jpg" alt="سووتاندن چالاکییەکانی ناوەندی ڤەژینی ڕانەوەستاند" />
					سووتاندن چالاکییەکانی ناوەندی ڤەژینی ڕانەوەستاند</a>
					</div><div class="babetek2"><a href="sorani/dreje/29507"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/235666-cd7ba31732655cd26fc024baf08a65ae.jpg" alt="هەڵوەشاندنەوەی کونسێرتی شارام نازری و حافز نازری لە لایەن دادستانی شاری قووچان" />
					هەڵوەشاندنەوەی کونسێرتی شارام نازری و حافز نازری لە لایەن دادستانی شاری قووچان</a>
					</div><div class="babetek2"><a href="sorani/dreje/29484"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/869448-413ce11e15df8fabd4d2e4d079e889ba.jpg" alt="فەرهەنگی مەتەلی زاگرۆس چاپ و بڵاو دەکرێتەوە" />
					فەرهەنگی مەتەلی زاگرۆس چاپ و بڵاو دەکرێتەوە</a>
					</div>					</div><!-- Xane -->
					<div class="telegram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://telegram.me/PDKImedia"><img src="files/kurdistanmedia-on-telegram.png" alt="کوردستان میدیا لە تێلێگرام" title="کوردستان میدیا لە تێلێگرام" width="180px" height="88px"></a>
					</div><!-- END Telegram Box -->
					<div class="instagram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://www.instagram.com/pdkimedia"><img src="files/kurdistanmedia-on-instagram.png" alt="کوردستان میدیا لە ئینستاگرام" title="کوردستان میدیا لە ئینستاگرام" width="180px" height="88px"></a>
					</div><!-- END Instagram Box -->
					<div class="facebook-box">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PDKImedia&amp;width=185&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:185px; height:300px;" allowTransparency="true"></iframe>
					</div><!-- بۆکسی فەیسبووک -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.sikirter.org/"><img src="files/sikrter-Sidebar.png" alt="سایتی سکرتێری گشتیی حیزبی دیمۆکراتی کوردستانی ئێران" /></a>
					</div><!-- ماڵپەڕی سکرتێر -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://pdki.org"><img src="files/pdki-banner.jpg" alt="نوێنەرایەتی حیزب لە دەرەوەی وڵات" /></a>
					</div><!-- PDKI.ORG -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.tishktv.tv/"><img src="files/tishk-banner.jpg" alt="کەناڵی تەلەفزیۆنی تیشک" /></a>
					</div><!-- TishkTV -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.rdkiran.com/"><img src="files/rdki.jpg" alt="کەمپینی زیندانیانی سیاسی" /></a>
					</div><!-- Rdki -->
					
					
					</aside><!-- #sideLeft -->
					
					<aside id="sideRight">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>سکرتێری گشتی</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/29661"><img src="http://www.kurdistanmedia.com/wenekan/2016-07/326925-963f380341883033ede4291f299511c0.jpg" alt="هاوژینی کریس کۆچێرا سپاسی سکرتێری گشتی حیزبی کرد" width="170px" height="110px" />
					هاوژینی کریس کۆچێرا سپاسی سکرتێری گشتی حیزبی کرد</a>
					</div>					</div><!-- Xane -->
					
					
					<!-- Custom Case Section -->
					
							
					<!-- END Custom Case Section -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتووێژ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28328"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/399661-8a395afdb8ea5868b156c8d1eae2d847.jpg" alt="محەممەد مەسعوودی زیندانیی سیاسی: \"دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە\"" width="80px" height="60px" />
					محەممەد مەسعوودی زیندانیی سیاسی: "دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە"</a>
					</div><div class="babetek2"><a href="sorani/dreje/26518"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/858587-81df7fdbd45c15632c7620065da565bf.jpg" alt="دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ" width="80px" height="60px" />
					دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ</a>
					</div>					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>تەشکیلاتی دەرەوەی وڵات</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/29707"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/994978-9e357984e2fa4e68ef1779348164a4f1.jpg" alt="ڕێوڕەسمی ٢٥ی گەلاوێژ لە شاری كۆپێنھاگ بەڕێوە چوو" width="80px" height="60px" />
					ڕێوڕەسمی ٢٥ی گەلاوێژ لە شاری كۆپێنھاگ بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/29687"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/624490-1113cb007d1dc09c27c54a14c683fb6e.jpeg" alt="هەیئەتێکی کۆمیتەی حیزب بەشداری لە فستیڤاڵی سەربەخۆیی کوردستاندا کرد" width="80px" height="60px" />
					هەیئەتێکی کۆمیتەی حیزب بەشداری لە فستیڤاڵی سەربەخۆیی کوردستاندا کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/29577"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/57245-45bfd2339c5131e5a37647a350546253.JPG" alt="ئاگاداری/ مەراسمێک بە بۆنەی ٢٥ی گەلاوێژ لە وڵاتی سوئێد بەڕێوە دەچێت" width="80px" height="60px" />
					ئاگاداری/ مەراسمێک بە بۆنەی ٢٥ی گەلاوێژ لە وڵاتی سوئێد بەڕێوە دەچێت</a>
					</div><div class="babetek2"><a href="sorani/dreje/29477"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/418468-bc5ac1953b1407780c0e1be5e48b51fe.jpg" alt="نوێنەری حیزبی دێموکرات لەگەڵ ئەندام کۆنگرە تولسی گەببارد کۆبوویەوە" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لەگەڵ ئەندام کۆنگرە تولسی گەببارد کۆبوویەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/29468"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/489963-c5acc736d75e9883581d6c5f702a31fe.JPG" alt="یاد‌و بیرەوەریی شەهیدانی ٢٢ی پووشپەڕ لە فینلاند ڕێزی لێ گیرا" width="80px" height="60px" />
					یاد‌و بیرەوەریی شەهیدانی ٢٢ی پووشپەڕ لە فینلاند ڕێزی لێ گیرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/29425"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/194889-14f39217edf678ff2032ef4e648e90e0.jpg" alt="نوێنەری حیزبی دێموکرات لەگەڵ ئەندام کۆنگرە برایان مەست کۆبوونەوە" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لەگەڵ ئەندام کۆنگرە برایان مەست کۆبوونەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/29413"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/485959-49d00416328edab4d2c1364954cf8ce4.jpg" alt="نوێنەری حیزبی دێموکرات لە ئامریکا سەردانی کۆنگرەی ئەو وڵاتەی کرد" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لە ئامریکا سەردانی کۆنگرەی ئەو وڵاتەی کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/29402"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/80339-54fc18250b2f3ecc99279624bcf824a1.jpg" alt="سێمینارێک بە بۆنەی ٢٨ەمین ساڵڕۆژی تێرۆری ڤییه‌ن و یەکەمین ساڵڕۆژی شەهیدانی ڕاسان بەڕێوە چوو" width="80px" height="60px" />
					سێمینارێک بە بۆنەی ٢٨ەمین ساڵڕۆژی تێرۆری ڤییه‌ن و یەکەمین ساڵڕۆژی شەهیدانی ڕاسان بەڕێوە چوو</a>
					</div>					
					<div class="arshif-bichuk"><a href="sorani/teshkilati-derewey-willat">ئەرشیف</a></div></div><!-- تەشکیلاتی دەرەوەی وڵات -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>مافی مرۆڤ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/29027"><img src="http://www.kurdistanmedia.com/wenekan/2017-06/116933-3f2c4531b4d8e83ac953a6eaff510944.jpg" alt="حوکمی نامرۆڤانەی ٥ جار ئێعدام بۆ ٢ هاووڵاتی برایەوە" width="80px" height="60px" />
					حوکمی نامرۆڤانەی ٥ جار ئێعدام بۆ ٢ هاووڵاتی برایەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/28509"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/271772-bd24fcb701d4f12f123a9a888700e4a2.jpg" alt="٢٠ هاووڵاتی عەرەب دەستبەسەر کران" width="80px" height="60px" />
					٢٠ هاووڵاتی عەرەب دەستبەسەر کران</a>
					</div><div class="babetek2"><a href="sorani/dreje/28479"><img src="http://www.kurdistanmedia.com/weney-mallperr/7123.jpg" alt="هێرشی گاردی تایبەت بۆ سەر زیندانییەکانی زیندانی گەوهەردەشتی کەرەج" width="80px" height="60px" />
					هێرشی گاردی تایبەت بۆ سەر زیندانییەکانی زیندانی گەوهەردەشتی کەرەج</a>
					</div><div class="babetek2"><a href="sorani/dreje/28328"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/399661-8a395afdb8ea5868b156c8d1eae2d847.jpg" alt="محەممەد مەسعوودی زیندانیی سیاسی: \"دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە\"" width="80px" height="60px" />
					محەممەد مەسعوودی زیندانیی سیاسی: "دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە"</a>
					</div><div class="babetek2"><a href="sorani/dreje/28325"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/617370-ccd7eb6d756f6c0bcc980a281730317e.jpg" alt="دادگای شۆڕشی ڕێژیم لە گیانکێشانی خەڵک بەردەوامە" width="80px" height="60px" />
					دادگای شۆڕشی ڕێژیم لە گیانکێشانی خەڵک بەردەوامە</a>
					</div><div class="babetek2"><a href="sorani/dreje/28324"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/641292-59a8162b69a3ac3d7b10d6e9ddbf3c4e.jpg" alt="دەستبەسەرکرانی لانیکەم ١٠ شارۆمەندی ئەهوازی" width="80px" height="60px" />
					دەستبەسەرکرانی لانیکەم ١٠ شارۆمەندی ئەهوازی</a>
					</div>					</div><!-- Xane -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="https://www.facebook.com/PDKImedia"><img src="files/facebook-logo.png" alt="فەیسبووک" /></a>
					</div><!-- Facebook -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Kurdistanmedia2012"><img src="files/youtube-logo.png" alt="یوتیوب" /></a>
					</div><!-- YouTube -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.lawan.org"><img src="files/lawan-logo-sidebar.png" alt="لاوان" /></a>
					</div><!-- لاوان -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.yjdki.org/"><img src="files/Jinan-Sidebar.png" alt="ژنان" /></a>
					</div><!-- ژنان -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.khwendkaran.com"><img src="files/Xwendkaran-Sidebar.png" alt="خوێندکاران" /></a>
					</div><!-- خوێندکاران -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.iran-federal.org/"><img src="files/kongire-sidebar.png" alt="کۆنگرەی فیدراڵی ئێران" /></a>
					</div><!-- کۆنگرەی ئێرانی فیدراڵ -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://agirimedia.org/"><img src="files/agiri-sidebar.png" alt="ئاگری" /></a>
					</div><!-- ئاگری -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.nergizimindalan.org"><img src="files/nergiz-sidebar.png" alt="نێرگز" /></a>
					</div><!-- ئاگری -->
					</aside><!-- #sideRight -->
					
					</section><!-- #middle-->
					
					<footer id="footer">
					<div class="jerpe">
					<span class="up"><a href="http://www.kurdistanmedia.com/sorani/dreje/29709#top"><img src="files/serewe.png" title="بۆ سەرەوەی ماڵپەڕ" alt="بۆ سەرەوەی ماڵپەڕ" /></a></span>
					<ul class="bester-jerpe">
					<li><a href="sorani">سەرەتا</a></li>
					<li><a href="sorani/hewall">هەواڵ</a></li>
					<li><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li><a href="sorani/sikirter">سکرتێر</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.rdkiran.com">رادیۆ</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.tishktv.tv/news.php">تەلەفزیۆن</a></li>
					<li><a href="sorani/witar">وتار</a></li>
					<li><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li><a href="sorani/wituwej">وتووێژ</a></li>
					<li><a href="sorani/bellgename">بەڵگەنامە</a></li>
					<li><span class="peywendi"><a href="sorani/dreje/69/deq">پێوەندی</a></span></li>
					<li><a href="http://www.kurdistanmedia.com/rss.xml"><img src="files/rss.png" alt="RSS ی بەشی کوردی کوردستان میدیا" /></a></li>
					</ul>
					<div class="maf">هەموو مافەکانی ماڵپەڕ و ناوەڕۆکی پارێزراوە بۆ کوردستان میدیا &copy; &#1634;&#1632;&#1633;&#1639;</div>
					</div><!-- Jerpe -->
					</footer><!-- #footer -->
					
					</div><!-- #wrapper -->
					</div><!-- Nawerook -->
					</div><!-- Sereta -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-270135-69', 'auto');
  ga('send', 'pageview');

</script>					</body>
					</html>					