<!doctype html>
<html lang="ckb">
	<head>
		<meta charset="UTF-8">
		<title>هەواڵەکانی ناوەندی هەواڵی تیشک، پێنج‌شەممه ٦ی ڕەزبەری ١٣٩٦</title>
		<base href="http://www.kurdistanmedia.com/">
		<meta property="og:title" content="هەواڵەکانی ناوەندی هەواڵی تیشک، پێنج‌شەممه ٦ی ڕەزبەری ١٣٩٦" /><meta property="og:type" content="article" />
						<meta property="og:image" content="http://www.kurdistanmedia.com/wenekan/2017-09/140751-3528871405794598006d4f3a3ffcec8e.jpg" />
						<meta property="og:url" content="http://www.kurdistanmedia.com/sorani/dreje/30326" />
						<meta property="og:site_name" content="KurdistanMedia" /><meta property="og:description" content="هەواڵەکانی ناوەندی هەواڵی تیشک، پێنج‌شەممه ٦ی ڕەزبەری ١٣٩٦" />			<meta name="description" content="کوردستان میدیا، ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران">
			<meta name="keywords" content="اخبار رواتب كردستان 2015, اخبار زمار كردستان, اخبار زندان کردستان, اخبار محیط زیست کردستان, اخبار کردستان سوریه, اخبار كردستان سورية, اخبار كوردستان سوريا اليوم, اخبار كردستان سوري, اخبار كردستان سوريا لحظة بلحظة, اخبار سردشت کردستان, اخبار سیاسی کردستان, اخبار سپاه کردستان, اخبار شبکه کردستان, اخبار شبكه كردستان, اخبار هواشناسی کردستان, ساعت اخبار شبکه کردستان, دانلود اخبار شبکه کردستان, شبكة اخبار كوردستان العراق, شبكة اخبار كردستان سوريا, شبكة اخبار كردستان سورية, شبكة اخبار كردستان اليوم, الاخبار صوت كوردستان, اخبار صداوسیمای کردستان, اخبار طقس كردستان, الاخبار كوردستان عراق">
			<link href="files/kurdistanmedia.css?13" rel="stylesheet" type="text/css">
			<link rel="sitemap" type="application/xml" title="Sitemap" href="sitemap-sorani.xml" />
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="RSS" />
			<script type="text/javascript" src="http://www.kurdistanmedia.com/files/fadeslideshow.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/textsizer.js"></script>			<link rel="stylesheet" type="text/css" href="files/contentslider/wt-rotator.css?948432"/>
			<link REL="SHORTCUT ICON" HREF="http://www.kurdistanmedia.com/favicon.ico">
			<script type="text/javascript">
				$(document).ready(	
				function() {
					$(".container").wtRotator({
						width:500,
						height:300,
						thumb_width:24,
						thumb_height:24,
						button_width:24,
						button_height:24,
						button_margin:5,
						auto_start:true,
						delay:7000,
						play_once:false,
						transition:"fade",
						transition_speed:800,
					auto_center:true,
					easing:"",
					cpanel_position:"inside",
					cpanel_align:"BR",
					timer_align:"bottom",
					display_thumbs:true,
					display_dbuttons:true,
					display_playbutton:true,
					display_thumbimg:false,
           			display_side_buttons:false,
					display_numbers:true,
					display_timer:true,
					mouseover_select:true,
					mouseover_pause:true,
					cpanel_mouseover:false,
					text_mouseover:false,
					text_effect:"fade",
					text_sync:false,
					tooltip_type:"text",
					shuffle:false,
					block_size:75,
					vert_size:55,
					horz_size:50,
					block_delay:25,
					vstripe_delay:75,
					hstripe_delay:180			
					});
					}
					);
					</script>  
					<script type="text/javascript">
					var mygallery2=new fadeSlideShow({
					wrapperid: "fadeshow2", //ID of blank DIV on page to house Slideshow
					dimensions: [200, 200], //width/height of gallery in pixels. Should reflect dimensions of largest image
					imagearray: [
					["files/armi-hizb.png", "sorani/hizb", "", "پێناسەی حدک ئێران"],
					["files/shehid-qazi.png", "sorani/peshewa-qazi-muhemmed", "", "ژیاننامە"],
					["files/shehid-qasimlou.png", "sorani/dr-qasimlou", "", "ژیاننامە"],
					["files/shehid-sherefkendi.png", "sorani/dr-said-sherefkendi", "", "ژیاننامە"]
					],
					displaymode: {type:'auto', pause:10000, cycles:0, wraparound:true},
					persist: false, //remember last viewed slide and recall within same session?
					fadeduration: 500, //transition duration (milliseconds)
					descreveal: "ondemand",
					togglerid: "fadeshow2toggler"
					});
					</script>
					
					</head>
					<body>
					<div id="sereta">
					<div class="serewe">
					<div class="logo"><a href="http://www.kurdistanmedia.com/sorani"><img class="sorani-logo" src="http://www.kurdistanmedia.com/files/kurdistanmedia-logo-sorani.svg" title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" alt="کوردستان میدیا Kurdistan Media" width="260px" height="65px"></a><div class="ziman">
					<ul>
					<li><a title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" href="http://www.kurdistanmedia.com/sorani/" name="serewe">کوردی</a></li>
					<li><a title="وب سایت مرکزی حزب دمکرات کردستان ایران، فارسی" href="farsi">فارسی</a></li>
					<li><a title="Malpera Navendî a Partiya Demokrat a Kurdistana Îranê, Kurdî kurmancî" href="kurdi">Kurdî</a></li>
					</ul>
					</div></div><!-- Logo -->
					<hr class="helli-serewe" />
					<div class="logoy-mallperrekan"><ul class="mallperrekan">
					<li><a href="sorani/kurdistan"><img src="files/logo-kurdistan.png"  width="80px" height="40px"alt="ڕۆژنامەی کوردستان" /></a></li><!-- Kurdistan -->
					<li><a href="sorani/agiri"><img src="files/logo-agiri.png"  width="80px" height="40px"alt="گۆڤاری ئاگری" /></a></li><!-- Agiri -->
					<li><a href="sorani/biri-xwendkar"><img src="files/biri-xwendkar.png"  width="40px" height="80px"alt="گۆڤاری بیری خوێندکار" /></a></li><!-- Biri Xwendkari -->
					<li><a href="sorani/lawan"><img src="files/logo-lawan.png"  width="80px" height="40px"alt="گۆڤاری لاوان" /></a></li><!-- Jinan -->
					<li><a href="sorani/jinan"><img src="files/jinan.png"  width="80px" height="40px"alt="گۆڤاری ژنان" /></a></li><!-- Jinan -->
					<li><a href="sorani/tishk"><img src="files/logo-tishk.png"  width="80px" height="40px"alt="کەناڵی تەلەفزیۆنی تیشک" /></a></li><!-- Tishk TV -->
					<li><a href="sorani/nergiz"><img src="files/logo-nergiz.png"  width="80px" height="40px"alt="گۆڤاری نەرگز" /></a></li><!-- Nergiz -->
					</ul><!-- Mallperrekan -->
					</div><!-- Logoy Mallperrekan -->
					<div class="shehidan"><div id="fadeshow2"></div>
					
					</div><!-- Shehidan -->
					<div class="liste">
					<ul class="listey-serewe">
					<li 					><a href="sorani/sereta">سەرەتا</a></li>
					<li 					><a href="sorani/hewall">هەواڵ</a></li>
					<li 					><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li 					><a href="sorani/sikirter">سکرتێر</a></li>
					<li 					><a href="sorani/case/">ناوەندی هەواڵی تیشک</a></li>
					
					<li 					><a href="sorani/witar">وتار</a></li>
					<li 					><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li 					><a href="sorani/wituwej">وتووێژ</a></li>
					<li 					><a href="sorani/bellgename">بەڵگەنامە</a></li>
					</ul><!-- Listey Serewe -->
					
					</div><!-- Liste -->
					<div class="jer-liste">					<div class="rekewt-new">
					<div class=\"rekewt-m-2\"><strong>&#1634;&#1641;ی&nbsp;سێپتامبری&nbsp;&#1634;&#1632;&#1633;&#1639;ی زایینی - <span class="rekewt-sh">&#1632;&#1639;ی&nbsp;رەزبەری&nbsp;&#1633;&#1635;&#1641;&#1638;ی
 هەتاوی<span class=\"rekewt-m-2\">&nbsp;&nbsp;</strong></span></span></div></div>
					</div><!-- Jer Liste -->
					</div><!-- Serewe -->
					<div id="wrapper">
					<section id="middle">
					
					<div id="container">
					<div id="content">
					                    
<article>
	<div class="dreje">
	<h1 class="drejeh1">هەواڵەکانی ناوەندی هەواڵی تیشک، پێنج‌شەممه ٦ی ڕەزبەری ١٣٩٦</h1><span class="rekewt-babet">زایینی: &#1634;&#1640;-&#1632;&#1641;-&#1634;&#1632;&#1633;&#1639; -  هەتاوی: &#1633;&#1635;&#1641;&#1638;/&#1632;&#1639;/&#1632;&#1638; - &#1633;&#1640;:&#1635;&#1640; تاران</span><span class="qebare">
قه‌باره‌ی فۆنت: <a href="javascript:ts('text-dreje',1)"><img src="files/plus.png" alt="قه‌باره‌ی نووسراوه‌ گه‌وره‌ بكه‌"></a><a href="javascript:ts('text-dreje',-1)"><img src="files/minus.png" alt="قه‌باره‌ی نووسراوه‌ بچووكتر بكه‌‌"></a>
</span><hr class="nuxte" />
<div id="text-dreje">
<div class="text-dreje">
<div class="dreje-wene"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/140751-3528871405794598006d4f3a3ffcec8e.jpg" alt="هەواڵەکانی ناوەندی هەواڵی تیشک، پێنج‌شەممه ٦ی ڕەزبەری ١٣٩٦" width="500px" height="300px" /></div><strong>هەواڵەکانی ناوەندی هەواڵی تیشک، پێنج‌شەممه ٦ی ڕەزبەری ١٣٩٦</strong><br /><br /><iframe width="500" height="300" src="https://www.youtube.com/embed/LQnaznilgyA?ecver=1" frameborder="0" allowfullscreen></iframe>
</div></div><!-- Text Dreje -->
<div class="babet-amraz">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f548e8d1eeb6b92"></script>
<!-- AddThis Button END -->
<a target="_blank" href="http://www.balatarin.com"><img src="files/banner-80x15-1.png" alt="بالاترین" /></a>
<a target="_blank" href="chap.php?id=30326"><span class="print-icon"><img src="files/print.png" title="چاپکردنی ئەم بابەتە" alt="چاپکردنی ئەم بابەتە" /></span></a>
</div></div><!-- Babet Amraz -->
</div><!-- Dreje Babet -->
</article>					<hr class="sinur" />
					<div class="xanekan">
					<div class="x-nawerast">
					<div class="hewalli-gishti">
					<div class="serderr-hewallekan"><h2>نوێترین هەواڵەکان</h2></div>
					<div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30327"><h2>حیزبی دێموکرات: ڕێژیمی ئێران تۆڵەی شکستە سیاسییەکانی خۆی لە خەڵکی ئاسایی دەکاتەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-09/818993-296c97a791a0cfc0eff5d2082b018261.jpg" alt="حیزبی دێموکرات: ڕێژیمی ئێران تۆڵەی شکستە سیاسییەکانی خۆی لە خەڵکی ئاسایی دەکاتەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30324"><h2>تەڤگەڕی دێموکراتیکی کوردستان سەردانی پەیوەندییەکانی حیزبی دێموکراتی کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-09/536790-9bb8cb2ddc6ef270dc43e418e13a7304.jpg" alt="تەڤگەڕی دێموکراتیکی کوردستان سەردانی پەیوەندییەکانی حیزبی دێموکراتی کرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30319"><h2>ڕاپۆرت/ ڕێفراندۆمی کوردستان بۆمەلەرەزی کۆشکی دیکتاتۆرەکان</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-09/801514-a9c2376c0b34de8438d1370c0c1ec473.jpg" alt="ڕاپۆرت/ ڕێفراندۆمی کوردستان بۆمەلەرەزی کۆشکی دیکتاتۆرەکان" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30318"><h2>ئامریكا هەڵویستی ئەرێنی لە هەمبەر ڕێفراندۆمی سەربەخۆیی کوردستان گرت</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-09/325148-3b94e83fa4a68a057a6dc26509991f35.jpg" alt="ئامریكا هەڵویستی ئەرێنی لە هەمبەر ڕێفراندۆمی سەربەخۆیی کوردستان گرت" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30316"><h2>ڕێژیمی ئێران وڵاتی سوریە ئاوەدان دەکاتەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-09/768922-af66039627006d091de739be0c78942f.jpg" alt="ڕێژیمی ئێران وڵاتی سوریە ئاوەدان دەکاتەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30314"><h2>شاری سەقز بە ئاڵای کوردستان نەخشێندرا</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-09/765191-79a3891518291924c40e55f8a9a51d52.jpg" alt="شاری سەقز بە ئاڵای کوردستان نەخشێندرا" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30309"><h2>نوێنەرانی دەستنیشانکراوی ڕێژیم لە مەجلیس دژی کوردستان وەستانەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-09/491769-662a48d0bbdc8c46df65366f51bb6ff1.jpg" alt="نوێنەرانی دەستنیشانکراوی ڕێژیم لە مەجلیس دژی کوردستان وەستانەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30308"><h2>حیزبی دێموکرات و پارتی سووسیالیستی کوردستان کۆ بوونەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-09/360606-395b859df0aeddb47561227cfd2509e5.jpg" alt="حیزبی دێموکرات و پارتی سووسیالیستی کوردستان کۆ بوونەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30307"><h2>بەشداریی شاندێکی پێوەندییەکانی حیزبی دێموکرات، لە کۆبوونەوەی ناساندنی ڕێکخراوی دۆستایەتی جیهانی کورد "وەکفا"</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-09/923830-4133907302bddb6beb7d77e3c814b16d.jpg" alt="بەشداریی شاندێکی پێوەندییەکانی حیزبی دێموکرات، لە کۆبوونەوەی ناساندنی ڕێکخراوی دۆستایەتی جیهانی کورد \"وەکفا\"" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30305"><h2>ڕاگەیەندراوی یەکیەتیی زانایانی ئایینیی کوردستانی ئێران، بە بۆنەی سەرکەوتنی گشتپرسی بۆ سەربەخۆیی کوردستان</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-09/703697-c2f526b32ac39069ab9ee61c53f2d8c5.jpg" alt="ڕاگەیەندراوی یەکیەتیی زانایانی ئایینیی کوردستانی ئێران، بە بۆنەی سەرکەوتنی گشتپرسی بۆ سەربەخۆیی کوردستان" class="gishti-img" /></a></div>
					</div>					</div>
					<div class="gishti-arshif"><a title="ئەرشیفی هەواڵەکانی کوردستان و جیهان لە کوردستان میدیا" href="sorani/hewall">ئەرشیف</a></div>
					</div><!-- X-ناوەڕاست -->
					
					</div><!-- خانەکان -->
					<div class="kurdistan">
					<div class="header">
					رۆژنامەی کوردستان
					</div><!-- Header -->
					<div class="jimare-kurdistan">
					<div><span class="jimare-k"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/91640-cc56f4f51bcc612f52d567ca836de897.jpg" alt="رۆژنامەی کوردستان ژ. ٧٠٩" width="120px" height="171px" /></span>
					<span class="kurte-k"><strong>لەم ژمارەیەدا:<br /></strong><br />ــ شەرەفکەندی و ڕاسان<br />ــ دەوڵەتی کوردستان، کیانێک بۆ ژیانی سەربەست<br />ــ مستەفا هیجری: ئیرادەی خەڵکی کورد لە باشوور وەک بەشەکانی دیکە بۆ ئێمە جێگای ڕێزە<br />ــ شەرەفکەندی، قارەمان یا پاڵەوان؟</span>
					<div class="niwetrin">
					<a href="http://www.kurdistanmedia.com/wenekan/2017-09/966435-1b5a8d3300e54a6c94527bd8358ba541.pdf">رۆژنامەی کوردستان ژ. ٧٠٩ بخوێنەوە <span class="pdf"></span></a>
					</div>
					</div>					</div><!-- Jimare Kurdistan -->
					<div class="babetekan-kurdistan"><ul>
					<li><a href="sorani/dreje/30238"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/30644-a2a721de353a2a453e8a8458ca3d9cc0.jpg" alt="ئەحمەد شێربەگی: دوكتور سه‌عید پێی وابوو كه‌ هه‌ر به‌شێكی كوردستان ڕزگاری بێ، كارتێكه‌ری خۆی له‌سه‌ر به‌شه‌كانی دیكه‌ی كوردستان ده‌بێ" width="100px" height="75px" /></span>
					<span class="drejeh1">ئەحمەد شێربەگی: دوكتور سه‌عید پێی وابوو كه‌ هه‌ر به‌شێكی كوردستان ڕزگاری بێ، كارتێكه‌ری خۆی له‌سه‌ر به‌شه‌كانی دیكه‌ی كوردستان ده‌بێ</span></a>
					<div class="kurte-ku">بە بۆنەی ٢٥ـەمین ساڵڕۆژی شەهیدانی بێرلین لە لایەن دیپلۆمات تێرۆریستانی نێردراوی ڕێژیمی ئیسلامیی ئێران ڕۆژنامەی کوردستان ئۆرگانی کۆمیتەی ناوەندیی حیزبی دێموکراتی کوردستانی ئێران وتووێژێکی لەگەڵ "ئەحمەد شێربەگی" بێژەری بەناوبانگی ڕادیۆ دەنگی کوردستانی ئیران پێک هێناوە کە دەقی ئەم وتووێژە بەم چەشنەیە:</div>
					</li><li><a href="sorani/dreje/30237"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/302439-45a586d5613391d94a4d7b77adf95559.jpg" alt="شەرەفکەندی، قارەمان یا پاڵەوان؟" width="100px" height="75px" /></span>
					<span class="drejeh1">شەرەفکەندی، قارەمان یا پاڵەوان؟</span></a>
					<div class="kurte-ku">لە ڕاستیدا خودی وشەی "شۆڕش" (انقلاب) واتە گۆڕانێکی بنەڕەتی لە ناوەڕۆکدا؛ ئەوەش پێویستی بە هەندێک هۆکاری تایبەتی و گشتی هەیە کە هۆکارە تایبەتییەکە ئەوەیە سەرتاسەری شۆڕشەکانی مێژوو بە دەست کەسانی نوخبه و زانای کۆمەڵگای نێوخۆی خۆیان کراوە جا ئەم کەسانە لە هەر چین و توێژێکی کۆمەڵگا بن و بە هەر جۆرە بیرۆکەیەک.</div>
					</li><li><a href="sorani/dreje/30235"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/927682-57fa9c9f5d5e605935e99d1395b49921.jpg" alt="کرماشان، لانکەی کولتوور و ژیاری مرۆیی لە کوردستان" width="100px" height="75px" /></span>
					<span class="drejeh1">کرماشان، لانکەی کولتوور و ژیاری مرۆیی لە کوردستان</span></a>
					<div class="kurte-ku">لە ساڵانی ١٣٣٠ی (١٩٥٢ی زایینی) هەتاوی بەئەملا لەسەر دەستی كەسانێكی تر و نەوەیەكی تر شەپۆل و رەهەندێكی دیكە لە نووسین و داهێنانی ئەدەبی و بەتایبەت ژانری شیعر لە كرماشان و ئیلام سەر هەڵدەدەن و دەبنە ئاوێنەی باڵانوێنی كۆمەڵ و لەباری فەرهەنگییەوە پێشەنگایەتیی ئەو قۆناغە دەگرنە ئەستۆ.</div>
					</li><li><a href="sorani/dreje/30233"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/121773-4ea8a61f263541e8f114488f42d0bf34.jpg" alt="شەرەفکەندی و ڕاسان" width="100px" height="75px" /></span>
					<span class="drejeh1">شەرەفکەندی و ڕاسان</span></a>
					<div class="kurte-ku">ڕاسان هەڵقووڵاوی بیر و ڕێبازی قاسملوو و شەرەفکەندییە. ئەمساڵ کە یادی دوکتۆر شەرەفکەندی دەکەینەوە، لە جێگای خۆیدایە بە خوێندنەوەی دەقەکانی سەردەمی شاخ لە کتێبی "‌هەڵبژاردەیەک لە وتارەکانی سادق شەرەفکەندی (١٣٦٨-١٣٦٢)" بنەما فکری و سیاسییەکانی ڕاسان بخەینە ڕوو.</div>
					</li><li><a href="sorani/dreje/30232"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/11364-42ebc28a3bb27e2b33d2dcc6efc2234b.jpg" alt="مستەفا هیجری: ئیرادەی خەڵکی کورد لە باشوور وەک بەشەکانی دیکە بۆ ئێمە جێگای ڕێزە" width="100px" height="75px" /></span>
					<span class="drejeh1">مستەفا هیجری: ئیرادەی خەڵکی کورد لە باشوور وەک بەشەکانی دیکە بۆ ئێمە جێگای ڕێزە</span></a>
					<div class="kurte-ku">بەختەوەرین لە دەرفەتێکی مێژوویی، لە خەباتی سەد ساڵەی کورد لە هەموو بەشەکاندا، جارێکی دیکە دەرفەتێک هاتووەتە پێش بۆ بەشێک لە کوردستان، دانیشتوانی باشوور کە دەتوانن لە چەند رۆژی داهاتوودا دەنگ بدەن بۆ دیاریکردنی مافی چارەنووسی خۆیان.</div>
					</li><li><a href="sorani/dreje/30231"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/114957-5bb39e1bc5dd7abd5b27d4b814b27f48.jpg" alt="دەقی قسەکانی \"مستەفا هیجری\" سکرتێری گشتیی حیزبی دێموکراتی کوردستانی ئێران لە ڕێوڕەسمی ٢٦ی خەرمانانی ١٣٩٦ی هەتاوی" width="100px" height="75px" /></span>
					<span class="drejeh1">دەقی قسەکانی "مستەفا هیجری" سکرتێری گشتیی حیزبی دێموکراتی کوردستانی ئێران لە ڕێوڕەسمی ٢٦ی خەرمانانی ١٣٩٦ی هەتاوی</span></a>
					<div class="kurte-ku">ڕێژیمی کۆماری ئیسلامی لەڕێگای دەوڵەتی ئەوکاتەی ئاڵمان و تەنانەت هەڕەشەکردن لە قازی دادگا هەموو هەوڵی خۆیدا کە لانیکەم ڕێژیم بە تاوانبار نەزانرێت، بەڵام قازییەکانی دادگا بە هیچ جۆرێک نەچوونە ژێرباری هەڕەشەکان و زۆر بەجورئەتەوە، دوای چوارساڵ بەدواداچوون و لێکۆڵینەوە، حوکمی دادگایان ڕاگەیاند، حوکمێک کە نە کۆماری ئیسلامی و نە دنیا چاوەڕوانی نەدەکرد.</div>
					</li><li><a href="sorani/dreje/30083"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/592511-89f055235dd9891d9440f21bdb547172.jpg" alt="دەوڵەتی کوردستان، کیانێک بۆ ژیانی سەربەست" width="100px" height="75px" /></span>
					<span class="drejeh1">دەوڵەتی کوردستان، کیانێک بۆ ژیانی سەربەست</span></a>
					<div class="kurte-ku">بەواتایەکی تر گەر نەتزانی هەنگاوەکانت چەندە گرینگن، بە رووخساری دوژمنانتدا بزانە کە چەندەی لێ نیگەرانن!</div>
					</li><li><a href="sorani/dreje/29982"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/weney-mallperr/15513.jpg" alt="کاوە بەهرامی: ڕاسان هێمای خەباتی ڕۆژهەڵاتە و رێژیم بە گەورەترین مەترسی بۆ سەر مانەوەی خۆی دەزانێ" width="100px" height="75px" /></span>
					<span class="drejeh1">کاوە بەهرامی: ڕاسان هێمای خەباتی ڕۆژهەڵاتە و رێژیم بە گەورەترین مەترسی بۆ سەر مانەوەی خۆی دەزانێ</span></a>
					<div class="kurte-ku">چالاکانی سیاسی لەو باوەڕەدان، ناوەندە ئەمنییەکان و سوپای پاسداران لە ماوەی چەندین ساڵی رابردوودا بە بەڕێوەبردنی مانۆڕ و میلیتاریزە کردنی ناوچە کوردنشینەکانی ئێران، ویستوویانە سیمایەکی نائەمن لە ناوچە کوردنشینەکان نیشان بدەن و بەو هۆیەشەوە هەتا ئێستا بە شێوەی پلان بۆداڕێژراو پیشیان بە گەشە سەندنی ئابووری ناوچە کوردنشینەکان گرتووە.</div>
					</li><li><a href="sorani/dreje/29981"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/981837-2881290e07785f8d7a9ea31dcfa608b4.jpg" alt="ڕەساڵەتی تەنز له شێعری \"مەلا مارف کۆکەیی\"دا" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕەساڵەتی تەنز له شێعری "مەلا مارف کۆکەیی"دا</span></a>
					<div class="kurte-ku">ته‌نز یه‌کێک له شێوازە کاریگه‌رەکانی ئاخاوتنی ئه‌دەبی و هونه‌رییه. ئه‌م شێوازه ئاخاوتنه یه‌کێک له لقەکانی ئه‌دەبیاتی ڕەخنه‌گرانه و کۆمەڵایه‌تییانه‌ به ئه‌ژمار دێت.</div>
					</li><li><a href="sorani/dreje/29980"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/21816-d7b88fc36f7ae71ce21c055d614c6b9e.jpg" alt="خاکی سووتاو وەک تاکتیک یان ستراتێژی؟" width="100px" height="75px" /></span>
					<span class="drejeh1">خاکی سووتاو وەک تاکتیک یان ستراتێژی؟</span></a>
					<div class="kurte-ku">تێکدانی سرووشتی کوردستان بەمەبەستی تێکدانی ژیانی خەڵک و دەربەدەرکردنیان دەکرێ؛ بۆیە دەبێ ئەو سیاسەتە چەپەڵ و گەماڕەی داگیرکەران هەرچی زیاتر لەقاو بدرێ و پێش بەو وێرانکارییە بگیردرێ. ئەو سیاسەت و پیلانانەی دوژمن لە پێش هەموو شتێکدا دژی زاگۆن و کونوانسیۆنەکانی نەتەوەیەکگرتووەکان و بەتایبەتی کونوانسیۆنی مافی مرۆڤە.</div>
					</li><li><a href="sorani/dreje/29979"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/673078-f016afcd5dc7034469c8dbd668451dc9.jpg" alt="کرماشان، لانکەی کولتوور و ژیاری مرۆیی لە کوردستان" width="100px" height="75px" /></span>
					<span class="drejeh1">کرماشان، لانکەی کولتوور و ژیاری مرۆیی لە کوردستان</span></a>
					<div class="kurte-ku">لە سەدەی سێیەمی کۆچیدا کرماشان لە چوارچێوەی دەسەڵاتی "سەفارییەکان"دا بووە، بەڵام گرووپێک لە شیعە کوردەکانی کرماشان بەناوی "حەسەنویە" (حکوومەتی ئالی حەسەنویە)یان دامەزراندووە کە نزیکەی نیو سەدە لەوێ دەسەڵاتیان هەبووە.</div>
					</li><li><a href="sorani/dreje/29978"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/629668-fa18af42c62a4c12a5ac1d28f477bf47.jpg" alt="سیاسەتەكانی كۆماری ئیسلامی بۆ ڕەخساندنی دۆخی ئانۆمی لە كوردستان" width="100px" height="75px" /></span>
					<span class="drejeh1">سیاسەتەكانی كۆماری ئیسلامی بۆ ڕەخساندنی دۆخی ئانۆمی لە كوردستان</span></a>
					<div class="kurte-ku">ئەگەر ڕێگای ئەوەشمان پێ بدرێت كە بتوانین وەك گریمانەیەك سیاسەت لە دەرەوەی پانتایی كۆمەڵایەتی دابنین بۆ ئەوەی بتوانین پەیوەندی نێوان ئەم دووانە لە ئاستی ئانۆمیدا شی بكەینەوە، پێویستە بڵێین دوای هەر گۆڕانێكی بناغەیی لە كۆمەڵگا  نۆڕم و بەها كۆمەڵایەتییەكان بە شێوەیەكی بنچینەیی دەگۆڕێن و نۆڕم و بەهای كۆمەڵایەتی نوێ جێگایان دەگرنەوە.</div>
					</li><li><a href="sorani/dreje/29977"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/524752-9092bb07b70a23b13a40f91698814ffb.jpg" alt="سەرنجێک لە بایەخ و دیاردە مودێڕنەکان لە ئێراندا" width="100px" height="75px" /></span>
					<span class="drejeh1">سەرنجێک لە بایەخ و دیاردە مودێڕنەکان لە ئێراندا</span></a>
					<div class="kurte-ku">ئەوە حاشاهەڵنەگرە کە کۆمەڵگەی مەدەنیش وەک زۆرینەی بەها ئەوڕۆییەکان چەمکێکە کە لەسەر دیاردەیەکی بەرهەست و عەینی لە نێودڵی کۆمەڵگەی رۆژئاوایی هاتووەتە دەر.</div>
					</li><li><a href="sorani/dreje/29976"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/825269-d0b70f06823dd7f41d63f351d9012a5e.jpg" alt="توتالیتاریزم وكۆمەڵگا" width="100px" height="75px" /></span>
					<span class="drejeh1">توتالیتاریزم وكۆمەڵگا</span></a>
					<div class="kurte-ku">هەربۆیە ئیدی ڕێبەر دەبێتە ئەفسانە و بەقەولی "ئینیا تسیۆسیلۆنێ" كە لە كتێبی مەكتەبی دیكتاتۆرەكان‌دا دەڵێ: «ڕێبەر دەبێتە ئەفسانەی تاكی خۆبە زلزان .» جارێك دەبێتە "سێبەری خودا" و جارێك دەبێتە "نوێنەرو جێبەجێكاری فەرمانی خودا".</div>
					</li>					</ul>
					<div class="arshif-div"><a href="sorani/babetekani-kurdistan">ئەرشیف</a></div>
					</div><!-- بابەتەکانی کوردستان -->
					</div><!-- رۆژنامەی کوردستان -->
					<!-- Content -->
					
					</div><!-- #content-->
					</div><!-- #container-->
					
					<aside id="sideLeft">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>شرۆڤە</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/30083"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/592511-89f055235dd9891d9440f21bdb547172.jpg" alt="دەوڵەتی کوردستان، کیانێک بۆ ژیانی سەربەست" width="170px" height="110px" />
					دەوڵەتی کوردستان، کیانێک بۆ ژیانی سەربەست</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/taybet">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					<!-- کۆنگرەی ١٦ -->
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>ڕاوبۆچوون، کۆنگرەی ١٦</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/28712"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/805050-13f25020dd4ca30088ad6dcc67f2ce2e.jpg" alt="بۆ ئاگاداری ئەندامان و لایەنگرانی حیزبی دێموکراتی کوردستانی ئێران و هەموو خاوەننەزەرانی نیشتمانپەروەری کورد" width="170px" height="110px" />
					بۆ ئاگاداری ئەندامان و لایەنگرانی حیزبی دێموکراتی کوردستانی ئێران و هەموو خاوەننەزەرانی نیشتمانپەروەری کورد</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/kongirey-16">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>نوێترینەکان</h1></div></div>
					<div class="s-babetek">
					<a href="sorani/dreje/30328">بەرنامەی تایبەت/ خرۆشانی جەماوەریی ڕۆژهەڵات و پەیامەکانی</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/30327">حیزبی دێموکرات: ڕێژیمی ئێران تۆڵەی شکستە سیاسییەکانی خۆی لە خەڵکی ئاسایی دەکاتەوە</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/30326">هەواڵەکانی ناوەندی هەواڵی تیشک، پێنج‌شەممه ٦ی ڕەزبەری ١٣٩٦</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/30324">تەڤگەڕی دێموکراتیکی کوردستان سەردانی پەیوەندییەکانی حیزبی دێموکراتی کرد</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/30322">نوێنەری حیزبی دێموکرات لە وڵاتی بریتانیا بەشداری لە کۆنفڕانسی حیزبی کرێکارانی بریتانیا کرد</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/30320">نوێنەری پێوەندییەکانی حیزبی دێموکرات لەگەڵ ناوەندی "نێونەتەوەیی ئۆڵۆف پاڵمە" کۆ بووەوە</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/niwetrinekan">ئەرشیف</a></div></div><!-- نوێترینەکان -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ناوەندی لێکۆڵینەوەی ستراتیژیک</h1></div></div>
					<div class="nawendi">
					<a href="sorani/nawendi-stratijik"><img src="files/nawendi-stratijik.png" alt="ناوەندی لێکۆڵینەوەی ستراتیژیک" /></a>
					<div class="email">
					<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="92f1e1e0d2e2f6f9fbbcfde0f5">[email&#160;protected]</a>
					</div>
					</div>
					</div><!-- ناوەندی لێکۆڵینەوەی ستراتیژیک -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بڵاوکراوەی دەفتەری سیاسی</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/30327"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/818993-296c97a791a0cfc0eff5d2082b018261.jpg" alt="حیزبی دێموکرات: ڕێژیمی ئێران تۆڵەی شکستە سیاسییەکانی خۆی لە خەڵکی ئاسایی دەکاتەوە" width="80px" height="60px" />
					حیزبی دێموکرات: ڕێژیمی ئێران تۆڵەی شکستە سیاسییەکانی خۆی لە خەڵکی ئاسایی دەکاتەوە</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/billawkirawey-defteri-siyasi">ئەرشیف</a></div></div><!-- بڵاوکراوەی دەفتەری سیاسی -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ڤیدیۆ</h1></div></div>
					<div class="video"><a href="sorani/dreje/25117/video"><img src="http://i1.ytimg.com/vi/cwE8Fzd6boA/default.jpg" alt="قوتابخانەی ئازادی/ گەلاوێژی ٩٥" /></a>
					<div class="videotxt"><span class="vtxt">قوتابخانەی ئازادی/ گەلاوێژی ٩٥</span></div>
					</div>					<div class="arshif-bichuk"><a href="sorani/video">ئەرشیف</a></div></div><!-- ڤیدیۆ -->		
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>گەڕان</h1></div></div>
					<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>
					(function() {
					var cx = '007627891890141550161:8qz9cxggyx8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
					</script>
					<gcse:search></gcse:search>
					</div><!-- گەڕان -->		
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بەڵگەنامەکان</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/4043/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات" width="80px" height="60px" />
					به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/4044/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م" width="80px" height="60px" />
					راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م</a>
					</div>					</div><!-- بەڵگەنامەکان -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>هاوخەمی</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/30221"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/813338-283b099421081cb59b3c480648394546.jpg" alt="ئەندامێکی حیزبی دێموکرات کۆچی دوایی کرد" width="80px" height="60px" />
					ئەندامێکی حیزبی دێموکرات کۆچی دوایی کرد</a>
					</div>			
					
					<div class="arshif-bichuk"><a href="sorani/hawxemi">ئەرشیف</a></div></div><!-- هاوخەمی -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتار</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/30248"><img src="http://www.kurdistanmedia.com/weney-mallperr/7875.jpg" alt="مافی مرۆڤ و خوێندن به‌ زمانی دایکی" width="80px" height="60px" />
					مافی مرۆڤ و خوێندن به‌ زمانی دایکی</a>
					</div><div class="babetek2"><a href="sorani/dreje/30215"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/840208-a7af07d471e1ac0abef96ab07db842e8.jpg" alt="پاش ڕاپرسی، کام لە هەڕەشەکان بۆ سەر کوردستان مەترسیدارە؟" width="80px" height="60px" />
					پاش ڕاپرسی، کام لە هەڕەشەکان بۆ سەر کوردستان مەترسیدارە؟</a>
					</div><div class="babetek2"><a href="sorani/dreje/30171"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/727121-0dc76822b6cbc60f59d675dd4896b702.jpg" alt="سەربەخۆیی کوردستان دەسپێکی سەقامگیری رۆژهەڵاتی ناوەراست" width="80px" height="60px" />
					سەربەخۆیی کوردستان دەسپێکی سەقامگیری رۆژهەڵاتی ناوەراست</a>
					</div><div class="babetek2"><a href="sorani/dreje/30160"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/812923-9246551a32b2c9b9247899ef3baa37d5.jpg" alt="رێفراندۆمی كوردستان و گۆڕینی فیكری سیاسی لە خۆرهەڵاتی ناوەڕاست" width="80px" height="60px" />
					رێفراندۆمی كوردستان و گۆڕینی فیكری سیاسی لە خۆرهەڵاتی ناوەڕاست</a>
					</div><div class="babetek2"><a href="sorani/dreje/30136"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/810735-ac328a7c3f70b89b3e2465d7550cad8f.jpg" alt="بارودۆخی کۆماری ئیسلامی ئێران دوای هەڵبژاردنی حەسەن ڕووحانی" width="80px" height="60px" />
					بارودۆخی کۆماری ئیسلامی ئێران دوای هەڵبژاردنی حەسەن ڕووحانی</a>
					</div><div class="babetek2"><a href="sorani/dreje/30135"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/121773-4ea8a61f263541e8f114488f42d0bf34.jpg" alt="DNAی سەرەکی رێژیمی ئێران تیرۆریزمە" width="80px" height="60px" />
					DNAی سەرەکی رێژیمی ئێران تیرۆریزمە</a>
					</div><div class="babetek2"><a href="sorani/dreje/30022"><img src="http://www.kurdistanmedia.com/weney-mallperr/958.jpg" alt="شۆڤێنیزمی فارس، نکۆلی لە \"مان ومافی\" نەتەوە ستەملێکراوەکان دەکات" width="80px" height="60px" />
					شۆڤێنیزمی فارس، نکۆلی لە "مان ومافی" نەتەوە ستەملێکراوەکان دەکات</a>
					</div><div class="babetek2"><a href="sorani/dreje/29962"><img src="http://www.kurdistanmedia.com/wenekan/2016-07/842111-6287551f40da12758efb0a7003538c0a.jpg" alt="ئێران، ناوەندی تیرۆریزمی نێونەتەوەیی" width="80px" height="60px" />
					ئێران، ناوەندی تیرۆریزمی نێونەتەوەیی</a>
					</div>			
					
					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>فەرهەنگ و وێژە</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/30055"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/999354-0c831a5554fca5f0422d6b24f0dcec34.jpg" alt="مامۆستا کاروان کۆچەر لە شاری ورمێ ماڵئاوایی لە ژیان کرد" />
					مامۆستا کاروان کۆچەر لە شاری ورمێ ماڵئاوایی لە ژیان کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/30023"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/861130-0d0f4d6efca2bb38cd3d6bddcd1eee41.jpg" alt="چیرۆکنووسە سیحربازەکەی کوردستان خەڵاتی ئەدەبیی نیلی زاکسی  ئاڵمانی پێ بەخشرا" />
					چیرۆکنووسە سیحربازەکەی کوردستان خەڵاتی ئەدەبیی نیلی زاکسی  ئاڵمانی پێ بەخشرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/29943"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/669193-24f8b0af42b7e50447c42b52a1d01f3a.jpg" alt="عەلی عابدی: ئەگەر لە بەر کەمایەسی  ئابووری و فەرهەنگی و کۆمەڵایەتی نەبێت کێ کۆڵبەری پێ خۆشە" />
					عەلی عابدی: ئەگەر لە بەر کەمایەسی  ئابووری و فەرهەنگی و کۆمەڵایەتی نەبێت کێ کۆڵبەری پێ خۆشە</a>
					</div>					</div><!-- Xane -->
					<div class="telegram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://telegram.me/PDKImedia"><img src="files/kurdistanmedia-on-telegram.png" alt="کوردستان میدیا لە تێلێگرام" title="کوردستان میدیا لە تێلێگرام" width="180px" height="88px"></a>
					</div><!-- END Telegram Box -->
					<div class="instagram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://www.instagram.com/pdkimedia"><img src="files/kurdistanmedia-on-instagram.png" alt="کوردستان میدیا لە ئینستاگرام" title="کوردستان میدیا لە ئینستاگرام" width="180px" height="88px"></a>
					</div><!-- END Instagram Box -->
					<div class="facebook-box">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PDKImedia&amp;width=185&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:185px; height:300px;" allowTransparency="true"></iframe>
					</div><!-- بۆکسی فەیسبووک -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.sikirter.org/"><img src="files/sikrter-Sidebar.png" alt="سایتی سکرتێری گشتیی حیزبی دیمۆکراتی کوردستانی ئێران" /></a>
					</div><!-- ماڵپەڕی سکرتێر -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://pdki.org"><img src="files/pdki-banner.jpg" alt="نوێنەرایەتی حیزب لە دەرەوەی وڵات" /></a>
					</div><!-- PDKI.ORG -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.tishktv.tv/"><img src="files/tishk-banner.jpg" alt="کەناڵی تەلەفزیۆنی تیشک" /></a>
					</div><!-- TishkTV -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.rdkiran.com/"><img src="files/rdki.jpg" alt="کەمپینی زیندانیانی سیاسی" /></a>
					</div><!-- Rdki -->
					
					
					</aside><!-- #sideLeft -->
					
					<aside id="sideRight">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>سکرتێری گشتی</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/29909"><img src="http://www.kurdistanmedia.com/weney-mallperr/13145.jpg" alt="پەیامی سكرتێری گشتیی حیزبی دێموکرات بە بۆنەی جێژنی قوربان" width="170px" height="110px" />
					پەیامی سكرتێری گشتیی حیزبی دێموکرات بە بۆنەی جێژنی قوربان</a>
					</div>					</div><!-- Xane -->
					
					
					<!-- Custom Case Section -->
					
							
					<!-- END Custom Case Section -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتووێژ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28328"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/399661-8a395afdb8ea5868b156c8d1eae2d847.jpg" alt="محەممەد مەسعوودی زیندانیی سیاسی: \"دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە\"" width="80px" height="60px" />
					محەممەد مەسعوودی زیندانیی سیاسی: "دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە"</a>
					</div><div class="babetek2"><a href="sorani/dreje/26518"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/858587-81df7fdbd45c15632c7620065da565bf.jpg" alt="دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ" width="80px" height="60px" />
					دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ</a>
					</div>					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>تەشکیلاتی دەرەوەی وڵات</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/30322"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/532091-9bd535e7f5c0904972618495695310ee.jpg" alt="نوێنەری حیزبی دێموکرات لە وڵاتی بریتانیا بەشداری لە کۆنفڕانسی حیزبی کرێکارانی بریتانیا کرد" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لە وڵاتی بریتانیا بەشداری لە کۆنفڕانسی حیزبی کرێکارانی بریتانیا کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/30320"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/440721-f3c113cd5f6009c2cb8bf408c4d644bf.JPG" alt="نوێنەری پێوەندییەکانی حیزبی دێموکرات لەگەڵ ناوەندی \"نێونەتەوەیی ئۆڵۆف پاڵمە\" کۆ بووەوە" width="80px" height="60px" />
					نوێنەری پێوەندییەکانی حیزبی دێموکرات لەگەڵ ناوەندی "نێونەتەوەیی ئۆڵۆف پاڵمە" کۆ بووەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/30274"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/234596-8dda6a22f33b15cfb964351780efd7c9.jpg" alt="سمینارێک لە وڵاتی فینلەند بۆ بەرز ڕاگرتنی یادی شەهیدانی میکۆنوس بەڕێوەچوو" width="80px" height="60px" />
					سمینارێک لە وڵاتی فینلەند بۆ بەرز ڕاگرتنی یادی شەهیدانی میکۆنوس بەڕێوەچوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/30253"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/475022-3c1179d8c790a512a3c7e5edfd9fb821.jpg" alt="سێمینارێک بۆ یادی ٢٥ـەمین ساڵڕۆژی تێرۆری میکۆنۆس بەڕێوە چوو" width="80px" height="60px" />
					سێمینارێک بۆ یادی ٢٥ـەمین ساڵڕۆژی تێرۆری میکۆنۆس بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/30207"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/262374-50b94e8bbdf4e539b0ca67cab0efbd5a.JPG" alt="نوێنەری حیزبی دێموکرات لە کۆبوونەوەی UNPOدا بەشداری کرد" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لە کۆبوونەوەی UNPOدا بەشداری کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/30196"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/397883-d3dc46cc62f18d80d7f6daaa92b1cb53.JPG" alt="سێمینارێک له‌ پارلەمانی سوید له ‌سه‌ر ڕێفراندۆمی باشووری کوردستان بەڕێوە چوو" width="80px" height="60px" />
					سێمینارێک له‌ پارلەمانی سوید له ‌سه‌ر ڕێفراندۆمی باشووری کوردستان بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/30193"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/390006-78ac91668c6ac1fa35ebaefb461bd873.jpg" alt="داوانامەیەک پێشکەشی دەوڵەتی فینلاند و باڵوێزخانەکان لەو وڵاتە کرا" width="80px" height="60px" />
					داوانامەیەک پێشکەشی دەوڵەتی فینلاند و باڵوێزخانەکان لەو وڵاتە کرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/30188"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/919177-879c0532a903a2ff3f5bda448218e45c.jpg" alt="شاندێکی حیزب لە وڵاتی کانادا، لەگەڵ نوێنەری حیزبی نوێی دێموکرات لەو وڵاتە کۆ بوونەوە" width="80px" height="60px" />
					شاندێکی حیزب لە وڵاتی کانادا، لەگەڵ نوێنەری حیزبی نوێی دێموکرات لەو وڵاتە کۆ بوونەوە</a>
					</div>					
					<div class="arshif-bichuk"><a href="sorani/teshkilati-derewey-willat">ئەرشیف</a></div></div><!-- تەشکیلاتی دەرەوەی وڵات -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>مافی مرۆڤ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/30297"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/253901-d82289a7683b08ecc6b115ba4f1995be.jpg" alt="ڕێژیم لە شارەکانی کوردستاندا ڕەشبگیری دەکات" width="80px" height="60px" />
					ڕێژیم لە شارەکانی کوردستاندا ڕەشبگیری دەکات</a>
					</div><div class="babetek2"><a href="sorani/dreje/30286"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/490477-39d72ce0fecb2d085182167021fa795e.jpg" alt="ژمارەیەک هاووڵاتیی کورد، بە بۆنەی پشتگیری کردن لە گشتپرسی بۆ سەربەخۆیی کوردستان دەستبەسەر کراون" width="80px" height="60px" />
					ژمارەیەک هاووڵاتیی کورد، بە بۆنەی پشتگیری کردن لە گشتپرسی بۆ سەربەخۆیی کوردستان دەستبەسەر کراون</a>
					</div><div class="babetek2"><a href="sorani/dreje/30252"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/695685-55f9ebf0afc5a8f9693b8cefc6cf6435.jpg" alt="ئیدارەی ئیتلاعاتی پیرانشار هەڕەشەی لە پێش‌نوێژی شیناوێ کرد" width="80px" height="60px" />
					ئیدارەی ئیتلاعاتی پیرانشار هەڕەشەی لە پێش‌نوێژی شیناوێ کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/30107"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/730181-87d5002163e29eb4a774a6cd724b7c17.jpg" alt="دوو زیندانیی سیاسی کورد ٤٧ ڕۆژە مانیان لە خواردن گرتووە" width="80px" height="60px" />
					دوو زیندانیی سیاسی کورد ٤٧ ڕۆژە مانیان لە خواردن گرتووە</a>
					</div><div class="babetek2"><a href="sorani/dreje/30065"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/672666-f24b6088d7af5bf102345e3bacf0c217.jpg" alt="٣٦هەمین خولی کۆبوونەوە شۆرای مافی مرۆڤ لە ژنێڤ، لە سەر پرسی کۆڵبەران بەڕێوە چوو" width="80px" height="60px" />
					٣٦هەمین خولی کۆبوونەوە شۆرای مافی مرۆڤ لە ژنێڤ، لە سەر پرسی کۆڵبەران بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/30045"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/743280-d18e1e03b632c300b0b3fe8d75735cb4.jpg" alt="هێزەکانی ئیتلاعاتی ڕێژیم  لە کوردستان دیسان جەنایەتیان خولقاند" width="80px" height="60px" />
					هێزەکانی ئیتلاعاتی ڕێژیم  لە کوردستان دیسان جەنایەتیان خولقاند</a>
					</div>					</div><!-- Xane -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="https://www.facebook.com/PDKImedia"><img src="files/facebook-logo.png" alt="فەیسبووک" /></a>
					</div><!-- Facebook -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Kurdistanmedia2012"><img src="files/youtube-logo.png" alt="یوتیوب" /></a>
					</div><!-- YouTube -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.lawan.org"><img src="files/lawan-logo-sidebar.png" alt="لاوان" /></a>
					</div><!-- لاوان -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.yjdki.org/"><img src="files/Jinan-Sidebar.png" alt="ژنان" /></a>
					</div><!-- ژنان -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.khwendkaran.com"><img src="files/Xwendkaran-Sidebar.png" alt="خوێندکاران" /></a>
					</div><!-- خوێندکاران -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.iran-federal.org/"><img src="files/kongire-sidebar.png" alt="کۆنگرەی فیدراڵی ئێران" /></a>
					</div><!-- کۆنگرەی ئێرانی فیدراڵ -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://agirimedia.org/"><img src="files/agiri-sidebar.png" alt="ئاگری" /></a>
					</div><!-- ئاگری -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.nergizimindalan.org"><img src="files/nergiz-sidebar.png" alt="نێرگز" /></a>
					</div><!-- ئاگری -->
					</aside><!-- #sideRight -->
					
					</section><!-- #middle-->
					
					<footer id="footer">
					<div class="jerpe">
					<span class="up"><a href="http://www.kurdistanmedia.com/sorani/dreje/30326#top"><img src="files/serewe.png" title="بۆ سەرەوەی ماڵپەڕ" alt="بۆ سەرەوەی ماڵپەڕ" /></a></span>
					<ul class="bester-jerpe">
					<li><a href="sorani">سەرەتا</a></li>
					<li><a href="sorani/hewall">هەواڵ</a></li>
					<li><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li><a href="sorani/sikirter">سکرتێر</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.rdkiran.com">رادیۆ</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.tishktv.tv/news.php">تەلەفزیۆن</a></li>
					<li><a href="sorani/witar">وتار</a></li>
					<li><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li><a href="sorani/wituwej">وتووێژ</a></li>
					<li><a href="sorani/bellgename">بەڵگەنامە</a></li>
					<li><span class="peywendi"><a href="sorani/dreje/69/deq">پێوەندی</a></span></li>
					<li><a href="http://www.kurdistanmedia.com/rss.xml"><img src="files/rss.png" alt="RSS ی بەشی کوردی کوردستان میدیا" /></a></li>
					</ul>
					<div class="maf">هەموو مافەکانی ماڵپەڕ و ناوەڕۆکی پارێزراوە بۆ کوردستان میدیا &copy; &#1634;&#1632;&#1633;&#1639;</div>
					</div><!-- Jerpe -->
					</footer><!-- #footer -->
					
					</div><!-- #wrapper -->
					</div><!-- Nawerook -->
					</div><!-- Sereta -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-270135-69', 'auto');
  ga('send', 'pageview');

</script>					</body>
					</html>					