<!doctype html>
<html lang="ckb">
	<head>
		<meta charset="UTF-8">
		<title>هەواڵەکانی ناوەندی هەواڵی تیشک، هەینی ٢٨ی ڕەزبەری ١٣٩٦</title>
		<base href="http://www.kurdistanmedia.com/">
		<meta property="og:title" content="هەواڵەکانی ناوەندی هەواڵی تیشک، هەینی ٢٨ی ڕەزبەری ١٣٩٦" /><meta property="og:type" content="article" />
						<meta property="og:image" content="http://www.kurdistanmedia.com/wenekan/2017-10/575793-c81af3251d6f44d9ff38df6fc592b7c2.jpg" />
						<meta property="og:url" content="http://www.kurdistanmedia.com/sorani/dreje/30591" />
						<meta property="og:site_name" content="KurdistanMedia" /><meta property="og:description" content="هەواڵەکانی ناوەندی هەواڵی تیشک، هەینی ٢٨ی ڕەزبەری ١٣٩٦" />			<meta name="description" content="کوردستان میدیا، ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران">
			<meta name="keywords" content="اخبار کردستان مریوان, اخبار کردستان داعش, اخبار کردستان, اخبار کردستان عراق, اخبار كردستان شفق نيوز, اخبار كوردستان, اخبار كوردستان العراق اليوم, اخبار كردستان سوريا, اخبار كردستان العاجلة, اخبار كردستان الاقتصادية, اخبار كردستان العراق اليوم فيديو, اخبار كوردستان العراق, اخبار كردستان الان, اخبار كردستان ايران, اخبار كوردستان العامة, اخبار کردستان بزرگ, اخبار كردستان بالعربية, اخبار كردستان بالعربي, اخبار كردستان بيشمركة, اخبار بهزیستی کردستان, اخبار كردستان فيس بوك, اخبار استان کردستان بانه, اخبار مربوط به کردستان عراق, اخر اخبار برلمان كردستان, اخبار حمله داعش به کردستان عراق">
			<link href="files/kurdistanmedia.css?13" rel="stylesheet" type="text/css">
			<link rel="sitemap" type="application/xml" title="Sitemap" href="sitemap-sorani.xml" />
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="RSS" />
			<script type="text/javascript" src="http://www.kurdistanmedia.com/files/fadeslideshow.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/textsizer.js"></script>			<link rel="stylesheet" type="text/css" href="files/contentslider/wt-rotator.css?948432"/>
			<link REL="SHORTCUT ICON" HREF="http://www.kurdistanmedia.com/favicon.ico">
			<script type="text/javascript">
				$(document).ready(	
				function() {
					$(".container").wtRotator({
						width:500,
						height:300,
						thumb_width:24,
						thumb_height:24,
						button_width:24,
						button_height:24,
						button_margin:5,
						auto_start:true,
						delay:7000,
						play_once:false,
						transition:"fade",
						transition_speed:800,
					auto_center:true,
					easing:"",
					cpanel_position:"inside",
					cpanel_align:"BR",
					timer_align:"bottom",
					display_thumbs:true,
					display_dbuttons:true,
					display_playbutton:true,
					display_thumbimg:false,
           			display_side_buttons:false,
					display_numbers:true,
					display_timer:true,
					mouseover_select:true,
					mouseover_pause:true,
					cpanel_mouseover:false,
					text_mouseover:false,
					text_effect:"fade",
					text_sync:false,
					tooltip_type:"text",
					shuffle:false,
					block_size:75,
					vert_size:55,
					horz_size:50,
					block_delay:25,
					vstripe_delay:75,
					hstripe_delay:180			
					});
					}
					);
					</script>  
					<script type="text/javascript">
					var mygallery2=new fadeSlideShow({
					wrapperid: "fadeshow2", //ID of blank DIV on page to house Slideshow
					dimensions: [200, 200], //width/height of gallery in pixels. Should reflect dimensions of largest image
					imagearray: [
					["files/armi-hizb.png", "sorani/hizb", "", "پێناسەی حدک ئێران"],
					["files/shehid-qazi.png", "sorani/peshewa-qazi-muhemmed", "", "ژیاننامە"],
					["files/shehid-qasimlou.png", "sorani/dr-qasimlou", "", "ژیاننامە"],
					["files/shehid-sherefkendi.png", "sorani/dr-said-sherefkendi", "", "ژیاننامە"]
					],
					displaymode: {type:'auto', pause:10000, cycles:0, wraparound:true},
					persist: false, //remember last viewed slide and recall within same session?
					fadeduration: 500, //transition duration (milliseconds)
					descreveal: "ondemand",
					togglerid: "fadeshow2toggler"
					});
					</script>
					
					</head>
					<body>
					<div id="sereta">
					<div class="serewe">
					<div class="logo"><a href="http://www.kurdistanmedia.com/sorani"><img class="sorani-logo" src="http://www.kurdistanmedia.com/files/kurdistanmedia-logo-sorani.svg" title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" alt="کوردستان میدیا Kurdistan Media" width="260px" height="65px"></a><div class="ziman">
					<ul>
					<li><a title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" href="http://www.kurdistanmedia.com/sorani/" name="serewe">کوردی</a></li>
					<li><a title="وب سایت مرکزی حزب دمکرات کردستان ایران، فارسی" href="farsi">فارسی</a></li>
					<li><a title="Malpera Navendî a Partiya Demokrat a Kurdistana Îranê, Kurdî kurmancî" href="kurdi">Kurdî</a></li>
					</ul>
					</div></div><!-- Logo -->
					<hr class="helli-serewe" />
					<div class="logoy-mallperrekan"><ul class="mallperrekan">
					<li><a href="sorani/kurdistan"><img src="files/logo-kurdistan.png"  width="80px" height="40px"alt="ڕۆژنامەی کوردستان" /></a></li><!-- Kurdistan -->
					<li><a href="sorani/agiri"><img src="files/logo-agiri.png"  width="80px" height="40px"alt="گۆڤاری ئاگری" /></a></li><!-- Agiri -->
					<li><a href="sorani/biri-xwendkar"><img src="files/biri-xwendkar.png"  width="40px" height="80px"alt="گۆڤاری بیری خوێندکار" /></a></li><!-- Biri Xwendkari -->
					<li><a href="sorani/lawan"><img src="files/logo-lawan.png"  width="80px" height="40px"alt="گۆڤاری لاوان" /></a></li><!-- Jinan -->
					<li><a href="sorani/jinan"><img src="files/jinan.png"  width="80px" height="40px"alt="گۆڤاری ژنان" /></a></li><!-- Jinan -->
					<li><a href="sorani/tishk"><img src="files/logo-tishk.png"  width="80px" height="40px"alt="کەناڵی تەلەفزیۆنی تیشک" /></a></li><!-- Tishk TV -->
					<li><a href="sorani/nergiz"><img src="files/logo-nergiz.png"  width="80px" height="40px"alt="گۆڤاری نەرگز" /></a></li><!-- Nergiz -->
					</ul><!-- Mallperrekan -->
					</div><!-- Logoy Mallperrekan -->
					<div class="shehidan"><div id="fadeshow2"></div>
					
					</div><!-- Shehidan -->
					<div class="liste">
					<ul class="listey-serewe">
					<li 					><a href="sorani/sereta">سەرەتا</a></li>
					<li 					><a href="sorani/hewall">هەواڵ</a></li>
					<li 					><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li 					><a href="sorani/sikirter">سکرتێر</a></li>
					<li 					><a href="sorani/case/">ناوەندی هەواڵی تیشک</a></li>
					
					<li 					><a href="sorani/witar">وتار</a></li>
					<li 					><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li 					><a href="sorani/wituwej">وتووێژ</a></li>
					<li 					><a href="sorani/bellgename">بەڵگەنامە</a></li>
					</ul><!-- Listey Serewe -->
					
					</div><!-- Liste -->
					<div class="jer-liste">					<div class="rekewt-new">
					<div class=\"rekewt-m-2\"><strong>&#1634;&#1632;ی&nbsp;ئوکتۆبەری&nbsp;&#1634;&#1632;&#1633;&#1639;ی زایینی - <span class="rekewt-sh">&#1634;&#1640;ی&nbsp;رەزبەری&nbsp;&#1633;&#1635;&#1641;&#1638;ی
 هەتاوی<span class=\"rekewt-m-2\">&nbsp;&nbsp;</strong></span></span></div></div>
					</div><!-- Jer Liste -->
					</div><!-- Serewe -->
					<div id="wrapper">
					<section id="middle">
					
					<div id="container">
					<div id="content">
					                    
<article>
	<div class="dreje">
	<h1 class="drejeh1">هەواڵەکانی ناوەندی هەواڵی تیشک، هەینی ٢٨ی ڕەزبەری ١٣٩٦</h1><span class="rekewt-babet">زایینی: &#1634;&#1632;-&#1633;&#1632;-&#1634;&#1632;&#1633;&#1639; -  هەتاوی: &#1633;&#1635;&#1641;&#1638;/&#1632;&#1639;/&#1634;&#1640; - &#1633;&#1636;:&#1634;&#1634; تاران</span><span class="qebare">
قه‌باره‌ی فۆنت: <a href="javascript:ts('text-dreje',1)"><img src="files/plus.png" alt="قه‌باره‌ی نووسراوه‌ گه‌وره‌ بكه‌"></a><a href="javascript:ts('text-dreje',-1)"><img src="files/minus.png" alt="قه‌باره‌ی نووسراوه‌ بچووكتر بكه‌‌"></a>
</span><hr class="nuxte" />
<div id="text-dreje">
<div class="text-dreje">
<div class="dreje-wene"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/575793-c81af3251d6f44d9ff38df6fc592b7c2.jpg" alt="هەواڵەکانی ناوەندی هەواڵی تیشک، هەینی ٢٨ی ڕەزبەری ١٣٩٦" width="500px" height="300px" /></div><strong>هەواڵەکانی ناوەندی هەواڵی تیشک، هەینی ٢٨ی ڕەزبەری ١٣٩٦</strong><br /><br /><iframe width="500" height="300" src="https://www.youtube.com/embed/R8ovRe6cCXw?ecver=1" frameborder="0" allowfullscreen></iframe>
</div></div><!-- Text Dreje -->
<div class="babet-amraz">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f548e8d1eeb6b92"></script>
<!-- AddThis Button END -->
<a target="_blank" href="http://www.balatarin.com"><img src="files/banner-80x15-1.png" alt="بالاترین" /></a>
<a target="_blank" href="chap.php?id=30591"><span class="print-icon"><img src="files/print.png" title="چاپکردنی ئەم بابەتە" alt="چاپکردنی ئەم بابەتە" /></span></a>
</div></div><!-- Babet Amraz -->
</div><!-- Dreje Babet -->
</article>					<hr class="sinur" />
					<div class="xanekan">
					<div class="x-nawerast">
					<div class="hewalli-gishti">
					<div class="serderr-hewallekan"><h2>نوێترین هەواڵەکان</h2></div>
					<div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30590"><h2>چالاکیی تەبلیغی لە پێتەختی ئێران بەردەوامە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-10/575793-c81af3251d6f44d9ff38df6fc592b7c2.jpg" alt="چالاکیی تەبلیغی لە پێتەختی ئێران بەردەوامە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30589"><h2>ڕووسیە لەگەڵ هەرێمی کوردستان ڕێککەوتننامەی نەوتیی واژۆ کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-10/327284-2fd3656178dd19a6b21624ed66d6cad6.jpg" alt="ڕووسیە لەگەڵ هەرێمی کوردستان ڕێککەوتننامەی نەوتیی واژۆ کرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30588"><h2>ئامریکا بەردەوام دژی ڕێژیمی ئێران لێدوان دەدات</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-10/428306-54c99ff455c5fb469e0cc43824c50763.jpg" alt="ئامریکا بەردەوام دژی ڕێژیمی ئێران لێدوان دەدات" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30583"><h2>نیکی هێلی: ئێران گەمە بە شۆرای ئاسایشی نەتەوە یەکگرتووەکان دەکات</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-10/332018-3860924b5baa2b34be7f56861f3eb264.jpg" alt="نیکی هێلی: ئێران گەمە بە شۆرای ئاسایشی نەتەوە یەکگرتووەکان دەکات" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30582"><h2>کۆچی دوایی دایکی شەهیدێکی ڕێگای ڕزگاریی کوردستان</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-10/568378-5240f7a3a2f5301db5ef5f8ccf857356.jpg" alt="کۆچی دوایی دایکی شەهیدێکی ڕێگای ڕزگاریی کوردستان" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30580"><h2>بەرپرسێکی ڕێژیمی ئێران: تەمەنا دەکەین باسی خراپی ئابووریی مەکەن تا خراپترمان بە سەر نەهێنن</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-10/89245-f7fcc7595b2eb505ed3a2ac044326044.jpg" alt="بەرپرسێکی ڕێژیمی ئێران: تەمەنا دەکەین باسی خراپی ئابووریی مەکەن تا خراپترمان بە سەر نەهێنن" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30579"><h2>٢٠ لەسەدی بنەماڵەکانی ئێران، بەخێوکەریان نییە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-10/827019-bca1cb90b88db316d17471b7a9da147c.jpg" alt="٢٠ لەسەدی بنەماڵەکانی ئێران، بەخێوکەریان نییە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30577"><h2>جێگیر کردنی حەشدی شەعبی لە پادگانەکانی پیرانشار بۆ ڕاهێنانی شەڕی نیزامیی</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-10/595734-5f76bec016a9828bfa534ed25dcbec2a.jpg" alt="جێگیر کردنی حەشدی شەعبی لە پادگانەکانی پیرانشار بۆ ڕاهێنانی شەڕی نیزامیی" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30576"><h2>بە هۆی نەدانی پووڵی ئاو و کارەبا لە لایەن وزارەتی پەروەردەوە، ئاو و کارەبای قوتابخانەکان دەبڕدرێت</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-10/320161-6e5a6dc32f8b9c0bde6499f462da6f03.jpg" alt="بە هۆی نەدانی پووڵی ئاو و کارەبا لە لایەن وزارەتی پەروەردەوە، ئاو و کارەبای قوتابخانەکان دەبڕدرێت" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/30575"><h2>ئێران بووەتە گۆڕەپانی تەڕاتێنی تێرۆریستان</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-10/386895-acc9c00b7524b690c66f7f4669dd87f1.jpg" alt="ئێران بووەتە گۆڕەپانی تەڕاتێنی تێرۆریستان" class="gishti-img" /></a></div>
					</div>					</div>
					<div class="gishti-arshif"><a title="ئەرشیفی هەواڵەکانی کوردستان و جیهان لە کوردستان میدیا" href="sorani/hewall">ئەرشیف</a></div>
					</div><!-- X-ناوەڕاست -->
					
					</div><!-- خانەکان -->
					<div class="kurdistan">
					<div class="header">
					رۆژنامەی کوردستان
					</div><!-- Header -->
					<div class="jimare-kurdistan">
					<div><span class="jimare-k"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/742695-2d40a0559ea5066fcf69d2484b4bf5d9.jpg" alt="رۆژنامەی کوردستان ژ. ٧١٠" width="120px" height="171px" /></span>
					<span class="kurte-k"><strong>لەم ژمارەیەدا:<br /></strong><br />ــ هەموو ڕێگاکان دەچنەوە کوردستان <br />ــ سەهۆڵبەردان لە ڕۆژهەڵاتی ناویندا<br />ــ دیپلۆماسیی درۆزنەی نێوخۆیی<br />ــ زیندانیی سیاسی بوونی نییە</span>
					<div class="niwetrin">
					<a href="http://www.kurdistanmedia.com/wenekan/2017-10/190606-c584db567b94b6ab41d3de22c4c28641.pdf">رۆژنامەی کوردستان ژ. ٧١٠ بخوێنەوە <span class="pdf"></span></a>
					</div>
					</div>					</div><!-- Jimare Kurdistan -->
					<div class="babetekan-kurdistan"><ul>
					<li><a href="sorani/dreje/30432"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/166860-dc55595b489a26b4c1b185debcfd21be.jpg" alt="ڕەساڵەتی تەنز له شێعری \"مەلا مارف کۆکەیی\"دا" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕەساڵەتی تەنز له شێعری "مەلا مارف کۆکەیی"دا</span></a>
					<div class="kurte-ku">کۆمەڵیک ڕووداوی ناخۆش و تاڵ وەک شەڕە جیهانییه‌کان، شەڕی ناوخۆی ئێران، سیڵاوی مەهاباد، کوشتاری خەڵکی ئه‌م شاره و قات و قڕی له ماوەی ژیانی مەلا مارفدا که له سەر هەژاری و نەداری خەڵک شوێندانەر بوو له شێعرکانی ڕەنگدانه‌وەی جیددیان هه‌یه، شاعیری نوکته باز له سەردەمی دیکتاتۆرییه‌تدا زۆر جار به زمانی ته‌نز لۆمه له‌م بارودۆخه دەگرێ.</div>
					</li><li><a href="sorani/dreje/30431"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/159629-fef5050b11693333ad2e87ca03489579.jpg" alt="کەریم پەرویزی: خەڵک بە هاتنیان بۆ سەرشەقام، ترسیان لە داپڵۆسینی ڕێژیم ڕەویوەتەوە و لە مەرحەلەیەکی دیکەدا، دەبێت ترسی خەڵک لە زیندان بشکێت و بڕۆنە بەر زیندانەکان و داوای ئازادکردنی گیراوەکان بکەن" width="100px" height="75px" /></span>
					<span class="drejeh1">کەریم پەرویزی: خەڵک بە هاتنیان بۆ سەرشەقام، ترسیان لە داپڵۆسینی ڕێژیم ڕەویوەتەوە و لە مەرحەلەیەکی دیکەدا، دەبێت ترسی خەڵک لە زیندان بشکێت و بڕۆنە بەر زیندانەکان و داوای ئازادکردنی گیراوەکان بکەن</span></a>
					<div class="kurte-ku">خرۆشانی جەماوەریی ڕۆژهەڵات و پەیامەکانی لە دوای ئەنجامە ئەرێنییەکەی ڕێفراندۆمی سەربەخۆیی کوردستانی باشوور، مژاری چاوپێکەوتنێکی تەلەفزیۆنی تیشکە لەگەڵ کەریم پەرویزی، ئەندامی دەفتەری سیاسی حیزبی دێموکراتی کوردستانی ئێران کە سەرنجتانی بۆ خوێندنەوەی ڕادەکێشین.</div>
					</li><li><a href="sorani/dreje/30430"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/956847-2ca492930018ba50c7e27ae4b272f091.jpg" alt="بەرەو درووستکردنی حکوومەتێکی سەربەخۆ و دێموکرات لە باشوور" width="100px" height="75px" /></span>
					<span class="drejeh1">بەرەو درووستکردنی حکوومەتێکی سەربەخۆ و دێموکرات لە باشوور</span></a>
					<div class="kurte-ku">چوار فاکتۆری سەرچاوە گرتنی ئەم سەربەخۆییە لە ئیرادەی گشتی، دادپەروەری وەک بناغەی ئەو حکوومەتە، دێموکراسی و هەبوونی هێزی پێشمەرگە بۆ دابین کردنی ئاسایش و ئاسوودەیی هاووڵاتیان لەو فاکتۆرانەن کە لە بەرژەوەندیی حکوومەتی سەربەخۆی باشووری کوردستان دا دەبن.</div>
					</li><li><a href="sorani/dreje/30429"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/11599-c89490d8afbc06a8d21e6b9f845b9b7b.jpg" alt="باشووری کوردستان و بنچینەی خەباتی گەلی کورد" width="100px" height="75px" /></span>
					<span class="drejeh1">باشووری کوردستان و بنچینەی خەباتی گەلی کورد</span></a>
					<div class="kurte-ku">ئێمە دەبێ سەرەتا لە هەناوی کۆمەڵگەی خۆماندا حزوورمان هەبێت و ئاگاداری هەموو گرفت و خەسڵەتەکانۆ کۆمەڵگەی خۆمان بین و بتوانین جیاوازییە هەرێمی و ناوچەییەکان بناسین، هەتا بتوانین بەرنامە و پرۆژەکانمان لەسەر بنەمای واقیعی کۆمەڵگەکەمان بێت.</div>
					</li><li><a href="sorani/dreje/30428"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/31170-5ec862d16635d30d4d39029e436f6135.jpg" alt="چیرۆکی منداڵانی بێ‌‌سەرپەرەست لە ئێران" width="100px" height="75px" /></span>
					<span class="drejeh1">چیرۆکی منداڵانی بێ‌‌سەرپەرەست لە ئێران</span></a>
					<div class="kurte-ku">سەرئەنجام دوای پڕۆسەی قانوونی، ماری و مێردەکەی پێکەوە لە ئافریقاڕا کچێک و کۆڕێکیان وەک منداڵی خۆیان وەرگرت. ئێستا ئەوان ١٤ ساڵ و ١٢ ساڵ تەمەنیانە و وەک هەر منداڵێکی دیکە دەچنە قوتابخانە و ژیانێکی باشیان هەیە.</div>
					</li><li><a href="sorani/dreje/30427"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/483349-6fe06e483e23556b47496338244a75fa.jpg" alt="خۆكوژی كۆتاییەكی تراژێدیك" width="100px" height="75px" /></span>
					<span class="drejeh1">خۆكوژی كۆتاییەكی تراژێدیك</span></a>
					<div class="kurte-ku">دیاردەگەلێك كە بەربەستن لە بەردەم بەرزەفڕی مرۆڤ و وەك نەخۆشییەك خەون و ئارەزووەكانی مرۆڤ تووشی بەلاڕێداچوویی دەكەن و لە ئاكامدا ئەوە ئەو دیاردانەن كە زۆرجار زاڵ دەبن بەسەر مرۆڤدا. خۆكوژی یەكێك لەو دیاردانەیە كە ئەمڕۆ بەربینگی مرۆڤی گرتووە و بووەتە دیاردە لە نێو هەموو كۆمەڵگا مرۆییەكانی جیهاندا.</div>
					</li><li><a href="sorani/dreje/30426"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-06/405087-b96718df9cec4066bec0ea3336b390cc.jpg" alt="ڕاسان پرۆژەیەکی سیاسی نوێ لە خەباتی ڕۆژهەڵاتدا" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕاسان پرۆژەیەکی سیاسی نوێ لە خەباتی ڕۆژهەڵاتدا</span></a>
					<div class="kurte-ku">زۆربەی بزاڤە ڕزگاریخوازەکانی دنیا لە حاڵەتێکدا سەریان هەڵداوە، کە دیکتاتۆرەکان ویستوویانە لە ڕێگای ئامرازەکانی هێز و دەسەڵاتەوە ڕێککەوتنێکی مڵکەجبوون لە نێوان خۆیان و کۆمەڵگادا ساز بکەن و کۆمەڵگا ملکەجی بەرژەوەندییەکانی خۆیان بکەن و ئەدەبیاتێک لە سەر کۆمەڵگا زاڵ بکەن کە لە ڕاستای دەسەڵاتی ئەواندا بێت و سەروەری ئەوانی تێدا گارانتی کرابێت.</div>
					</li><li><a href="sorani/dreje/30425"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/234096-8ff0c6c7512590f17d1fb1e206dff900.jpg" alt="دیپلۆماسیی درۆزنەی نێوخۆیی" width="100px" height="75px" /></span>
					<span class="drejeh1">دیپلۆماسیی درۆزنەی نێوخۆیی</span></a>
					<div class="kurte-ku">کەوایە بەپێی وتەی بەرپرسانی ڕێژیم، خامنەیی ڕاستەوخۆ لە هەڵبژاردنی هەموو وەزیرەکانی رووحانیدا دەستی هەیە، ڕەنگە لێرەدا بگوترێ: "بۆخۆت بەخێر بێیتەوە، ئاگات لە کوێیە؟"</div>
					</li><li><a href="sorani/dreje/30424"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/540653-c13fb1d01842744a6c85466ba9cc3afe.jpg" alt="هەموو رێگاکان دەچنەوە کوردستان" width="100px" height="75px" /></span>
					<span class="drejeh1">هەموو رێگاکان دەچنەوە کوردستان</span></a>
					<div class="kurte-ku">لە دوای ٥٧ و خۆسەپاندنی رێژیمی ئیسلامی بەسەر گشتایەتیی جوغرافیای ئێراندا، کوردستان بوو بە مەکۆی گشت لایەنە پەراوێزخراوەکان، ئەو رۆژانە زۆر لایەن بوون کە لە نیشتمانی کوردەکاندا داڵدە درابوون، حیزبە کوردییەکان بە سینگ ئاوەڵاییەوە وەریانگرتن.</div>
					</li><li><a href="sorani/dreje/30423"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/597684-f4c92fc30247edf60d42ce00631a2193.jpg" alt="سەهۆڵبەردان لە رۆژهەڵاتی ناویندا" width="100px" height="75px" /></span>
					<span class="drejeh1">سەهۆڵبەردان لە رۆژهەڵاتی ناویندا</span></a>
					<div class="kurte-ku">پەرەئەستاندنی دێموکراسی و پتەوبوونی پەیوەندیی لە نێوان ئەمریکا، وڵاتانی ئەورووپی، ژاپۆن، کورەی باشوور و ئوسترالیا "بەراییەکی ئاشتی" (zone of peace) لێ کەوتووەتەوە. دێموکراسی هەروەها ڕای گشتی کردووەتە فاکتەری سنووردارکەر، هەڵبەت نەک ڕێگر، لە پەیوەندی لەگەڵ شەڕکردنی وڵاتانی دێموکراتیکدا.</div>
					</li><li><a href="sorani/dreje/30422"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/538007-b0404e6897d7352037ec6dd9620f2b3d.jpg" alt="زیندانیی سیاسی بوونی نییە" width="100px" height="75px" /></span>
					<span class="drejeh1">زیندانیی سیاسی بوونی نییە</span></a>
					<div class="kurte-ku">لە وڵاتێکی ژێر دەسەڵاتێکی دیکتاتۆری و فاشیستیدا، شتێک بە ناوی زیندانیی سیاسی ناتوانێ مانایەکی هەبێ و ئاماژەیەک بۆ شتێکی راستەقینە نابێ. لە راستیدا چەمکی زیندانیی سیاسی دەتوانێ چەمکێکی چەواشەکارانە و بەلاڕێدابەرانە بێ.</div>
					</li><li><a href="sorani/dreje/30238"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/30644-a2a721de353a2a453e8a8458ca3d9cc0.jpg" alt="ئەحمەد شێربەگی: دوكتور سه‌عید پێی وابوو كه‌ هه‌ر به‌شێكی كوردستان ڕزگاری بێ، كارتێكه‌ری خۆی له‌سه‌ر به‌شه‌كانی دیكه‌ی كوردستان ده‌بێ" width="100px" height="75px" /></span>
					<span class="drejeh1">ئەحمەد شێربەگی: دوكتور سه‌عید پێی وابوو كه‌ هه‌ر به‌شێكی كوردستان ڕزگاری بێ، كارتێكه‌ری خۆی له‌سه‌ر به‌شه‌كانی دیكه‌ی كوردستان ده‌بێ</span></a>
					<div class="kurte-ku">بە بۆنەی ٢٥ـەمین ساڵڕۆژی شەهیدانی بێرلین لە لایەن دیپلۆمات تێرۆریستانی نێردراوی ڕێژیمی ئیسلامیی ئێران ڕۆژنامەی کوردستان ئۆرگانی کۆمیتەی ناوەندیی حیزبی دێموکراتی کوردستانی ئێران وتووێژێکی لەگەڵ "ئەحمەد شێربەگی" بێژەری بەناوبانگی ڕادیۆ دەنگی کوردستانی ئیران پێک هێناوە کە دەقی ئەم وتووێژە بەم چەشنەیە:</div>
					</li><li><a href="sorani/dreje/30237"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/302439-45a586d5613391d94a4d7b77adf95559.jpg" alt="شەرەفکەندی، قارەمان یا پاڵەوان؟" width="100px" height="75px" /></span>
					<span class="drejeh1">شەرەفکەندی، قارەمان یا پاڵەوان؟</span></a>
					<div class="kurte-ku">لە ڕاستیدا خودی وشەی "شۆڕش" (انقلاب) واتە گۆڕانێکی بنەڕەتی لە ناوەڕۆکدا؛ ئەوەش پێویستی بە هەندێک هۆکاری تایبەتی و گشتی هەیە کە هۆکارە تایبەتییەکە ئەوەیە سەرتاسەری شۆڕشەکانی مێژوو بە دەست کەسانی نوخبه و زانای کۆمەڵگای نێوخۆی خۆیان کراوە جا ئەم کەسانە لە هەر چین و توێژێکی کۆمەڵگا بن و بە هەر جۆرە بیرۆکەیەک.</div>
					</li><li><a href="sorani/dreje/30235"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/927682-57fa9c9f5d5e605935e99d1395b49921.jpg" alt="کرماشان، لانکەی کولتوور و ژیاری مرۆیی لە کوردستان" width="100px" height="75px" /></span>
					<span class="drejeh1">کرماشان، لانکەی کولتوور و ژیاری مرۆیی لە کوردستان</span></a>
					<div class="kurte-ku">لە ساڵانی ١٣٣٠ی (١٩٥٢ی زایینی) هەتاوی بەئەملا لەسەر دەستی كەسانێكی تر و نەوەیەكی تر شەپۆل و رەهەندێكی دیكە لە نووسین و داهێنانی ئەدەبی و بەتایبەت ژانری شیعر لە كرماشان و ئیلام سەر هەڵدەدەن و دەبنە ئاوێنەی باڵانوێنی كۆمەڵ و لەباری فەرهەنگییەوە پێشەنگایەتیی ئەو قۆناغە دەگرنە ئەستۆ.</div>
					</li>					</ul>
					<div class="arshif-div"><a href="sorani/babetekani-kurdistan">ئەرشیف</a></div>
					</div><!-- بابەتەکانی کوردستان -->
					</div><!-- رۆژنامەی کوردستان -->
					<!-- Content -->
					
					</div><!-- #content-->
					</div><!-- #container-->
					
					<aside id="sideLeft">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>شرۆڤە</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/30422"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/538007-b0404e6897d7352037ec6dd9620f2b3d.jpg" alt="زیندانیی سیاسی بوونی نییە" width="170px" height="110px" />
					زیندانیی سیاسی بوونی نییە</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/taybet">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					<!-- کۆنگرەی ١٦ -->
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>ڕاوبۆچوون، کۆنگرەی ١٦</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/28712"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/805050-13f25020dd4ca30088ad6dcc67f2ce2e.jpg" alt="بۆ ئاگاداری ئەندامان و لایەنگرانی حیزبی دێموکراتی کوردستانی ئێران و هەموو خاوەننەزەرانی نیشتمانپەروەری کورد" width="170px" height="110px" />
					بۆ ئاگاداری ئەندامان و لایەنگرانی حیزبی دێموکراتی کوردستانی ئێران و هەموو خاوەننەزەرانی نیشتمانپەروەری کورد</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/kongirey-16">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>نوێترینەکان</h1></div></div>
					<div class="s-babetek">
					<a href="sorani/dreje/30591">هەواڵەکانی ناوەندی هەواڵی تیشک، هەینی ٢٨ی ڕەزبەری ١٣٩٦</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/30590">چالاکیی تەبلیغی لە پێتەختی ئێران بەردەوامە</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/30589">ڕووسیە لەگەڵ هەرێمی کوردستان ڕێککەوتننامەی نەوتیی واژۆ کرد</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/30588">ئامریکا بەردەوام دژی ڕێژیمی ئێران لێدوان دەدات</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/30585">هەواڵەکانی ناوەندی هەواڵی تیشک، پێنج‌شەممه ٢٧ی ڕەزبەری ١٣٩٦</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/30584">زیندانیی سیاسی بوونی نییە</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/niwetrinekan">ئەرشیف</a></div></div><!-- نوێترینەکان -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ناوەندی لێکۆڵینەوەی ستراتیژیک</h1></div></div>
					<div class="nawendi">
					<a href="sorani/nawendi-stratijik"><img src="files/nawendi-stratijik.png" alt="ناوەندی لێکۆڵینەوەی ستراتیژیک" /></a>
					<div class="email">
					<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="670414152717030c0e49081500">[email&#160;protected]</a>
					</div>
					</div>
					</div><!-- ناوەندی لێکۆڵینەوەی ستراتیژیک -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بڵاوکراوەی دەفتەری سیاسی</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/30542"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/805050-13f25020dd4ca30088ad6dcc67f2ce2e.jpg" alt="حیزبی دێموکرات: داوا دەکەین کۆمەڵانی خەڵکی کورد لە خۆرهەڵاتی کوردستان ڕیزەکانی خۆیان یەکگرتووتر بکەن بۆ بەربەرەکانی لەگەڵ دڕندەترین دوژمنیان کە کۆماری ئیسلامیی ئێرانە" width="80px" height="60px" />
					حیزبی دێموکرات: داوا دەکەین کۆمەڵانی خەڵکی کورد لە خۆرهەڵاتی کوردستان ڕیزەکانی خۆیان یەکگرتووتر بکەن بۆ بەربەرەکانی لەگەڵ دڕندەترین دوژمنیان کە کۆماری ئیسلامیی ئێرانە</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/billawkirawey-defteri-siyasi">ئەرشیف</a></div></div><!-- بڵاوکراوەی دەفتەری سیاسی -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ڤیدیۆ</h1></div></div>
					<div class="video"><a href="sorani/dreje/25117/video"><img src="http://i1.ytimg.com/vi/cwE8Fzd6boA/default.jpg" alt="قوتابخانەی ئازادی/ گەلاوێژی ٩٥" /></a>
					<div class="videotxt"><span class="vtxt">قوتابخانەی ئازادی/ گەلاوێژی ٩٥</span></div>
					</div>					<div class="arshif-bichuk"><a href="sorani/video">ئەرشیف</a></div></div><!-- ڤیدیۆ -->		
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>گەڕان</h1></div></div>
					<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>
					(function() {
					var cx = '007627891890141550161:8qz9cxggyx8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
					</script>
					<gcse:search></gcse:search>
					</div><!-- گەڕان -->		
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بەڵگەنامەکان</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/4043/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات" width="80px" height="60px" />
					به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/4044/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م" width="80px" height="60px" />
					راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م</a>
					</div>					</div><!-- بەڵگەنامەکان -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>هاوخەمی</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/30582"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/568378-5240f7a3a2f5301db5ef5f8ccf857356.jpg" alt="کۆچی دوایی دایکی شەهیدێکی ڕێگای ڕزگاریی کوردستان" width="80px" height="60px" />
					کۆچی دوایی دایکی شەهیدێکی ڕێگای ڕزگاریی کوردستان</a>
					</div>			
					
					<div class="arshif-bichuk"><a href="sorani/hawxemi">ئەرشیف</a></div></div><!-- هاوخەمی -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتار</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/30555"><img src="http://www.kurdistanmedia.com/weney-mallperr/958.jpg" alt="جیاوازی نێوان فێدراڵیزم وکۆنفێدراڵیزم" width="80px" height="60px" />
					جیاوازی نێوان فێدراڵیزم وکۆنفێدراڵیزم</a>
					</div><div class="babetek2"><a href="sorani/dreje/30375"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/761499-ac5cc2eeedbd1895aee06beaef202981.jpg" alt="بۆچی پاکستان دژایەتی سەربەخۆیی کوردستان دەکات" width="80px" height="60px" />
					بۆچی پاکستان دژایەتی سەربەخۆیی کوردستان دەکات</a>
					</div><div class="babetek2"><a href="sorani/dreje/30248"><img src="http://www.kurdistanmedia.com/weney-mallperr/7875.jpg" alt="مافی مرۆڤ و خوێندن به‌ زمانی دایکی" width="80px" height="60px" />
					مافی مرۆڤ و خوێندن به‌ زمانی دایکی</a>
					</div><div class="babetek2"><a href="sorani/dreje/30215"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/840208-a7af07d471e1ac0abef96ab07db842e8.jpg" alt="پاش ڕاپرسی، کام لە هەڕەشەکان بۆ سەر کوردستان مەترسیدارە؟" width="80px" height="60px" />
					پاش ڕاپرسی، کام لە هەڕەشەکان بۆ سەر کوردستان مەترسیدارە؟</a>
					</div><div class="babetek2"><a href="sorani/dreje/30171"><img src="http://www.kurdistanmedia.com/wenekan/2017-08/727121-0dc76822b6cbc60f59d675dd4896b702.jpg" alt="سەربەخۆیی کوردستان دەسپێکی سەقامگیری رۆژهەڵاتی ناوەراست" width="80px" height="60px" />
					سەربەخۆیی کوردستان دەسپێکی سەقامگیری رۆژهەڵاتی ناوەراست</a>
					</div><div class="babetek2"><a href="sorani/dreje/30160"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/812923-9246551a32b2c9b9247899ef3baa37d5.jpg" alt="رێفراندۆمی كوردستان و گۆڕینی فیكری سیاسی لە خۆرهەڵاتی ناوەڕاست" width="80px" height="60px" />
					رێفراندۆمی كوردستان و گۆڕینی فیكری سیاسی لە خۆرهەڵاتی ناوەڕاست</a>
					</div><div class="babetek2"><a href="sorani/dreje/30136"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/810735-ac328a7c3f70b89b3e2465d7550cad8f.jpg" alt="بارودۆخی کۆماری ئیسلامی ئێران دوای هەڵبژاردنی حەسەن ڕووحانی" width="80px" height="60px" />
					بارودۆخی کۆماری ئیسلامی ئێران دوای هەڵبژاردنی حەسەن ڕووحانی</a>
					</div><div class="babetek2"><a href="sorani/dreje/30135"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/121773-4ea8a61f263541e8f114488f42d0bf34.jpg" alt="DNAی سەرەکی رێژیمی ئێران تیرۆریزمە" width="80px" height="60px" />
					DNAی سەرەکی رێژیمی ئێران تیرۆریزمە</a>
					</div>			
					
					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>فەرهەنگ و وێژە</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/30456"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/846741-03905637667276fea4e1cfd7c368b44e.jpg" alt="ڕێوەڕەسمێک بۆ منداڵانی گوندی حەسەنئاوا و دەورووبەری بەڕێوە چوو" />
					ڕێوەڕەسمێک بۆ منداڵانی گوندی حەسەنئاوا و دەورووبەری بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/30055"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/999354-0c831a5554fca5f0422d6b24f0dcec34.jpg" alt="مامۆستا کاروان کۆچەر لە شاری ورمێ ماڵئاوایی لە ژیان کرد" />
					مامۆستا کاروان کۆچەر لە شاری ورمێ ماڵئاوایی لە ژیان کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/30023"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/861130-0d0f4d6efca2bb38cd3d6bddcd1eee41.jpg" alt="چیرۆکنووسە سیحربازەکەی کوردستان خەڵاتی ئەدەبیی نیلی زاکسی  ئاڵمانی پێ بەخشرا" />
					چیرۆکنووسە سیحربازەکەی کوردستان خەڵاتی ئەدەبیی نیلی زاکسی  ئاڵمانی پێ بەخشرا</a>
					</div>					</div><!-- Xane -->
					<div class="telegram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://telegram.me/PDKImedia"><img src="files/kurdistanmedia-on-telegram.png" alt="کوردستان میدیا لە تێلێگرام" title="کوردستان میدیا لە تێلێگرام" width="180px" height="88px"></a>
					</div><!-- END Telegram Box -->
					<div class="instagram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://www.instagram.com/pdkimedia"><img src="files/kurdistanmedia-on-instagram.png" alt="کوردستان میدیا لە ئینستاگرام" title="کوردستان میدیا لە ئینستاگرام" width="180px" height="88px"></a>
					</div><!-- END Instagram Box -->
					<div class="facebook-box">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PDKImedia&amp;width=185&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:185px; height:300px;" allowTransparency="true"></iframe>
					</div><!-- بۆکسی فەیسبووک -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.sikirter.org/"><img src="files/sikrter-Sidebar.png" alt="سایتی سکرتێری گشتیی حیزبی دیمۆکراتی کوردستانی ئێران" /></a>
					</div><!-- ماڵپەڕی سکرتێر -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://pdki.org"><img src="files/pdki-banner.jpg" alt="نوێنەرایەتی حیزب لە دەرەوەی وڵات" /></a>
					</div><!-- PDKI.ORG -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.tishktv.tv/"><img src="files/tishk-banner.jpg" alt="کەناڵی تەلەفزیۆنی تیشک" /></a>
					</div><!-- TishkTV -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.rdkiran.com/"><img src="files/rdki.jpg" alt="کەمپینی زیندانیانی سیاسی" /></a>
					</div><!-- Rdki -->
					
					
					</aside><!-- #sideLeft -->
					
					<aside id="sideRight">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>سکرتێری گشتی</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/30500"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/246310-c5e004fa21c7aa9218ff916f0e374358.jpg" alt="سەرۆکی هەرێمی کوردستان سپاسی سکرتێری گشتیی حیزبی دێموکراتی کرد" width="170px" height="110px" />
					سەرۆکی هەرێمی کوردستان سپاسی سکرتێری گشتیی حیزبی دێموکراتی کرد</a>
					</div>					</div><!-- Xane -->
					
					
					<!-- Custom Case Section -->
					
							
					<!-- END Custom Case Section -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتووێژ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/30522"><img src="http://www.kurdistanmedia.com/wenekan/2017-07/126163-5a0749925c494b2a2bf49ff0fe0cd51a.jpg" alt="د. ئیدریس ئەحمەدی: سیاسەتی گوتاریی یان زارەکی ئەمریکا گۆڕاوە، بەڵام هێشتا سیاسەتی گۆڕینی ڕێژیم لە ئارادا نییە و ئامادەش نییە لە ئێستادا تێچووی گۆڕینی ڕێژیم وە ئەستۆ بگرێ" width="80px" height="60px" />
					د. ئیدریس ئەحمەدی: سیاسەتی گوتاریی یان زارەکی ئەمریکا گۆڕاوە، بەڵام هێشتا سیاسەتی گۆڕینی ڕێژیم لە ئارادا نییە و ئامادەش نییە لە ئێستادا تێچووی گۆڕینی ڕێژیم وە ئەستۆ بگرێ</a>
					</div><div class="babetek2"><a href="sorani/dreje/28328"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/399661-8a395afdb8ea5868b156c8d1eae2d847.jpg" alt="محەممەد مەسعوودی زیندانیی سیاسی: \"دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە\"" width="80px" height="60px" />
					محەممەد مەسعوودی زیندانیی سیاسی: "دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە"</a>
					</div>					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>تەشکیلاتی دەرەوەی وڵات</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/30578"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/641031-8c5a984a4a15c1d646bb8db5e1ccb473.jpg" alt="کۆمیتەی هاوکاریی هێزە سیاسییەکانی کوردستان هێرش بۆ سەر کوردستان مەحکووم دەکات" width="80px" height="60px" />
					کۆمیتەی هاوکاریی هێزە سیاسییەکانی کوردستان هێرش بۆ سەر کوردستان مەحکووم دەکات</a>
					</div><div class="babetek2"><a href="sorani/dreje/30554"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/813896-76927b10b5802de963d3d370b1d07924.JPG" alt="٢٥‌ـەمین كۆبوونه‌وه‌ی ده‌سته‌ی سه‌رۆكایه‌تی ڕێكخراوه‌ی UNPO له‌‌ شاری برۆكسێل به‌ڕێوه ‌چوو" width="80px" height="60px" />
					٢٥‌ـەمین كۆبوونه‌وه‌ی ده‌سته‌ی سه‌رۆكایه‌تی ڕێكخراوه‌ی UNPO له‌‌ شاری برۆكسێل به‌ڕێوه ‌چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/30485"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/328749-174b00e4aad8cfa409ca1678ae75172b.jpg" alt="شاندێکی باڵای حیزبی دێموکرات، بەشداریان لە پرسەی مام جەلال لە وڵاتی فەڕانسەدا کرد" width="80px" height="60px" />
					شاندێکی باڵای حیزبی دێموکرات، بەشداریان لە پرسەی مام جەلال لە وڵاتی فەڕانسەدا کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/30472"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/332897-6284237c287ae040af4285bda4cd4e50.jpg" alt="یادی شەهید \"مەشعەل تەمۆ\" لە وڵاتانی ئاڵمان و دانمارک بەرز ڕاگیرا" width="80px" height="60px" />
					یادی شەهید "مەشعەل تەمۆ" لە وڵاتانی ئاڵمان و دانمارک بەرز ڕاگیرا</a>
					</div><div class="babetek2"><a href="sorani/dreje/30414"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/956268-d29d79c1c8c9fd81837daf3ee79aad36.jpg" alt="سەردانی شاندێکی نوێنەرایەتی نەتەوەکانی ئێرانی فیدراڵ لە کۆنگرەی ئامریکا" width="80px" height="60px" />
					سەردانی شاندێکی نوێنەرایەتی نەتەوەکانی ئێرانی فیدراڵ لە کۆنگرەی ئامریکا</a>
					</div><div class="babetek2"><a href="sorani/dreje/30394"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/697489-555b017fa46aacb0bce4f1c5c0b28ffd.JPG" alt="نوێنه‌ری پێوه‌ندییه‌کانی حیزبی دێموکرات سەردانی پارلەمانی سویدی کرد" width="80px" height="60px" />
					نوێنه‌ری پێوه‌ندییه‌کانی حیزبی دێموکرات سەردانی پارلەمانی سویدی کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/30322"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/532091-9bd535e7f5c0904972618495695310ee.jpg" alt="نوێنەری حیزبی دێموکرات لە وڵاتی بریتانیا بەشداری لە کۆنفڕانسی حیزبی کرێکارانی بریتانیا کرد" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لە وڵاتی بریتانیا بەشداری لە کۆنفڕانسی حیزبی کرێکارانی بریتانیا کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/30320"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/440721-f3c113cd5f6009c2cb8bf408c4d644bf.JPG" alt="نوێنەری پێوەندییەکانی حیزبی دێموکرات لەگەڵ ناوەندی \"نێونەتەوەیی ئۆڵۆف پاڵمە\" کۆ بووەوە" width="80px" height="60px" />
					نوێنەری پێوەندییەکانی حیزبی دێموکرات لەگەڵ ناوەندی "نێونەتەوەیی ئۆڵۆف پاڵمە" کۆ بووەوە</a>
					</div>					
					<div class="arshif-bichuk"><a href="sorani/teshkilati-derewey-willat">ئەرشیف</a></div></div><!-- تەشکیلاتی دەرەوەی وڵات -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>مافی مرۆڤ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/30574"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/710856-e9889acd4d32295e20b1dc1c59e69c9c.jpg" alt="محەممەد نەزەری: چونکە بێکەسم بەتەنیا جێم مەهێڵن" width="80px" height="60px" />
					محەممەد نەزەری: چونکە بێکەسم بەتەنیا جێم مەهێڵن</a>
					</div><div class="babetek2"><a href="sorani/dreje/30468"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/432070-1aae63a1096a6028b4ea71b85168aeb4.jpg" alt="١٠ی ئۆکتۆبر، ڕۆژی جیهانیی خەبات بەدژی ئێعدام" width="80px" height="60px" />
					١٠ی ئۆکتۆبر، ڕۆژی جیهانیی خەبات بەدژی ئێعدام</a>
					</div><div class="babetek2"><a href="sorani/dreje/30410"><img src="http://www.kurdistanmedia.com/wenekan/2017-10/620639-69c6087b545f8e531153a764ea2e04a5.JPG" alt="كۆمه‌ڵه‌ی مافی مرۆڤی كوردستان _ ژنێڤ لە نۆیه‌مین كۆنگره‌ی نه‌ته‌وه ‌یه‌كگرتووه‌كان وتارێکی پێشکەش کرد" width="80px" height="60px" />
					كۆمه‌ڵه‌ی مافی مرۆڤی كوردستان _ ژنێڤ لە نۆیه‌مین كۆنگره‌ی نه‌ته‌وه ‌یه‌كگرتووه‌كان وتارێکی پێشکەش کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/30297"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/253901-d82289a7683b08ecc6b115ba4f1995be.jpg" alt="ڕێژیم لە شارەکانی کوردستاندا ڕەشبگیری دەکات" width="80px" height="60px" />
					ڕێژیم لە شارەکانی کوردستاندا ڕەشبگیری دەکات</a>
					</div><div class="babetek2"><a href="sorani/dreje/30286"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/490477-39d72ce0fecb2d085182167021fa795e.jpg" alt="ژمارەیەک هاووڵاتیی کورد، بە بۆنەی پشتگیری کردن لە گشتپرسی بۆ سەربەخۆیی کوردستان دەستبەسەر کراون" width="80px" height="60px" />
					ژمارەیەک هاووڵاتیی کورد، بە بۆنەی پشتگیری کردن لە گشتپرسی بۆ سەربەخۆیی کوردستان دەستبەسەر کراون</a>
					</div><div class="babetek2"><a href="sorani/dreje/30252"><img src="http://www.kurdistanmedia.com/wenekan/2017-09/695685-55f9ebf0afc5a8f9693b8cefc6cf6435.jpg" alt="ئیدارەی ئیتلاعاتی پیرانشار هەڕەشەی لە پێش‌نوێژی شیناوێ کرد" width="80px" height="60px" />
					ئیدارەی ئیتلاعاتی پیرانشار هەڕەشەی لە پێش‌نوێژی شیناوێ کرد</a>
					</div>					</div><!-- Xane -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="https://www.facebook.com/PDKImedia"><img src="files/facebook-logo.png" alt="فەیسبووک" /></a>
					</div><!-- Facebook -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Kurdistanmedia2012"><img src="files/youtube-logo.png" alt="یوتیوب" /></a>
					</div><!-- YouTube -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.lawan.org"><img src="files/lawan-logo-sidebar.png" alt="لاوان" /></a>
					</div><!-- لاوان -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.yjdki.org/"><img src="files/Jinan-Sidebar.png" alt="ژنان" /></a>
					</div><!-- ژنان -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.khwendkaran.com"><img src="files/Xwendkaran-Sidebar.png" alt="خوێندکاران" /></a>
					</div><!-- خوێندکاران -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.iran-federal.org/"><img src="files/kongire-sidebar.png" alt="کۆنگرەی فیدراڵی ئێران" /></a>
					</div><!-- کۆنگرەی ئێرانی فیدراڵ -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://agirimedia.org/"><img src="files/agiri-sidebar.png" alt="ئاگری" /></a>
					</div><!-- ئاگری -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.nergizimindalan.org"><img src="files/nergiz-sidebar.png" alt="نێرگز" /></a>
					</div><!-- ئاگری -->
					</aside><!-- #sideRight -->
					
					</section><!-- #middle-->
					
					<footer id="footer">
					<div class="jerpe">
					<span class="up"><a href="http://www.kurdistanmedia.com/sorani/dreje/30591#top"><img src="files/serewe.png" title="بۆ سەرەوەی ماڵپەڕ" alt="بۆ سەرەوەی ماڵپەڕ" /></a></span>
					<ul class="bester-jerpe">
					<li><a href="sorani">سەرەتا</a></li>
					<li><a href="sorani/hewall">هەواڵ</a></li>
					<li><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li><a href="sorani/sikirter">سکرتێر</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.rdkiran.com">رادیۆ</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.tishktv.tv/news.php">تەلەفزیۆن</a></li>
					<li><a href="sorani/witar">وتار</a></li>
					<li><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li><a href="sorani/wituwej">وتووێژ</a></li>
					<li><a href="sorani/bellgename">بەڵگەنامە</a></li>
					<li><span class="peywendi"><a href="sorani/dreje/69/deq">پێوەندی</a></span></li>
					<li><a href="http://www.kurdistanmedia.com/rss.xml"><img src="files/rss.png" alt="RSS ی بەشی کوردی کوردستان میدیا" /></a></li>
					</ul>
					<div class="maf">هەموو مافەکانی ماڵپەڕ و ناوەڕۆکی پارێزراوە بۆ کوردستان میدیا &copy; &#1634;&#1632;&#1633;&#1639;</div>
					</div><!-- Jerpe -->
					</footer><!-- #footer -->
					
					</div><!-- #wrapper -->
					</div><!-- Nawerook -->
					</div><!-- Sereta -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-270135-69', 'auto');
  ga('send', 'pageview');

</script>					</body>
					</html>					