<!doctype html>
<html lang="ckb">
	<head>
		<meta charset="UTF-8">
		<title>هەواڵەکانی ناوەندی هەواڵی تیشک، شەممە ٢٣ی بانەمەڕی ١٣٩٦</title>
		<base href="http://www.kurdistanmedia.com/">
		<meta property="og:title" content="هەواڵەکانی ناوەندی هەواڵی تیشک، شەممە ٢٣ی بانەمەڕی ١٣٩٦" /><meta property="og:type" content="article" />
						<meta property="og:image" content="http://www.kurdistanmedia.com/wenekan/2017-05/936256-21ae78b99c66691a8b53bb6130e92a4b.jpg" />
						<meta property="og:url" content="http://www.kurdistanmedia.com/sorani/dreje/28673" />
						<meta property="og:site_name" content="KurdistanMedia" /><meta property="og:description" content="هەواڵەکانی ناوەندی هەواڵی تیشک، شەممە ٢٣ی بانەمەڕی ١٣٩٦" />			<meta name="description" content="کوردستان میدیا، ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران">
			<meta name="keywords" content="اخر اخبار نفط كردستان, اخبار پیام نور کردستان, اخبار نوروز کردستان, اخبار دانشگاه پیام نور کردستان, اخبار كردستان وداعش, اخبار العراق واقليم كردستان, اخبار جدید داعش و کردستان عراق, اخبار ورزشی کردستان, اخبار ورزشي كردستان, آخرین اخبار کردستان و داعش, اخر اخبار كردستان وداعش, اخبار هریم کردستان, اخبار هنری کردستان, اخبار هوای کردستان, اخبار فرهنگی هنری کردستان, اخبار آب و هوای کردستان, اخبار شبکه ی کردستان, اخبار كردستان 2014, اخبار 24 كردستان, اخبار اقليم كردستان 2014, اخبار كردستان العراق 2014, اخبار كردستان العراق 2013, اخرین اخبار استخدامی کردستان 93">
			<link href="files/kurdistanmedia.css?13" rel="stylesheet" type="text/css">
			<link rel="sitemap" type="application/xml" title="Sitemap" href="sitemap-sorani.xml" />
			<link rel="alternate" type="application/rss+xml" href="rss.xml" title="RSS" />
			<script type="text/javascript" src="http://www.kurdistanmedia.com/files/fadeslideshow.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.easing.1.3.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/contentslider/js/jquery.wt-rotator.min.js"></script>
<script type="text/javascript" src="http://www.kurdistanmedia.com/files/textsizer.js"></script>			<link rel="stylesheet" type="text/css" href="files/contentslider/wt-rotator.css?948432"/>
			<link REL="SHORTCUT ICON" HREF="http://www.kurdistanmedia.com/favicon.ico">
			<script type="text/javascript">
				$(document).ready(	
				function() {
					$(".container").wtRotator({
						width:500,
						height:300,
						thumb_width:24,
						thumb_height:24,
						button_width:24,
						button_height:24,
						button_margin:5,
						auto_start:true,
						delay:7000,
						play_once:false,
						transition:"fade",
						transition_speed:800,
					auto_center:true,
					easing:"",
					cpanel_position:"inside",
					cpanel_align:"BR",
					timer_align:"bottom",
					display_thumbs:true,
					display_dbuttons:true,
					display_playbutton:true,
					display_thumbimg:false,
           			display_side_buttons:false,
					display_numbers:true,
					display_timer:true,
					mouseover_select:true,
					mouseover_pause:true,
					cpanel_mouseover:false,
					text_mouseover:false,
					text_effect:"fade",
					text_sync:false,
					tooltip_type:"text",
					shuffle:false,
					block_size:75,
					vert_size:55,
					horz_size:50,
					block_delay:25,
					vstripe_delay:75,
					hstripe_delay:180			
					});
					}
					);
					</script>  
					<script type="text/javascript">
					var mygallery2=new fadeSlideShow({
					wrapperid: "fadeshow2", //ID of blank DIV on page to house Slideshow
					dimensions: [200, 200], //width/height of gallery in pixels. Should reflect dimensions of largest image
					imagearray: [
					["files/armi-hizb.png", "sorani/hizb", "", "پێناسەی حدک ئێران"],
					["files/shehid-qazi.png", "sorani/peshewa-qazi-muhemmed", "", "ژیاننامە"],
					["files/shehid-qasimlou.png", "sorani/dr-qasimlou", "", "ژیاننامە"],
					["files/shehid-sherefkendi.png", "sorani/dr-said-sherefkendi", "", "ژیاننامە"]
					],
					displaymode: {type:'auto', pause:10000, cycles:0, wraparound:true},
					persist: false, //remember last viewed slide and recall within same session?
					fadeduration: 500, //transition duration (milliseconds)
					descreveal: "ondemand",
					togglerid: "fadeshow2toggler"
					});
					</script>
					
					</head>
					<body>
					<div id="sereta">
					<div class="serewe">
					<div class="logo"><a href="http://www.kurdistanmedia.com/sorani"><img class="sorani-logo" src="http://www.kurdistanmedia.com/files/kurdistanmedia-logo-sorani.svg" title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" alt="کوردستان میدیا Kurdistan Media" width="260px" height="65px"></a><div class="ziman">
					<ul>
					<li><a title="ماڵپەڕی ناوەندیی حیزبی دیمۆکراتی کوردستانی ئێران" href="http://www.kurdistanmedia.com/sorani/" name="serewe">کوردی</a></li>
					<li><a title="وب سایت مرکزی حزب دمکرات کردستان ایران، فارسی" href="farsi">فارسی</a></li>
					<li><a title="Malpera Navendî a Partiya Demokrat a Kurdistana Îranê, Kurdî kurmancî" href="kurdi">Kurdî</a></li>
					</ul>
					</div></div><!-- Logo -->
					<hr class="helli-serewe" />
					<div class="logoy-mallperrekan"><ul class="mallperrekan">
					<li><a href="sorani/kurdistan"><img src="files/logo-kurdistan.png"  width="80px" height="40px"alt="ڕۆژنامەی کوردستان" /></a></li><!-- Kurdistan -->
					<li><a href="sorani/agiri"><img src="files/logo-agiri.png"  width="80px" height="40px"alt="گۆڤاری ئاگری" /></a></li><!-- Agiri -->
					<li><a href="sorani/biri-xwendkar"><img src="files/biri-xwendkar.png"  width="40px" height="80px"alt="گۆڤاری بیری خوێندکار" /></a></li><!-- Biri Xwendkari -->
					<li><a href="sorani/lawan"><img src="files/logo-lawan.png"  width="80px" height="40px"alt="گۆڤاری لاوان" /></a></li><!-- Jinan -->
					<li><a href="sorani/jinan"><img src="files/jinan.png"  width="80px" height="40px"alt="گۆڤاری ژنان" /></a></li><!-- Jinan -->
					<li><a href="sorani/tishk"><img src="files/logo-tishk.png"  width="80px" height="40px"alt="کەناڵی تەلەفزیۆنی تیشک" /></a></li><!-- Tishk TV -->
					<li><a href="sorani/nergiz"><img src="files/logo-nergiz.png"  width="80px" height="40px"alt="گۆڤاری نەرگز" /></a></li><!-- Nergiz -->
					</ul><!-- Mallperrekan -->
					</div><!-- Logoy Mallperrekan -->
					<div class="shehidan"><div id="fadeshow2"></div>
					
					</div><!-- Shehidan -->
					<div class="liste">
					<ul class="listey-serewe">
					<li 					><a href="sorani/sereta">سەرەتا</a></li>
					<li 					><a href="sorani/hewall">هەواڵ</a></li>
					<li 					><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li 					><a href="sorani/sikirter">سکرتێر</a></li>
					<li 					><a href="sorani/case/">ناوەندی هەواڵی تیشک</a></li>
					
					<li 					><a href="sorani/witar">وتار</a></li>
					<li 					><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li 					><a href="sorani/wituwej">وتووێژ</a></li>
					<li 					><a href="sorani/bellgename">بەڵگەنامە</a></li>
					</ul><!-- Listey Serewe -->
					
					</div><!-- Liste -->
					<div class="jer-liste">					<div class="rekewt-new">
					<div class=\"rekewt-m-2\"><strong>&#1633;&#1636;ی&nbsp;مەیی&nbsp;&#1634;&#1632;&#1633;&#1639;ی زایینی - <span class="rekewt-sh">&#1634;&#1636;ی&nbsp;بانەمەڕی&nbsp;&#1633;&#1635;&#1641;&#1638;ی
 هەتاوی<span class=\"rekewt-m-2\">&nbsp;&nbsp;</strong></span></span></div></div>
					</div><!-- Jer Liste -->
					</div><!-- Serewe -->
					<div id="wrapper">
					<section id="middle">
					
					<div id="container">
					<div id="content">
					                    
<article>
	<div class="dreje">
	<h1 class="drejeh1">هەواڵەکانی ناوەندی هەواڵی تیشک، شەممە ٢٣ی بانەمەڕی ١٣٩٦</h1><span class="rekewt-babet">زایینی: &#1633;&#1635;-&#1632;&#1637;-&#1634;&#1632;&#1633;&#1639; -  هەتاوی: &#1633;&#1635;&#1641;&#1638;/&#1632;&#1634;/&#1634;&#1635; - &#1633;&#1641;:&#1636;&#1640; تاران</span><span class="qebare">
قه‌باره‌ی فۆنت: <a href="javascript:ts('text-dreje',1)"><img src="files/plus.png" alt="قه‌باره‌ی نووسراوه‌ گه‌وره‌ بكه‌"></a><a href="javascript:ts('text-dreje',-1)"><img src="files/minus.png" alt="قه‌باره‌ی نووسراوه‌ بچووكتر بكه‌‌"></a>
</span><hr class="nuxte" />
<div id="text-dreje">
<div class="text-dreje">
<div class="dreje-wene"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/936256-21ae78b99c66691a8b53bb6130e92a4b.jpg" alt="هەواڵەکانی ناوەندی هەواڵی تیشک، شەممە ٢٣ی بانەمەڕی ١٣٩٦" width="500px" height="300px" /></div><strong>هەواڵەکانی ناوەندی هەواڵی تیشک، شەممە ٢٣ی بانەمەڕی ١٣٩٦</strong><br /><br /><iframe width="500" height="300" src="https://www.youtube.com/embed/fhYcqHbZRys?ecver=1" frameborder="0" allowfullscreen></iframe>
</div></div><!-- Text Dreje -->
<div class="babet-amraz">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f548e8d1eeb6b92"></script>
<!-- AddThis Button END -->
<a target="_blank" href="http://www.balatarin.com"><img src="files/banner-80x15-1.png" alt="بالاترین" /></a>
<a target="_blank" href="chap.php?id=28673"><span class="print-icon"><img src="files/print.png" title="چاپکردنی ئەم بابەتە" alt="چاپکردنی ئەم بابەتە" /></span></a>
</div></div><!-- Babet Amraz -->
</div><!-- Dreje Babet -->
</article>					<hr class="sinur" />
					<div class="xanekan">
					<div class="x-nawerast">
					<div class="hewalli-gishti">
					<div class="serderr-hewallekan"><h2>نوێترین هەواڵەکان</h2></div>
					<div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28668"><h2>مستەفا هیجری بە بۆنەی ئازادبوونی محەممەد سدیق کەبوودوەند پەیامێکی پیرۆزبایی بڵاو کردەوە</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-05/864054-4b1cebf8cf411ff191c5d336ff44dcee.jpg" alt="مستەفا هیجری بە بۆنەی ئازادبوونی محەممەد سدیق کەبوودوەند پەیامێکی پیرۆزبایی بڵاو کردەوە" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28667"><h2>کۆماری ئیسلامی تەوەرێکی دانیشتنەکانی ترامپ دەبێت</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-05/757428-e15434c33aae2e702e1aaa5f025f22d7.jpg" alt="کۆماری ئیسلامی تەوەرێکی دانیشتنەکانی ترامپ دەبێت" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28663"><h2>چالاکیی تەبلیغی بۆ پشتیوانی لە ڕاسان لە کرماشان بەڕێوەچوو</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-05/776812-c8b37b559fafc4610a1866382637a707.jpg" alt="چالاکیی تەبلیغی بۆ پشتیوانی لە ڕاسان لە کرماشان بەڕێوەچوو" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28662"><h2>ئیبراهیم ڕەئیسی بۆ وەرگرتنی دەنگی زیاتر کەڵکاژۆ لە ناوی مردووەکان وەردەگرێت</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-05/92956-7cb09951b1b50bb50bd552231c77f207.jpg" alt="ئیبراهیم ڕەئیسی بۆ وەرگرتنی دەنگی زیاتر کەڵکاژۆ لە ناوی مردووەکان وەردەگرێت" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28661"><h2>بەکرێگیراوانی ڕێژیم لە کوردستان هێرش دەکەنە سەر هاووڵاتییان</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-05/834780-64a8d1f5a68ca71b390974fb328a5dda.jpg" alt="بەکرێگیراوانی ڕێژیم لە کوردستان هێرش دەکەنە سەر هاووڵاتییان" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28659"><h2>عەسایبی ئەهلی حەق پیلانی ڕێژیمی ئێران ئاشکرا دەکات</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-05/731800-b50c0cdb32b160d2a83f9d280779c138.jpg" alt="عەسایبی ئەهلی حەق پیلانی ڕێژیمی ئێران ئاشکرا دەکات" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28658"><h2>دەن کۆتس/ ئێران پشتیوانیی زیاتر لە ١٠ هەزار هێزی دەرەکی لە سووریە دەکات</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-05/231863-ba5be53272999aa81cbdba4b18478720.jpg" alt="دەن کۆتس/ ئێران پشتیوانیی زیاتر لە ١٠ هەزار هێزی دەرەکی لە سووریە دەکات" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28656"><h2>دایکی پێشمەرگەیەکی حیزبی دێموکرات ماڵئاوایی لە ژیان کرد</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-05/925947-5fa3a5487fc1229f4cf2780ebe1758f4.jpg" alt="دایکی پێشمەرگەیەکی حیزبی دێموکرات ماڵئاوایی لە ژیان کرد" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28650"><h2>شاری بانه میلیتاریزە کرا</h2><img src="http://www.kurdistanmedia.com/wenekan/2017-05/453215-e2f7c60d67a67dc03cb85e778aff4d1b.jpg" alt="شاری بانه میلیتاریزە کرا" class="gishti-img" /></a></div>
					</div><div class="gishti-item">
					<div><a class="hewall-item-a" href="sorani/dreje/28648"><h2>بەرپرسانی ئەمنییەتی و نیزامیی ڕێژیم هەڕەشە لە حیزبی دێموکرات دەکەن</h2><img src="http://www.kurdistanmedia.com/wenekan/2016-12/236112-658712b0bc6ef6d97e74d0934af43c9e.jpg" alt="بەرپرسانی ئەمنییەتی و نیزامیی ڕێژیم هەڕەشە لە حیزبی دێموکرات دەکەن" class="gishti-img" /></a></div>
					</div>					</div>
					<div class="gishti-arshif"><a title="ئەرشیفی هەواڵەکانی کوردستان و جیهان لە کوردستان میدیا" href="sorani/hewall">ئەرشیف</a></div>
					</div><!-- X-ناوەڕاست -->
					
					</div><!-- خانەکان -->
					<div class="kurdistan">
					<div class="header">
					رۆژنامەی کوردستان
					</div><!-- Header -->
					<div class="jimare-kurdistan">
					<div><span class="jimare-k"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/226943-b6a209c8b3239909ec22215043366b5a.jpg" alt="رۆژنامەی کوردستان ژ. ٧٠٠" width="120px" height="171px" /></span>
					<span class="kurte-k"><strong>لەم ژمارەیەدا:<br /></strong><br />ــ خوێندنەوەی هەڵبژاردن لە بەستێنی مێژووی سیاسیی ئێراندا<br />ــ سه‌ده‌یه‌ک هه‌ورازی سه‌ر ڕێگای ڕۆژنامه‌وانیی كورد<br />ــ تاوتوێ کردنی هەڵبژاردن لە چەند پرسیاردا<br />ــ دەنگدان بۆ بەردەوامیی ڕاوڕووت و جینایەت؟</span>
					<div class="niwetrin">
					<a href="http://www.kurdistanmedia.com/wenekan/2017-05/130409-afaa1570b5c59274804cb1c3a64b77fd.pdf">رۆژنامەی کوردستان ژ. ٧٠٠ بخوێنەوە <span class="pdf"></span></a>
					</div>
					</div>					</div><!-- Jimare Kurdistan -->
					<div class="babetekan-kurdistan"><ul>
					<li><a href="sorani/dreje/28586"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/966116-0fe5d563cb96fdf4ac9067c2c36bfed0.jpg" alt="‌ئامانجی ئێمە" width="100px" height="75px" /></span>
					<span class="drejeh1">‌ئامانجی ئێمە</span></a>
					<div class="kurte-ku">ئەم قەڵایە کە حیزبی دێموکراتی کوردستان دایمەزراند و بناغەی دانا، ٧٠ ساڵە کە بەپێوەیە و نەک مەترسیی ڕووخانی لەسەر نیە، بەڵکوو لەگەڵ تێپەڕینی ڕۆژ و مانگ و ساڵدا، پتەوتر و قایمتر لە جاران، دەبێ بە قەڵای بەرخۆدانی ڕووناکبیری و هزری و چاوی وشیار و تیژی کۆمەڵگای کوردستان.</div>
					</li><li><a href="sorani/dreje/28585"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/652552-4486519d53a0b5609be2189209115c90.jpg" alt="ئەمریکای ترامپ و دیکتاتۆرەکانی سەردەم" width="100px" height="75px" /></span>
					<span class="drejeh1">ئەمریکای ترامپ و دیکتاتۆرەکانی سەردەم</span></a>
					<div class="kurte-ku">سەرەڕای تێپه‌ڕبوونی ماوەیەکى کورت لە ده‌سه‌ڵاتداریی ترامپ، پەیوەندیی نێوان ئەمریکا و دیکتاتۆرەکانی سەردەم زۆر ئاڵۆز بووە و تەنانەت زۆر لایەن كاتژمێری سفری ده‌ستپێكی شەڕی جیهانی کە لایەکی ئەمریکا بێت، ڕادەگەینن. ئەو جیاوازییەکی زۆری لەگەڵ حکوومەتی پێشووی ئۆباما هەیە کە خه‌ڵاتی نۆبێلی ئاشتیی وه‌رگرتبوو، بەڵام زۆر کێشەی چارەسه‌ر نەکراوی لە ڕۆژهەڵاتی نێوەڕاستدا بەجێهشت.</div>
					</li><li><a href="sorani/dreje/28584"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/932514-79c1a224b4124650b7728709aa009027.jpg" alt="تاوتوێ کردنی هەڵبژاردن لە چەند پرسیاردا" width="100px" height="75px" /></span>
					<span class="drejeh1">تاوتوێ کردنی هەڵبژاردن لە چەند پرسیاردا</span></a>
					<div class="kurte-ku">بابەتی هەڵبژاردن وەک چەمکێک کە لە دەسەڵاتێکی دێموکراتیکەوە، چۆتە نێو کۆماری ئیسلامی و هەر وەها بوونی دوو باڵی جیاواز لە پێكهاتەی سیاسی ڕێژیمدا، وای کردووە، کە لە ئێراندا هەم کۆمەڵگا و هەم لایەنە سیاسییەکانی دەرەوەی پێکهاتەی ڕێژیم لە هەڵوێست گرتن، لەسەر هەڵبژاردن تووشی جۆرێک دڕدۆنگی و ڕاڕایی بێن، و دەرئەنجامی ئەو ڕاڕا بوونەش، دەبێتە ئاوێک و دەچێتە ئاشێ کۆماری ئیسلامییەوە.</div>
					</li><li><a href="sorani/dreje/28583"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/477036-0efb70a516b107dd9915d5e6ee57e8e3.jpg" alt="ڕۆستەم جەهانگیری: کورد بە بێ پارێزگاکانی ورمێ، کرماشان و ئیلام جەستەیەکی كه‌مئه‌ندامه‌" width="100px" height="75px" /></span>
					<span class="drejeh1">ڕۆستەم جەهانگیری: کورد بە بێ پارێزگاکانی ورمێ، کرماشان و ئیلام جەستەیەکی كه‌مئه‌ندامه‌</span></a>
					<div class="kurte-ku">کاتێک ئێمه باسی "ستەمی نەتەوەیی" دەکەین، ئاماژه به مێژوویەکی زۆرتر له ٢٥٠٠ساڵ لێوانلێو له داگیرکاری، ژینۆساید، ئاسمیلاسیۆن، داگیرکەر،چەوساندنەوه، هەڵداشتن، زیندان و له‌نێوبردنی ژینگەی نه‌ته‌وه‌یه‌ك دەکەین که وێڕای ئەو هەموو جینایەته، مێژوویه‌کی لێوانلێو له بەرخۆدان و شۆڕشی بۆ مانەوە و به‌دەستهێنانی ژیانێکی ئینسانی و سەروەریی سیاسی له بازنەی جوگرافیای خۆیدا تۆمار کردووه.</div>
					</li><li><a href="sorani/dreje/28582"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/316788-b5e7420e3b9c0a2ec3b487f537af7cc3.jpg" alt="دەنگ‌دان بۆ بەردەوامیی ڕاووڕووت و جینایەت؟" width="100px" height="75px" /></span>
					<span class="drejeh1">دەنگ‌دان بۆ بەردەوامیی ڕاووڕووت و جینایەت؟</span></a>
					<div class="kurte-ku">بۆ شی کردنەوەی وەڵامی ئەو دوو پرسیارە سەرەکییە، پێویستە کە لە پێشدا بە کورتی لە سەر مانای هەندێک کۆنسێپتی سەرەکی کە لەو وتارەدا بە کار دەبردرێن، ڕاوەستین؛ بۆ نموونە: دێموکراسی، هەڵبژاردن، بەشداری کردن، سیستمی تەواویەتخواز، تێۆلۆژی.</div>
					</li><li><a href="sorani/dreje/28581"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/370899-20b29c7a5ce349e2581177977b784219.jpg" alt="هاوکێشەی جەنگی نێوان به‌جیهانی بوون و کۆماری ئیسلامی" width="100px" height="75px" /></span>
					<span class="drejeh1">هاوکێشەی جەنگی نێوان به‌جیهانی بوون و کۆماری ئیسلامی</span></a>
					<div class="kurte-ku">لەم قۆناغەشدا گۆڕانێک ڕوویدا، ئەویش سەرهەڵدانی دەوڵەتی هاوبەش و یەکگرتوو بوو، چەمکەکانی تایبەت بە پێوەندییە نێودەوڵەتییەکان و تاکەکان و ئەو پێودانگەی کە هاووڵاتی و بارودۆخیان دەبێت بەپێی یاسا ڕێکبخرێت .</div>
					</li><li><a href="sorani/dreje/28580"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/403043-799d741f35ea97cd84e8802f1f5da1f8.jpg" alt="سه‌ده‌یه‌ک هه‌ورازی سه‌ر ڕێگای ڕۆژنامه‌وانیی كورد" width="100px" height="75px" /></span>
					<span class="drejeh1">سه‌ده‌یه‌ک هه‌ورازی سه‌ر ڕێگای ڕۆژنامه‌وانیی كورد</span></a>
					<div class="kurte-ku">بۆیه‌ وه‌ك ئاماژه‌ی پێكرا، ده‌ستپێكی چاپ و بڵاوبوونه‌وه‌ی یه‌كه‌م ڕۆژنامه‌ی كوردی لای نه‌ته‌وه‌ی كوردی بێ وڵات گرنگیی تایبه‌تی هه‌یه‌ و هه‌موو ساڵێكیش له‌م سه‌روبه‌نده‌دا له‌ زۆر جێگادا كۆڕ و كۆبوونه‌وه‌ی تایبه‌تی بۆ به‌ڕێوه‌ ده‌چێ.</div>
					</li><li><a href="sorani/dreje/28579"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/905327-ab2b4b74f188ab575a6a645849ac91d3.jpg" alt="خوێندەوەی هەڵبژاردن لە بەستێنی مێژووی سیاسیی ئێراندا" width="100px" height="75px" /></span>
					<span class="drejeh1">خوێندەوەی هەڵبژاردن لە بەستێنی مێژووی سیاسیی ئێراندا</span></a>
					<div class="kurte-ku">ئەو پانتاییە بە تەواوەتی پێکهاتەیەکی فارسی بووە و خاوەنی ڕیشە و ڕەگەزی کۆنە. پێکهاتەی بازاڕ لە شارە نافارسەکان بۆ وێنە شارە کوردییەکان وەک شاری سنە دەردەخات کە بازاڕ لە کۆمەڵگای کوردستان جیاوازە لە بازاڕ لە  کۆمەڵگای فارسدا و ئەو دوو پێکهاتەیە هەم لەباری فیزیکی و هەم لەباری دامەزراوە یاسایی و عورفییەکانەوە لەیەک دابڕاون.</div>
					</li><li><a href="sorani/dreje/28392"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/891802-22570037f18ac18cd48113e56f4bd4b7.jpg" alt="دادگای میکۆنووس، ئاشکرابوونی تێرۆریزمی نێودەوڵەتیی ڕێژیمی ئێران" width="100px" height="75px" /></span>
					<span class="drejeh1">دادگای میکۆنووس، ئاشکرابوونی تێرۆریزمی نێودەوڵەتیی ڕێژیمی ئێران</span></a>
					<div class="kurte-ku">دوکتور شه‌ره‌فکه‌ندی له‌ کاتێکدا بوو به‌ سکرتێری گشتیی حیزبی دێموکرات که‌ جه‌مسه‌ری کۆمۆنیستیی ڕۆژهه‌ڵات تێکـڕووخا و خولێکی نوێ له‌ مێژووی مرۆڤایه‌تیدا ده‌ستی پێکرد.</div>
					</li><li><a href="sorani/dreje/28391"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/843563-6ec2df5785a842a41dddefbf8357e8a4.jpg" alt="هێرشی مووشەکیی سنووردار و پەیامێکی بێ‌سنوور" width="100px" height="75px" /></span>
					<span class="drejeh1">هێرشی مووشەکیی سنووردار و پەیامێکی بێ‌سنوور</span></a>
					<div class="kurte-ku">دواى ئەو هێرشە ئەمریکا هەر زوو هەم لە نەتەوە یەکگرتووەکان و هەم لە زارى ترامپه‌وه ‌ئیدانەى توندى ئەو هێرشەیان کرد و بە کردەوەش ٥٩ مووشەکى "تامهاوک"یان ئاراستەى فڕۆکەخانەى "ئەلشەعیرات" کرد کە به‌ بۆچوونی ئه‌مریكییه‌كان له‌وێوه‌ هێرشه‌ كیمیاییه‌كه‌ به‌ڕێوه‌ براوه‌.</div>
					</li><li><a href="sorani/dreje/28390"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/915880-e921475a27fe0a38262222af8ce025c9.jpg" alt="بڕینەوەی داربەڕووەکان، هەناسەی \"هوزمانەوەنی\" سوار کرد" width="100px" height="75px" /></span>
					<span class="drejeh1">بڕینەوەی داربەڕووەکان، هەناسەی "هوزمانەوەنی" سوار کرد</span></a>
					<div class="kurte-ku">بەڵام به‌پێی ڕووداوه سیاسی-‌مەدەنییەکانی دوو دەیەی ڕابڕدوو، به پێداگریی تەواو دەتوانین  بڵێین که ئاوڕدانەوه لەو دوو بەشه و داڕشتنی بەرنامه بۆ بەرپەرچدانەوەی سیاسەته فاشیستییەکانی داگیرکەرانی کوردستان له بازنەی چالاکییە سیاسی=کۆمەڵایەتییەکانی کوردستان له پراوێزەوە گواستراوەتەوه بۆ ناوەندی هزر و کرداری چالاکیی سیاسی-مەدەنی‌مان.</div>
					</li><li><a href="sorani/dreje/28389"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/351831-1745b3b0dd3f3e83edd2b6b4cee079b3.jpg" alt="هه‌ڵاواردن، زیانێک بۆ کار و چالاکیی مرۆڤەکان لە کۆمەڵگادا" width="100px" height="75px" /></span>
					<span class="drejeh1">هه‌ڵاواردن، زیانێک بۆ کار و چالاکیی مرۆڤەکان لە کۆمەڵگادا</span></a>
					<div class="kurte-ku">بەپێی سەرچاوە زانستییه‌كان، هەڵاواردن سێ جۆرە: هەڵاواردنی ڕاستەوخۆ، هەڵاواردنی ناڕاستەوخۆ و هەڵاواردنی سیستماتیک.</div>
					</li><li><a href="sorani/dreje/28388"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/361069-04bc38658b450597a04bf376425f7db3.jpg" alt="ئابووریی شپرزەی ئێران بە قازانجی کێیە؟" width="100px" height="75px" /></span>
					<span class="drejeh1">ئابووریی شپرزەی ئێران بە قازانجی کێیە؟</span></a>
					<div class="kurte-ku">بە واتایەکی تر سیاسەتمەدارە گەندەڵەکانی ئێران بۆ وەرگرتنی پشتیوانیی بازرگانەکان دەرەتانی کاری نایاساییان بۆ دەڕەخسێنن، تاکوو ژیانی ئابوورییان بەهێزتر بێت و لە بەرانبەریشدا پشتیوانیی ماددی و مەعنەوی ئەم توێژە بۆ بەردەوامیی دەسەڵاتەکەیان مسۆگەر دەکەن کە ئەم یارییە لەسەر سفرەی وڵات و خەڵکی بێ دەرەتان ئەنجام دەدرێت.</div>
					</li><li><a href="sorani/dreje/28387"><span class="weney-babet-kurdistan"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/378327-f888b1d18bf1bf533b3ef9887404fca7.jpg" alt="هەوڵی گەرمكردنی تەنووری هەڵبژاردن، بوو بە نمایشی كۆمیدی" width="100px" height="75px" /></span>
					<span class="drejeh1">هەوڵی گەرمكردنی تەنووری هەڵبژاردن، بوو بە نمایشی كۆمیدی</span></a>
					<div class="kurte-ku">لەو پێوەندییەدا یەكەم كەسێك كە بۆ ناونووسین سەردانی وەزارەتی نێوخۆی ڕێژیمی كرد، پیاوێك بوو كە كفنی سپیی لە سەرتاپێی خۆی ئاڵاندبوو. دوابەدوای ئەویش نیگابانێكی كارگەی كاشیی "مەیبۆد"ی یەزد ناوی خۆی تۆمار كرد. ئەو كرێكارە دەڵێ دەمهەوێ لەگەڵ دۆناڵد ترامپ كێبڕكێی مەلەوانی بكەم.</div>
					</li>					</ul>
					<div class="arshif-div"><a href="sorani/babetekani-kurdistan">ئەرشیف</a></div>
					</div><!-- بابەتەکانی کوردستان -->
					</div><!-- رۆژنامەی کوردستان -->
					<!-- Content -->
					
					</div><!-- #content-->
					</div><!-- #container-->
					
					<aside id="sideLeft">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>شرۆڤە</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/28586"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/966116-0fe5d563cb96fdf4ac9067c2c36bfed0.jpg" alt="‌ئامانجی ئێمە" width="170px" height="110px" />
					‌ئامانجی ئێمە</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/taybet">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					<!-- کۆنگرەی ١٦ -->
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>ڕاوبۆچوون، کۆنگرەی ١٦</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/28607"><img src="http://www.kurdistanmedia.com/weney-mallperr/9518.jpg" alt="دەقی گەڵاڵەی پێشنیاركراوی تەیموور مستەفایی، ئەندامی دەفتەری سیاسی حیزبی دێموكراتی كوردستانی ئێران بۆ چاكسازی لە ساختاری حیزبدا" width="170px" height="110px" />
					دەقی گەڵاڵەی پێشنیاركراوی تەیموور مستەفایی، ئەندامی دەفتەری سیاسی حیزبی دێموكراتی كوردستانی ئێران بۆ چاكسازی لە ساختاری حیزبدا</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/kongirey-16">ئەرشیف</a></div>
					</div><!-- شرۆڤە -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>نوێترینەکان</h1></div></div>
					<div class="s-babetek">
					<a href="sorani/dreje/28674">بەرنامەی باشووری زاگرۆس</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/28673">هەواڵەکانی ناوەندی هەواڵی تیشک، شەممە ٢٣ی بانەمەڕی ١٣٩٦</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/28668">مستەفا هیجری بە بۆنەی ئازادبوونی محەممەد سدیق کەبوودوەند پەیامێکی پیرۆزبایی بڵاو کردەوە</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/28667">کۆماری ئیسلامی تەوەرێکی دانیشتنەکانی ترامپ دەبێت</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/28664">کۆمیتەی حیزبی دێموکرات لە کانادا سەردانی پارلمانی ئەو وڵاتەیان کرد</a>
					</div><div class="s-babetek">
					<a href="sorani/dreje/28663">چالاکیی تەبلیغی بۆ پشتیوانی لە ڕاسان لە کرماشان بەڕێوەچوو</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/niwetrinekan">ئەرشیف</a></div></div><!-- نوێترینەکان -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ناوەندی لێکۆڵینەوەی ستراتیژیک</h1></div></div>
					<div class="nawendi">
					<a href="sorani/nawendi-stratijik"><img src="files/nawendi-stratijik.png" alt="ناوەندی لێکۆڵینەوەی ستراتیژیک" /></a>
					<div class="email">
					<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="1c7f6f6e5c6c78777532736e7b">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
					</div>
					</div>
					</div><!-- ناوەندی لێکۆڵینەوەی ستراتیژیک -->
					
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بڵاوکراوەی دەفتەری سیاسی</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28529"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/254338-a89c582ef39491b730d2ddda21b8820b.JPG" alt="ڕاگەیەندراوی شازدەهەمین پلینۆمی کۆمیتەی ناوەندیی حیزبی دێموکراتی کوردستانی ئێران" width="80px" height="60px" />
					ڕاگەیەندراوی شازدەهەمین پلینۆمی کۆمیتەی ناوەندیی حیزبی دێموکراتی کوردستانی ئێران</a>
					</div>					<div class="arshif-bichuk"><a href="sorani/billawkirawey-defteri-siyasi">ئەرشیف</a></div></div><!-- بڵاوکراوەی دەفتەری سیاسی -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>ڤیدیۆ</h1></div></div>
					<div class="video"><a href="sorani/dreje/25117/video"><img src="http://i1.ytimg.com/vi/cwE8Fzd6boA/default.jpg" alt="قوتابخانەی ئازادی/ گەلاوێژی ٩٥" /></a>
					<div class="videotxt"><span class="vtxt">قوتابخانەی ئازادی/ گەلاوێژی ٩٥</span></div>
					</div>					<div class="arshif-bichuk"><a href="sorani/video">ئەرشیف</a></div></div><!-- ڤیدیۆ -->		
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header2"><h1>گەڕان</h1></div></div>
					<script>
					(function() {
					var cx = '007627891890141550161:8qz9cxggyx8';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//www.google.com/cse/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
					})();
					</script>
					<gcse:search></gcse:search>
					</div><!-- گەڕان -->		
					
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>بەڵگەنامەکان</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/4043/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات" width="80px" height="60px" />
					به‌رنامه‌ و پێڕه‌وی نێوخۆی حیزبی دێموکرات</a>
					</div><div class="babetek2"><a href="sorani/dreje/4044/bellge"><img src="http://www.kurdistanmedia.com/weney-mallperr/2414.jpg" alt="راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م" width="80px" height="60px" />
					راپۆرتی کۆمیته‌ی ناوه‌ندیی حیزبی دێموکرات بۆ کۆنگره‌ی پازده‌هه‌م</a>
					</div>					</div><!-- بەڵگەنامەکان -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>هاوخەمی</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/28656"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/925947-5fa3a5487fc1229f4cf2780ebe1758f4.jpg" alt="دایکی پێشمەرگەیەکی حیزبی دێموکرات ماڵئاوایی لە ژیان کرد" width="80px" height="60px" />
					دایکی پێشمەرگەیەکی حیزبی دێموکرات ماڵئاوایی لە ژیان کرد</a>
					</div>			
					
					<div class="arshif-bichuk"><a href="sorani/hawxemi">ئەرشیف</a></div></div><!-- هاوخەمی -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتار</h1></div></div>
					
					<div class="babetek2"><a href="sorani/dreje/28625"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/567517-0909cc8ddcd3b08fc715dbd8daa3902f.jpg" alt="نامەیەکی سەر ئاوەڵا بۆ هاوسەری وەفادارم" width="80px" height="60px" />
					نامەیەکی سەر ئاوەڵا بۆ هاوسەری وەفادارم</a>
					</div><div class="babetek2"><a href="sorani/dreje/28607"><img src="http://www.kurdistanmedia.com/weney-mallperr/9518.jpg" alt="دەقی گەڵاڵەی پێشنیاركراوی تەیموور مستەفایی، ئەندامی دەفتەری سیاسی حیزبی دێموكراتی كوردستانی ئێران بۆ چاكسازی لە ساختاری حیزبدا" width="80px" height="60px" />
					دەقی گەڵاڵەی پێشنیاركراوی تەیموور مستەفایی، ئەندامی دەفتەری سیاسی حیزبی دێموكراتی كوردستانی ئێران بۆ چاكسازی لە ساختاری حیزبدا</a>
					</div><div class="babetek2"><a href="sorani/dreje/28574"><img src="http://www.kurdistanmedia.com/wenekan/2016-12/805050-13f25020dd4ca30088ad6dcc67f2ce2e.jpg" alt="بۆ ئاگاداری ئەندامان و لایەنگرانی حیزبی دێموکراتی کوردستانی ئێران و هەموو خاوەننەزەرانی نیشتمانپەروەری کورد" width="80px" height="60px" />
					بۆ ئاگاداری ئەندامان و لایەنگرانی حیزبی دێموکراتی کوردستانی ئێران و هەموو خاوەننەزەرانی نیشتمانپەروەری کورد</a>
					</div><div class="babetek2"><a href="sorani/dreje/28566"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/339446-16d78fc03f802172ea834cbc7edac4ef.jpg" alt="ڕێگای \"بەیت\" کۆیلەبوونی پێویستە" width="80px" height="60px" />
					ڕێگای "بەیت" کۆیلەبوونی پێویستە</a>
					</div><div class="babetek2"><a href="sorani/dreje/28516"><img src="http://www.kurdistanmedia.com/weney-mallperr/13203.jpg" alt="بایکۆت چی گۆڕیوە؟ (بەشی ٢)" width="80px" height="60px" />
					بایکۆت چی گۆڕیوە؟ (بەشی ٢)</a>
					</div><div class="babetek2"><a href="sorani/dreje/28514"><img src="http://www.kurdistanmedia.com/wenekan/2016-09/666105-2edfc5e67267b7fd787ae9eef6729564.jpg" alt="بایکۆت چی گۆڕیوە؟ (بەشی ١)" width="80px" height="60px" />
					بایکۆت چی گۆڕیوە؟ (بەشی ١)</a>
					</div><div class="babetek2"><a href="sorani/dreje/28441"><img src="http://www.kurdistanmedia.com/weney-mallperr/13560.jpg" alt="پەیامی ڕاسان بۆ سناریۆی هەڵبژاردنەکانی داهاتووی ڕێژیم" width="80px" height="60px" />
					پەیامی ڕاسان بۆ سناریۆی هەڵبژاردنەکانی داهاتووی ڕێژیم</a>
					</div><div class="babetek2"><a href="sorani/dreje/28437"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/454797-289dcd651bb0b792d891f9067e16a266.jpg" alt="فاکتەرەکانی دەست واڵایی دژایەتی تورکیە و ئێران بۆ سەربەخۆیی باشووری کوردستان" width="80px" height="60px" />
					فاکتەرەکانی دەست واڵایی دژایەتی تورکیە و ئێران بۆ سەربەخۆیی باشووری کوردستان</a>
					</div>			
					
					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>فەرهەنگ و وێژە</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28404"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/681342-d28d5caf37bfa833f8248e10541023bb.jpg" alt="١١٩ ساڵ سەربەخۆیی قەڵەمی کوردی پیرۆز بێت" />
					١١٩ ساڵ سەربەخۆیی قەڵەمی کوردی پیرۆز بێت</a>
					</div><div class="babetek2"><a href="sorani/dreje/28192"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/725696-a4bfb3d65660038124403b865ddcbbd6.jpg" alt="کەسایەتییەکی ناسراوی کورد کۆچی دوایی کرد" />
					کەسایەتییەکی ناسراوی کورد کۆچی دوایی کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/28079"><img src="http://www.kurdistanmedia.com/wenekan/2017-03/619559-ffa50dbd2dafad5596bfe4d04d591cb1.jpg" alt="کتێبی \"شەپۆلەکانی شار\" چاپ و بڵاو کرایەوە" />
					کتێبی "شەپۆلەکانی شار" چاپ و بڵاو کرایەوە</a>
					</div>					</div><!-- Xane -->
					<div class="telegram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://telegram.me/PDKImedia"><img src="files/kurdistanmedia-on-telegram.png" alt="کوردستان میدیا لە تێلێگرام" title="کوردستان میدیا لە تێلێگرام" width="180px" height="88px"></a>
					</div><!-- END Telegram Box -->
					<div class="instagram-box round">
					<a target="_blank" rel="nofollow" target="_blank" href="https://www.instagram.com/pdkimedia"><img src="files/kurdistanmedia-on-instagram.png" alt="کوردستان میدیا لە ئینستاگرام" title="کوردستان میدیا لە ئینستاگرام" width="180px" height="88px"></a>
					</div><!-- END Instagram Box -->
					<div class="facebook-box">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PDKImedia&amp;width=185&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:185px; height:300px;" allowTransparency="true"></iframe>
					</div><!-- بۆکسی فەیسبووک -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.sikirter.org/"><img src="files/sikrter-Sidebar.png" alt="سایتی سکرتێری گشتیی حیزبی دیمۆکراتی کوردستانی ئێران" /></a>
					</div><!-- ماڵپەڕی سکرتێر -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://pdki.org"><img src="files/pdki-banner.jpg" alt="نوێنەرایەتی حیزب لە دەرەوەی وڵات" /></a>
					</div><!-- PDKI.ORG -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.tishktv.tv/"><img src="files/tishk-banner.jpg" alt="کەناڵی تەلەفزیۆنی تیشک" /></a>
					</div><!-- TishkTV -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.rdkiran.com/"><img src="files/rdki.jpg" alt="کەمپینی زیندانیانی سیاسی" /></a>
					</div><!-- Rdki -->
					
					
					</aside><!-- #sideLeft -->
					
					<aside id="sideRight">
					<div class="skirter">
					<div class="nawi-xane"><div class="xane-header"><h1>سکرتێری گشتی</h1></div></div>
					<div class="babetek"><a href="sorani/dreje/28668"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/864054-4b1cebf8cf411ff191c5d336ff44dcee.jpg" alt="مستەفا هیجری بە بۆنەی ئازادبوونی محەممەد سدیق کەبوودوەند پەیامێکی پیرۆزبایی بڵاو کردەوە" width="170px" height="110px" />
					مستەفا هیجری بە بۆنەی ئازادبوونی محەممەد سدیق کەبوودوەند پەیامێکی پیرۆزبایی بڵاو کردەوە</a>
					</div>					</div><!-- Xane -->
					
					
					<!-- Custom Case Section -->
					
							
					<!-- END Custom Case Section -->
					
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>وتووێژ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28328"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/399661-8a395afdb8ea5868b156c8d1eae2d847.jpg" alt="محەممەد مەسعوودی زیندانیی سیاسی: \"دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە\"" width="80px" height="60px" />
					محەممەد مەسعوودی زیندانیی سیاسی: "دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە"</a>
					</div><div class="babetek2"><a href="sorani/dreje/26518"><img src="http://www.kurdistanmedia.com/wenekan/2016-11/858587-81df7fdbd45c15632c7620065da565bf.jpg" alt="دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ" width="80px" height="60px" />
					دەیڤید رۆمانۆ: حیزبی دێموکراتی کوردستانی ئێران بوێرانە بڕیاری داوە کە پێویستە وەزعی ئێران بگۆڕدرێ</a>
					</div>					</div><!-- Xane -->
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>تەشکیلاتی دەرەوەی وڵات</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28664"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/973614-31dab3f33622b68504e381a341c23f09.jpg" alt="کۆمیتەی حیزبی دێموکرات لە کانادا سەردانی پارلمانی ئەو وڵاتەیان کرد" width="80px" height="60px" />
					کۆمیتەی حیزبی دێموکرات لە کانادا سەردانی پارلمانی ئەو وڵاتەیان کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/28575"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/724228-86430749653d03e436aec1cf979e55c6.jpeg" alt="یادی شەهید مامۆستا عەلی خۆجە لە ئاڵمان کرایەوە" width="80px" height="60px" />
					یادی شەهید مامۆستا عەلی خۆجە لە ئاڵمان کرایەوە</a>
					</div><div class="babetek2"><a href="sorani/dreje/28558"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/861283-35a5834e5a509e8d193511b660ea03a3.jpg" alt="نوێنەری حیزبی دێموکرات لە بێلژیک بەشداری لە سێمینارێکدا کرد" width="80px" height="60px" />
					نوێنەری حیزبی دێموکرات لە بێلژیک بەشداری لە سێمینارێکدا کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/28549"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/976622-5671533cf6437b215f26695176e21668.jpg" alt="هەیئەتێکی حیزبی دێموکرات لە کانادا سەردانی پارلمانی ئەو وڵاتەیان کرد" width="80px" height="60px" />
					هەیئەتێکی حیزبی دێموکرات لە کانادا سەردانی پارلمانی ئەو وڵاتەیان کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/28542"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/691908-32ce504bd77c0241724b2802781b0bf1.jpg" alt="بەشداری نوێنەری حیزبی دیموکراتی کوردستانی ئێران لە کۆبوونەوەی ساڵانەی نەتەوەیەکگرتوەکان لەسەر خەڵکانی خۆجێیی" width="80px" height="60px" />
					بەشداری نوێنەری حیزبی دیموکراتی کوردستانی ئێران لە کۆبوونەوەی ساڵانەی نەتەوەیەکگرتوەکان لەسەر خەڵکانی خۆجێیی</a>
					</div><div class="babetek2"><a href="sorani/dreje/28541"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/311826-bf9c4c417d6b0e184f29e89f65a88672.jpg" alt="ڕێوڕەسمی رۆژی جیهانی کرێکار لە سۆئێد و دانمارک بەڕێوە چوو" width="80px" height="60px" />
					ڕێوڕەسمی رۆژی جیهانی کرێکار لە سۆئێد و دانمارک بەڕێوە چوو</a>
					</div><div class="babetek2"><a href="sorani/dreje/28527"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/461630-09c7dad4d2a0b8735c0ac12f7b482315.jpg" alt="ئەندامانی حیزبی دێموکرات لە وڵاتی سویس بەشدارییان لە ڕێپێوانی ڕۆژی کرێکاردا کرد" width="80px" height="60px" />
					ئەندامانی حیزبی دێموکرات لە وڵاتی سویس بەشدارییان لە ڕێپێوانی ڕۆژی کرێکاردا کرد</a>
					</div><div class="babetek2"><a href="sorani/dreje/28526"><img src="http://www.kurdistanmedia.com/wenekan/2017-05/431667-02799560fe0f4d35178116cbe4e7ecbd.JPG" alt="ڕۆژی جیهانیی کرێکاران لە وڵاتی سۆئێد بەرز ڕاگیرا" width="80px" height="60px" />
					ڕۆژی جیهانیی کرێکاران لە وڵاتی سۆئێد بەرز ڕاگیرا</a>
					</div>					
					<div class="arshif-bichuk"><a href="sorani/teshkilati-derewey-willat">ئەرشیف</a></div></div><!-- تەشکیلاتی دەرەوەی وڵات -->
					
					<div class="xane">
					<div class="nawi-xane"><div class="xane-header"><h1>مافی مرۆڤ</h1></div></div>
					<div class="babetek2"><a href="sorani/dreje/28509"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/271772-bd24fcb701d4f12f123a9a888700e4a2.jpg" alt="٢٠ هاووڵاتی عەرەب دەستبەسەر کران" width="80px" height="60px" />
					٢٠ هاووڵاتی عەرەب دەستبەسەر کران</a>
					</div><div class="babetek2"><a href="sorani/dreje/28479"><img src="http://www.kurdistanmedia.com/weney-mallperr/7123.jpg" alt="هێرشی گاردی تایبەت بۆ سەر زیندانییەکانی زیندانی گەوهەردەشتی کەرەج" width="80px" height="60px" />
					هێرشی گاردی تایبەت بۆ سەر زیندانییەکانی زیندانی گەوهەردەشتی کەرەج</a>
					</div><div class="babetek2"><a href="sorani/dreje/28328"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/399661-8a395afdb8ea5868b156c8d1eae2d847.jpg" alt="محەممەد مەسعوودی زیندانیی سیاسی: \"دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە\"" width="80px" height="60px" />
					محەممەد مەسعوودی زیندانیی سیاسی: "دەنگی گریان و هاواری ژنان و کچان و هەروەها کوڕان و پیاوان کە لە ژێر ئازار و ئەشکەنجەدا بوون، ئێستایش هەر لە ناو مێشکمدا دەزرینگێتەوە"</a>
					</div><div class="babetek2"><a href="sorani/dreje/28325"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/617370-ccd7eb6d756f6c0bcc980a281730317e.jpg" alt="دادگای شۆڕشی ڕێژیم لە گیانکێشانی خەڵک بەردەوامە" width="80px" height="60px" />
					دادگای شۆڕشی ڕێژیم لە گیانکێشانی خەڵک بەردەوامە</a>
					</div><div class="babetek2"><a href="sorani/dreje/28324"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/641292-59a8162b69a3ac3d7b10d6e9ddbf3c4e.jpg" alt="دەستبەسەرکرانی لانیکەم ١٠ شارۆمەندی ئەهوازی" width="80px" height="60px" />
					دەستبەسەرکرانی لانیکەم ١٠ شارۆمەندی ئەهوازی</a>
					</div><div class="babetek2"><a href="sorani/dreje/28316"><img src="http://www.kurdistanmedia.com/wenekan/2017-04/917183-0ce40fa7dceeb35b4841af51cbeb07e7.jpg" alt="هێزە جینایەتکارەکانی ڕێژیم هێرشیان کردە سەر کۆڵبەران" width="80px" height="60px" />
					هێزە جینایەتکارەکانی ڕێژیم هێرشیان کردە سەر کۆڵبەران</a>
					</div>					</div><!-- Xane -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="https://www.facebook.com/PDKImedia"><img src="files/facebook-logo.png" alt="فەیسبووک" /></a>
					</div><!-- Facebook -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.youtube.com/user/Kurdistanmedia2012"><img src="files/youtube-logo.png" alt="یوتیوب" /></a>
					</div><!-- YouTube -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.lawan.org"><img src="files/lawan-logo-sidebar.png" alt="لاوان" /></a>
					</div><!-- لاوان -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.yjdki.org/"><img src="files/Jinan-Sidebar.png" alt="ژنان" /></a>
					</div><!-- ژنان -->			
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.khwendkaran.com"><img src="files/Xwendkaran-Sidebar.png" alt="خوێندکاران" /></a>
					</div><!-- خوێندکاران -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.iran-federal.org/"><img src="files/kongire-sidebar.png" alt="کۆنگرەی فیدراڵی ئێران" /></a>
					</div><!-- کۆنگرەی ئێرانی فیدراڵ -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://agirimedia.org/"><img src="files/agiri-sidebar.png" alt="ئاگری" /></a>
					</div><!-- ئاگری -->
					<div class="pdki">
					<a target="_blank" rel="nofollow" href="http://www.nergizimindalan.org"><img src="files/nergiz-sidebar.png" alt="نێرگز" /></a>
					</div><!-- ئاگری -->
					</aside><!-- #sideRight -->
					
					</section><!-- #middle-->
					
					<footer id="footer">
					<div class="jerpe">
					<span class="up"><a href="http://www.kurdistanmedia.com/sorani/dreje/28673#top"><img src="files/serewe.png" title="بۆ سەرەوەی ماڵپەڕ" alt="بۆ سەرەوەی ماڵپەڕ" /></a></span>
					<ul class="bester-jerpe">
					<li><a href="sorani">سەرەتا</a></li>
					<li><a href="sorani/hewall">هەواڵ</a></li>
					<li><a href="sorani/mafi-mirov">مافی مرۆڤ</a></li>
					<li><a href="sorani/sikirter">سکرتێر</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.rdkiran.com">رادیۆ</a></li>
					<li><a target="_blank" rel="nofollow" href="http://www.tishktv.tv/news.php">تەلەفزیۆن</a></li>
					<li><a href="sorani/witar">وتار</a></li>
					<li><a href="sorani/edeb-u-huner">فەرهەنگ و وێژە</a></li>
					<li><a href="sorani/wituwej">وتووێژ</a></li>
					<li><a href="sorani/bellgename">بەڵگەنامە</a></li>
					<li><span class="peywendi"><a href="sorani/dreje/69/deq">پێوەندی</a></span></li>
					<li><a href="http://www.kurdistanmedia.com/rss.xml"><img src="files/rss.png" alt="RSS ی بەشی کوردی کوردستان میدیا" /></a></li>
					</ul>
					<div class="maf">هەموو مافەکانی ماڵپەڕ و ناوەڕۆکی پارێزراوە بۆ کوردستان میدیا &copy; &#1634;&#1632;&#1633;&#1639;</div>
					</div><!-- Jerpe -->
					</footer><!-- #footer -->
					
					</div><!-- #wrapper -->
					</div><!-- Nawerook -->
					</div><!-- Sereta -->
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-270135-69', 'auto');
  ga('send', 'pageview');

</script>					</body>
					</html>					